<!doctype html > <!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]--><head><title>Paralizada la campaña de cereza por la lluvia y granizo lo que provoca unas pérdidas del 40% de la producción - Agroinformacion</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="//agroinformacion.com/xmlrpc.php" /><meta property="og:image" content="https://agroinformacion.com/wp-content/uploads/2020/05/CAMPAÑA-DE-CEREZA-UPA-UCE.jpg" /><link rel="icon" type="image/png" href="//www.agroinformacion.com/wp-content/uploads/2016/06/faviconAgro16x16.png"><style>#newsletter-close{position:absolute;right:-10px;top:-10px;cursor:pointer}#newsletter-popup-overlay{display:none;background:#000;position:fixed;top:0;bottom:0;right:0;left:0;z-index:10000;cursor:pointer;opacity:.7;filter:alpha(opacity=70);-ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=70)"}#newsletter-popup-container{display:none;position:fixed;top:0;bottom:0;right:0;left:0;z-index:11000}#newsletter-popup{position:relative;margin:100px auto;background-color:#fff;width:360px;height:510px;border:3px solid #333;border-radius:0;box-sizing:content-box}@media (max-width:768px){#newsletter-popup{width:90%;margin:30px auto}}#newsletter-iframe{margin:5px;width:350px;height:500px;border:0;xmargin:0}</style><meta name="description" content="La climatología sigue provocando daños. Paralizada la campaña de cereza por la lluvia y granizo lo que provoca unas pérdidas del 40% de la producción"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="//agroinformacion.com/paralizada-la-campana-de-cereza-por-la-lluvia-y-granizo-lo-que-provoca-unas-perdidas-del-40-de-la-produccion/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Paralizada la campaña de cereza por la lluvia y granizo lo que provoca unas pérdidas del 40% de la producción - Agroinformacion" /><meta property="og:description" content="La climatología sigue provocando daños. Paralizada la campaña de cereza por la lluvia y granizo lo que provoca unas pérdidas del 40% de la producción" /><meta property="og:url" content="https://agroinformacion.com/paralizada-la-campana-de-cereza-por-la-lluvia-y-granizo-lo-que-provoca-unas-perdidas-del-40-de-la-produccion/" /><meta property="og:site_name" content="Agroinformacion" /><meta property="article:section" content="Agricultura" /><meta property="article:published_time" content="2020-05-21T11:28:39+00:00" /><meta property="og:image" content="https://agroinformacion.com/wp-content/uploads/2020/05/CAMPAÑA-DE-CEREZA-UPA-UCE.jpg" /><meta property="og:image:secure_url" content="https://agroinformacion.com/wp-content/uploads/2020/05/CAMPAÑA-DE-CEREZA-UPA-UCE.jpg" /><meta property="og:image:width" content="1086" /><meta property="og:image:height" content="700" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="La climatología sigue provocando daños. Paralizada la campaña de cereza por la lluvia y granizo lo que provoca unas pérdidas del 40% de la producción" /><meta name="twitter:title" content="Paralizada la campaña de cereza por la lluvia y granizo lo que provoca unas pérdidas del 40% de la producción - Agroinformacion" /><meta name="twitter:image" content="https://agroinformacion.com/wp-content/uploads/2020/05/CAMPAÑA-DE-CEREZA-UPA-UCE.jpg" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://agroinformacion.com/#website","url":"https://agroinformacion.com/","name":"Agroinformacion","inLanguage":"es","description":"Informaci\u00f3n sobre agricultura","potentialAction":[{"@type":"SearchAction","target":"https://agroinformacion.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://agroinformacion.com/paralizada-la-campana-de-cereza-por-la-lluvia-y-granizo-lo-que-provoca-unas-perdidas-del-40-de-la-produccion/#primaryimage","inLanguage":"es","url":"https://agroinformacion.com/wp-content/uploads/2020/05/CAMPA\u00d1A-DE-CEREZA-UPA-UCE.jpg","width":1086,"height":700},{"@type":"WebPage","@id":"https://agroinformacion.com/paralizada-la-campana-de-cereza-por-la-lluvia-y-granizo-lo-que-provoca-unas-perdidas-del-40-de-la-produccion/#webpage","url":"https://agroinformacion.com/paralizada-la-campana-de-cereza-por-la-lluvia-y-granizo-lo-que-provoca-unas-perdidas-del-40-de-la-produccion/","name":"Paralizada la campa\u00f1a de cereza por la lluvia y granizo lo que provoca unas p\u00e9rdidas del 40% de la producci\u00f3n - Agroinformacion","isPartOf":{"@id":"https://agroinformacion.com/#website"},"inLanguage":"es","primaryImageOfPage":{"@id":"https://agroinformacion.com/paralizada-la-campana-de-cereza-por-la-lluvia-y-granizo-lo-que-provoca-unas-perdidas-del-40-de-la-produccion/#primaryimage"},"datePublished":"2020-05-21T11:28:39+00:00","dateModified":"2020-05-21T11:28:39+00:00","author":{"@id":"https://agroinformacion.com/#/schema/person/41a999cde1b7eb07a0fe8042dbf5d7e3"},"description":"La climatolog\u00eda sigue provocando da\u00f1os. Paralizada la campa\u00f1a de cereza por la lluvia y granizo lo que provoca unas p\u00e9rdidas del 40% de la producci\u00f3n","breadcrumb":{"@id":"https://agroinformacion.com/paralizada-la-campana-de-cereza-por-la-lluvia-y-granizo-lo-que-provoca-unas-perdidas-del-40-de-la-produccion/#breadcrumb"},"potentialAction":[{"@type":"ReadAction","target":["https://agroinformacion.com/paralizada-la-campana-de-cereza-por-la-lluvia-y-granizo-lo-que-provoca-unas-perdidas-del-40-de-la-produccion/"]}]},{"@type":"BreadcrumbList","@id":"https://agroinformacion.com/paralizada-la-campana-de-cereza-por-la-lluvia-y-granizo-lo-que-provoca-unas-perdidas-del-40-de-la-produccion/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://agroinformacion.com/","url":"https://agroinformacion.com/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://agroinformacion.com/paralizada-la-campana-de-cereza-por-la-lluvia-y-granizo-lo-que-provoca-unas-perdidas-del-40-de-la-produccion/","url":"https://agroinformacion.com/paralizada-la-campana-de-cereza-por-la-lluvia-y-granizo-lo-que-provoca-unas-perdidas-del-40-de-la-produccion/","name":"Paralizada la campa\u00f1a de cereza por la lluvia y granizo lo que provoca unas p\u00e9rdidas del 40% de la producci\u00f3n"}}]},{"@type":["Person"],"@id":"https://agroinformacion.com/#/schema/person/41a999cde1b7eb07a0fe8042dbf5d7e3","name":"Redacci\u00f3n","sameAs":[]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link href='//fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Agroinformacion &raquo; Feed" href="//agroinformacion.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Agroinformacion &raquo; RSS de los comentarios" href="//agroinformacion.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Agroinformacion &raquo; Paralizada la campaña de cereza por la lluvia y granizo lo que provoca unas pérdidas del 40% de la producción RSS de los comentarios" href="//agroinformacion.com/paralizada-la-campana-de-cereza-por-la-lluvia-y-granizo-lo-que-provoca-unas-perdidas-del-40-de-la-produccion/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='wp-block-library-css' href='//agroinformacion.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.6' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css' href='//agroinformacion.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.8' type='text/css' media='all' /><link rel='stylesheet' id='cookie-notice-front-css' href='//agroinformacion.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2.6' type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-style-css' href='//fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.5.1&#038;display=swap' type='text/css' media='all' /><link rel='stylesheet' id='newsletter-css' href='//agroinformacion.com/wp-content/plugins/newsletter/style.css?ver=5.5.0' type='text/css' media='all' /><link rel='stylesheet' id='js_composer_front-css' href='//agroinformacion.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css' href='//agroinformacion.com/wp-content/themes/Agro/style.css?ver=8.5.1' type='text/css' media='all' /><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://agroinformacion.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}</style> <script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='//agroinformacion.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='//agroinformacion.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1' defer></script> <link rel='https://api.w.org/' href='//agroinformacion.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="//agroinformacion.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="//agroinformacion.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.2.6" /><link rel='shortlink' href='//agroinformacion.com/?p=154872' /> <!--[if lt IE 9]><script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="//agroinformacion.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="//agroinformacion.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->  <script>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</script> <style>.block-title>span,.block-title>span>a,.block-title>a,.block-title>label,.widgettitle,.widgettitle:after,.td-trending-now-title,.td-trending-now-wrapper:hover .td-trending-now-title,.wpb_tabs li.ui-tabs-active a,.wpb_tabs li:hover a,.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active>a,.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover>a,.td_block_template_1 .td-related-title .td-cur-simple-item,.woocommerce .product .products h2:not(.woocommerce-loop-product__title),.td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,.td-weather-information:before,.td-weather-week:before,.td_block_exchange .td-exchange-header:before,.td-theme-wrap .td_block_template_3 .td-block-title>*,.td-theme-wrap .td_block_template_4 .td-block-title>*,.td-theme-wrap .td_block_template_7 .td-block-title>*,.td-theme-wrap .td_block_template_9 .td-block-title:after,.td-theme-wrap .td_block_template_10 .td-block-title::before,.td-theme-wrap .td_block_template_11 .td-block-title::before,.td-theme-wrap .td_block_template_11 .td-block-title::after,.td-theme-wrap .td_block_template_14 .td-block-title,.td-theme-wrap .td_block_template_15 .td-block-title:before,.td-theme-wrap .td_block_template_17 .td-block-title:before{background-color:#a54312}.woocommerce div.product .woocommerce-tabs ul.tabs li.active{background-color:#a54312!important}.block-title,.td_block_template_1 .td-related-title,.wpb_tabs .wpb_tabs_nav,.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,.woocommerce div.product .woocommerce-tabs ul.tabs:before,.td-theme-wrap .td_block_template_5 .td-block-title>*,.td-theme-wrap .td_block_template_17 .td-block-title,.td-theme-wrap .td_block_template_17 .td-block-title::before{border-color:#a54312}.td-theme-wrap .td_block_template_4 .td-block-title>*:before,.td-theme-wrap .td_block_template_17 .td-block-title::after{border-color:#a54312 transparent transparent transparent}.td-footer-wrapper,.td-footer-wrapper .td_block_template_7 .td-block-title>*,.td-footer-wrapper .td_block_template_17 .td-block-title,.td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter{background-color:#a54312}.td-sub-footer-container{background-color:#a54312}.top-header-menu>li>a,.td-weather-top-widget .td-weather-now .td-big-degrees,.td-weather-top-widget .td-weather-header .td-weather-city,.td-header-sp-top-menu .td_data_time{font-size:12px;line-height:38px}ul.sf-menu>.td-menu-item>a,.td-theme-wrap .td-header-menu-social{font-size:13px;line-height:38px;font-style:normal;font-weight:700;text-transform:capitalize}.td_mod_mega_menu .item-details a{font-size:13px;line-height:38px}.top-header-menu>li,.td-header-sp-top-menu,#td-outer-wrap .td-header-sp-top-widget{line-height:38px}@media (min-width:768px){.td-header-style-4 .td-main-menu-logo img,.td-header-style-5 .td-main-menu-logo img,.td-header-style-6 .td-main-menu-logo img,.td-header-style-7 .td-header-sp-logo img,.td-header-style-12 .td-main-menu-logo img{max-height:38px}.td-header-style-4 .td-main-menu-logo,.td-header-style-5 .td-main-menu-logo,.td-header-style-6 .td-main-menu-logo,.td-header-style-7 .td-header-sp-logo,.td-header-style-12 .td-main-menu-logo{height:38px}.td-header-style-4 .td-main-menu-logo a,.td-header-style-5 .td-main-menu-logo a,.td-header-style-6 .td-main-menu-logo a,.td-header-style-7 .td-header-sp-logo a,.td-header-style-7 .td-header-sp-logo img,.td-header-style-7 .header-search-wrap #td-header-search-button .td-icon-search,.td-header-style-12 .td-main-menu-logo a,.td-header-style-12 .td-header-menu-wrap .sf-menu>li>a{line-height:38px}.td-header-style-7 .sf-menu,.td-header-style-7 .td-header-menu-social{margin-top:0}.td-header-style-7 #td-top-search{top:0;bottom:0}.header-search-wrap #td-header-search-button .td-icon-search,.header-search-wrap #td-header-search-button .td-icon-search:before{line-height:38px}}</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2021309-1', 'auto');
  ga('send', 'pageview');</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5490524299736216",
          enable_page_level_ads: true
     });</script><script async src="//tags.refinery89.com/agroinformacion.js"></script><script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://agroinformacion.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://agroinformacion.com/category/agricultura/",
                                "name": "Agricultura"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://agroinformacion.com/paralizada-la-campana-de-cereza-por-la-lluvia-y-granizo-lo-que-provoca-unas-perdidas-del-40-de-la-produccion/",
                                "name": "Paralizada la campaña de cereza por la lluvia y granizo lo que..."                                
                            }
                        }    ]
                        }</script><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript></head><body data-rsssl=1 class="post-template-default single single-post postid-154872 single-format-standard cookies-not-set paralizada-la-campana-de-cereza-por-la-lluvia-y-granizo-lo-que-provoca-unas-perdidas-del-40-de-la-produccion global-block-template-1 single_template_3 wpb-js-composer js-comp-ver-4.11 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/Agroinformacionespana/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="/cdn-cgi/l/email-protection#720017161311111b1d1c321315001d1b1c141d001f13111b1d1c5c111d1f" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.agroinformacion.com/rss/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/Agroinformacio/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-menu-login-section"><div class="td-guest-wrap"><div class="td-menu-avatar"><div class="td-avatar-container"></div></div><div class="td-menu-login"><a id="login-link-mob">Registrarse</a></div></div></div><div class="td-mobile-content"><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-466"><a href="https://agroinformacion.com/">Inicio</a></li><li id="menu-item-404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-404"><a href="https://agroinformacion.com/category/actualidad/">Actualidad<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="https://agroinformacion.com/category/actualidad/autonomias/">Autonomías</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/actualidad/espana/">España</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/actualidad/hispanoamerica/">HIspanoamérica</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/actualidad/otrosmas/">Otros/mas</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/actualidad/union-europea/">Unión Europea</a></li><li id="menu-item-405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405"><a href="https://agroinformacion.com/category/actualidad/autonomias/">Autonomías</a></li><li id="menu-item-406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-406"><a href="https://agroinformacion.com/category/actualidad/espana/">España</a></li><li id="menu-item-409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409"><a href="https://agroinformacion.com/category/actualidad/hispanoamerica/">HIspanoamérica</a></li><li id="menu-item-464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464"><a href="https://agroinformacion.com/category/actualidad/union-europea/">Unión Europea</a></li><li id="menu-item-408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-408"><a href="https://agroinformacion.com/category/actualidad/otrosmas/">Otros/mas</a></li></ul></li><li id="menu-item-410" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-has-children menu-item-410"><a href="https://agroinformacion.com/category/agricultura/">Agricultura<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://agroinformacion.com/category/agricultura/cereales/">Cereales</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/agricultura/citricos-frutales/">Cítricos &#8211; frutales</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/agricultura/cultivos-industriales/">Cultivos Industriales</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/agricultura/flor-cortada/">Flor Cortada</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/agricultura/horticolas/">Hortícolas</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/agricultura/olivar/">Olivar</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/agricultura/otrosmas-agricultura/">Otros/mas agricultura</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/agricultura/vinedos/">Viñedos</a></li><li id="menu-item-411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-411"><a href="https://agroinformacion.com/category/agricultura/cereales/">Cereales</a></li><li id="menu-item-412" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-412"><a href="https://agroinformacion.com/category/agricultura/citricos-frutales/">Cítricos &#8211; frutales</a></li><li id="menu-item-413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413"><a href="https://agroinformacion.com/category/agricultura/cultivos-industriales/">Cultivos Industriales</a></li><li id="menu-item-414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-414"><a href="https://agroinformacion.com/category/agricultura/flor-cortada/">Flor Cortada</a></li><li id="menu-item-415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-415"><a href="https://agroinformacion.com/category/agricultura/horticolas/">Hortícolas</a></li><li id="menu-item-416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416"><a href="https://agroinformacion.com/category/agricultura/olivar/">Olivar</a></li><li id="menu-item-455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-455"><a href="https://agroinformacion.com/category/agricultura/vinedos/">Viñedos</a></li><li id="menu-item-417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-417"><a href="https://agroinformacion.com/category/agricultura/otrosmas-agricultura/">Otros/mas agricultura</a></li></ul></li><li id="menu-item-418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-418"><a href="https://agroinformacion.com/category/ganaderia/">Ganadería<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://agroinformacion.com/category/ganaderia/alimentacion-y-materias-primas/">Alimentación y materias primas</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/ganaderia/avicultura-y-cunicultura/">Avicultura y cunicultura</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/ganaderia/equino-y-ganaderia-de-lidia/">Equino y ganadería de lidia</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/ganaderia/otrosmas-ganaderia/">Otros/mas ganaderia</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/ganaderia/ovino-y-caprino/">Ovino y caprino</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/ganaderia/porcino/">Porcino</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/ganaderia/sanidad-animal/">Sanidad animal</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/ganaderia/vacuno-de-carne/">Vacuno de carne</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/ganaderia/vacuno-de-leche/">Vacuno de leche</a></li><li id="menu-item-419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419"><a href="https://agroinformacion.com/category/ganaderia/alimentacion-y-materias-primas/">Alimentación y materias primas</a></li><li id="menu-item-420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420"><a href="https://agroinformacion.com/category/ganaderia/avicultura-y-cunicultura/">Avicultura y cunicultura</a></li><li id="menu-item-421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421"><a href="https://agroinformacion.com/category/ganaderia/equino-y-ganaderia-de-lidia/">Equino y ganadería de lidia</a></li><li id="menu-item-423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423"><a href="https://agroinformacion.com/category/ganaderia/ovino-y-caprino/">Ovino y caprino</a></li><li id="menu-item-457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457"><a href="https://agroinformacion.com/category/ganaderia/porcino/">Porcino</a></li><li id="menu-item-459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="https://agroinformacion.com/category/ganaderia/vacuno-de-carne/">Vacuno de carne</a></li><li id="menu-item-460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460"><a href="https://agroinformacion.com/category/ganaderia/vacuno-de-leche/">Vacuno de leche</a></li><li id="menu-item-422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-422"><a href="https://agroinformacion.com/category/ganaderia/otrosmas-ganaderia/">Otros/mas ganaderia</a></li></ul></li><li id="menu-item-424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-424"><a href="https://agroinformacion.com/category/idi-salud/">I+D+I &#8211; Salud<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://agroinformacion.com/category/idi-salud/aceites/">Aceites</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/idi-salud/alimentacion/">Alimentación</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/idi-salud/bebidas-vinedo/">Bebidas-Viñedo</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/idi-salud/biotecnologia/">Biotecnología</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/idi-salud/carnicas/">Cárnicas</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/idi-salud/energia/">Energía</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/idi-salud/lacteas/">Lácteas</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/idi-salud/otrosmas-idi/">Otros/mas I+D+I</a></li><li id="menu-item-425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-425"><a href="https://agroinformacion.com/category/idi-salud/aceites/">Aceites</a></li><li id="menu-item-426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-426"><a href="https://agroinformacion.com/category/idi-salud/alimentacion/">Alimentación</a></li><li id="menu-item-427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-427"><a href="https://agroinformacion.com/category/idi-salud/bebidas-vinedo/">Bebidas-Viñedo</a></li><li id="menu-item-428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-428"><a href="https://agroinformacion.com/category/idi-salud/biotecnologia/">Biotecnología</a></li><li id="menu-item-430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-430"><a href="https://agroinformacion.com/category/idi-salud/energia/">Energía</a></li><li id="menu-item-431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-431"><a href="https://agroinformacion.com/category/idi-salud/carnicas/">Cárnicas</a></li><li id="menu-item-432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-432"><a href="https://agroinformacion.com/category/idi-salud/lacteas/">Lácteas</a></li><li id="menu-item-433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-433"><a href="https://agroinformacion.com/category/idi-salud/otrosmas-idi/">Otros/mas I+D+I</a></li></ul></li><li id="menu-item-434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-434"><a href="https://agroinformacion.com/category/calidad/">Calidad<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://agroinformacion.com/category/calidad/denominaciones-de-origen/">Denominaciones de origen</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/calidad/ferias-y-concursos/">Ferias y concursos</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/calidad/otrosmas-calidad/">Otros/mas calidad</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/calidad/premios-y-galardones/">Premios y galardones</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/calidad/produccion-ecologica/">Producción ecológica</a></li><li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-436"><a href="https://agroinformacion.com/category/calidad/denominaciones-de-origen/">Denominaciones de origen</a></li><li id="menu-item-437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-437"><a href="https://agroinformacion.com/category/calidad/ferias-y-concursos/">Ferias y concursos</a></li><li id="menu-item-461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461"><a href="https://agroinformacion.com/category/calidad/premios-y-galardones/">Premios y galardones</a></li><li id="menu-item-462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462"><a href="https://agroinformacion.com/category/calidad/produccion-ecologica/">Producción ecológica</a></li><li id="menu-item-438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="https://agroinformacion.com/category/calidad/otrosmas-calidad/">Otros/mas calidad</a></li></ul></li><li id="menu-item-439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-439"><a href="https://agroinformacion.com/category/desarrollo-rural/">Desarrollo rural<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://agroinformacion.com/category/desarrollo-rural/iniciativas-de-desarrollo/">Iniciativas de desarrollo</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/desarrollo-rural/mujer-rural/">Mujer rural</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/desarrollo-rural/normativa/">Normativa</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/desarrollo-rural/otrosmas-desarrollo-rural/">Otros/mas desarrollo rural</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/desarrollo-rural/turismo/">Turismo</a></li><li id="menu-item-465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465"><a href="https://agroinformacion.com/category/desarrollo-rural/mujer-rural/">Mujer rural</a></li><li id="menu-item-441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441"><a href="https://agroinformacion.com/category/desarrollo-rural/iniciativas-de-desarrollo/">Iniciativas de desarrollo</a></li><li id="menu-item-442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-442"><a href="https://agroinformacion.com/category/desarrollo-rural/normativa/">Normativa</a></li><li id="menu-item-463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463"><a href="https://agroinformacion.com/category/desarrollo-rural/turismo/">Turismo</a></li><li id="menu-item-443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-443"><a href="https://agroinformacion.com/category/desarrollo-rural/otrosmas-desarrollo-rural/">Otros/mas desarrollo rural</a></li></ul></li><li id="menu-item-444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-444"><a href="https://agroinformacion.com/category/medio-ambiente/">Medio ambiente<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://agroinformacion.com/category/medio-ambiente/caza/">Caza</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/medio-ambiente/espacios-protegidos/">Espacios protegidos</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/medio-ambiente/forestal/">Forestal</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/medio-ambiente/otrosmas-medio-ambiente/">Otros/mas medio ambiente</a></li><li id="menu-item-445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-445"><a href="https://agroinformacion.com/category/medio-ambiente/caza/">Caza</a></li><li id="menu-item-446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446"><a href="https://agroinformacion.com/category/medio-ambiente/espacios-protegidos/">Espacios protegidos</a></li><li id="menu-item-447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-447"><a href="https://agroinformacion.com/category/medio-ambiente/forestal/">Forestal</a></li><li id="menu-item-448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-448"><a href="https://agroinformacion.com/category/medio-ambiente/otrosmas-medio-ambiente/">Otros/mas medio ambiente</a></li></ul></li><li id="menu-item-449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-449"><a href="https://agroinformacion.com/category/agua/">Agua<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://agroinformacion.com/category/agua/cuencas-hidrograficas/">Cuencas hidrográficas</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/agua/otrosmas-agua/">Otros/mas agua</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/agua/politica-hidraulica/">Política hidraúlica</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/agua/zonas-regables/">Zonas regables</a></li><li id="menu-item-450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-450"><a href="https://agroinformacion.com/category/agua/cuencas-hidrograficas/">Cuencas hidrográficas</a></li><li id="menu-item-452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="https://agroinformacion.com/category/agua/politica-hidraulica/">Política hidraúlica</a></li><li id="menu-item-453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="https://agroinformacion.com/category/agua/zonas-regables/">Zonas regables</a></li><li id="menu-item-451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-451"><a href="https://agroinformacion.com/category/agua/otrosmas-agua/">Otros/mas agua</a></li></ul></li><li id="menu-item-93136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93136"><a href="https://agroinformacion.com/category/opinion/">Opinión</a></li><li id="menu-item-101548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101548"><a href="https://agroinformacion.com/contacto/">Contacto</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Registrarse</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="edaf8488839b88838489ad">[email&#160;protected]</a>!</span>Acceder a su cuenta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar"><div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Recuperar contraseña</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi contraseña"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="//agroinformacion.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-1"><div class="td-header-top-menu-full"><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td-weather-top-widget" id="td_top_weather_uid"> <i class="td-icons broken-clouds-d"></i><div class="td-weather-now" data-block-uid="td_top_weather_uid"> <span class="td-big-degrees">24.9</span> <span class="td-weather-unit">C</span></div><div class="td-weather-header"><div class="td-weather-city">España</div></div></div><div class="td_data_time"><div style="visibility:hidden;"> jueves, 21 mayo 2020</div></div><ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-468"><a href="https://agroinformacion.com/contacto/">Contacto</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/Agroinformacionespana/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="/cdn-cgi/l/email-protection#e59780818486868c8a8ba58482978a8c8b838a978884868c8a8bcb868a88" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.agroinformacion.com/rss/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/Agroinformacio/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div></div><div id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Registrarse</div><div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Recuperar contraseña</div><div class="td-login-panel-descr">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full"><div class="td-container td-header-row td-header-header"><div class="td-header-style-22"><ins data-revive-zoneid="23" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div><div class="td-header-style-23"><ins data-revive-zoneid="22" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></script></div><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://agroinformacion.com/"> <img class="td-retina-data" data-retina="https://agroinformacion.com/wp-content/uploads/2020/01/agroinformacion-lavozdelcampo.jpg" src="//agroinformacion.com/wp-content/uploads/2020/01/agroinformacion-lavozdelcampo.jpg" alt="Agroinformacion.com" title="Agroinformacion.com"/> <span class="td-visual-hidden">Agroinformacion</span> </a></div><div class="td-header-style-25"> <ins data-revive-zoneid="2" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div><div class="td-header-style-24"> <ins data-revive-zoneid="1" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div><div class="td-header-style-26"><ins data-revive-zoneid="33" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div><div class="td-header-style-28"><ins data-revive-zoneid="32" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div></div></div><div class="td-header-menu-wrap-full"><div class="td-header-menu-wrap td-header-gradient"><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-header" href="https://agroinformacion.com/"> <img class="td-retina-data" data-retina="https://www.agroinformacion.com/wp-content/uploads/2017/03/logoagro400x102_15a.jpg" src="//www.agroinformacion.com/wp-content/uploads/2017/03/logoagro400x102_15a.jpg" alt="Agroinformacion.com" title="Agroinformacion.com"/> </a> <a class="td-header-logo td-sticky-header" href="https://agroinformacion.com/"> <img class="td-retina-data" data-retina="https://agroinformacion.com/wp-content/uploads/2020/01/agroinformacion-lavozdelcampo.jpg" src="//agroinformacion.com/wp-content/uploads/2020/01/agroinformacion-lavozdelcampo.jpg" alt="Agroinformacion.com" title="Agroinformacion.com"/> </a></div><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-466"><a href="https://agroinformacion.com/">Inicio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-404"><a href="https://agroinformacion.com/category/actualidad/">Actualidad</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5ec66a7ee89b2_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_1_5ec66a7ee89b2" ><script>var block_td_uid_1_5ec66a7ee89b2 = new tdBlock();
block_td_uid_1_5ec66a7ee89b2.id = "td_uid_1_5ec66a7ee89b2";
block_td_uid_1_5ec66a7ee89b2.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_1_5ec66a7ee89b2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5ec66a7ee89b2_rand","tdc_css_class_style":"td_uid_1_5ec66a7ee89b2_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_5ec66a7ee89b2.td_column_number = "3";
block_td_uid_1_5ec66a7ee89b2.block_type = "td_block_mega_menu";
block_td_uid_1_5ec66a7ee89b2.post_count = "4";
block_td_uid_1_5ec66a7ee89b2.found_posts = "8669";
block_td_uid_1_5ec66a7ee89b2.header_color = "";
block_td_uid_1_5ec66a7ee89b2.ajax_pagination_infinite_stop = "";
block_td_uid_1_5ec66a7ee89b2.max_num_pages = "2168";
tdBlocksArray.push(block_td_uid_1_5ec66a7ee89b2);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5ec66a7ee89b2" id="td_uid_2_5ec66a8081beb" data-td_block_id="td_uid_1_5ec66a7ee89b2" data-td_filter_value="" href="https://agroinformacion.com/category/actualidad/">Todo</a><a class="mega-menu-sub-cat-td_uid_1_5ec66a7ee89b2" id="td_uid_3_5ec66a8081d38" data-td_block_id="td_uid_1_5ec66a7ee89b2" data-td_filter_value="7" href="https://agroinformacion.com/category/actualidad/autonomias/">Autonomías</a><a class="mega-menu-sub-cat-td_uid_1_5ec66a7ee89b2" id="td_uid_4_5ec66a8081efe" data-td_block_id="td_uid_1_5ec66a7ee89b2" data-td_filter_value="17" href="https://agroinformacion.com/category/actualidad/espana/">España</a><a class="mega-menu-sub-cat-td_uid_1_5ec66a7ee89b2" id="td_uid_5_5ec66a80820ab" data-td_block_id="td_uid_1_5ec66a7ee89b2" data-td_filter_value="43" href="https://agroinformacion.com/category/actualidad/hispanoamerica/">HIspanoamérica</a><a class="mega-menu-sub-cat-td_uid_1_5ec66a7ee89b2" id="td_uid_6_5ec66a808224a" data-td_block_id="td_uid_1_5ec66a7ee89b2" data-td_filter_value="34" href="https://agroinformacion.com/category/actualidad/otrosmas/">Otros/mas</a><a class="mega-menu-sub-cat-td_uid_1_5ec66a7ee89b2" id="td_uid_7_5ec66a80823ed" data-td_block_id="td_uid_1_5ec66a7ee89b2" data-td_filter_value="53" href="https://agroinformacion.com/category/actualidad/union-europea/">Unión Europea</a></div></div><div id=td_uid_1_5ec66a7ee89b2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/asaja-andalucia-pide-a-la-junta-que-abra-un-frente-para-impedir-que-se-aplique-la-politica-de-la-granja-a-la-mesa/" rel="bookmark" title="ASAJA- Andalucía pide a la Junta que abra un frente para impedir que se aplique la política “De la granja a la mesa”"><img width="218" height="150" class="entry-thumb" src="//agroinformacion.com/wp-content/uploads/2020/05/ASAJA-ANDALUCIA-JUNTA-FRENTE-DE-LA-GRANJA-A-LA-MESA-218x150.jpg" srcset="//agroinformacion.com/wp-content/uploads/2020/05/ASAJA-ANDALUCIA-JUNTA-FRENTE-DE-LA-GRANJA-A-LA-MESA-218x150.jpg 218w, //agroinformacion.com/wp-content/uploads/2020/05/ASAJA-ANDALUCIA-JUNTA-FRENTE-DE-LA-GRANJA-A-LA-MESA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ASAJA- Andalucía pide a la Junta que abra un frente para impedir que se aplique la política “De la granja a la mesa”"/></a></div> <a href="https://agroinformacion.com/category/actualidad/" class="td-post-category">Actualidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/asaja-andalucia-pide-a-la-junta-que-abra-un-frente-para-impedir-que-se-aplique-la-politica-de-la-granja-a-la-mesa/" rel="bookmark" title="ASAJA- Andalucía pide a la Junta que abra un frente para impedir que se aplique la política “De la granja a la mesa”">ASAJA- Andalucía pide a la Junta que abra un frente para impedir que se aplique la política “De la&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/analisis-de-lo-que-le-espera-al-campo-en-el-futuro-que-propone-exactamente-esta-estrategia-europea-de-la-granja-a-la-mesa/" rel="bookmark" title="Análisis de lo que le espera al campo en el futuro: ¿qué propone exactamente esta estrategia europea De la Granja a la Mesa?"><img width="218" height="150" class="entry-thumb" src="//agroinformacion.com/wp-content/uploads/2020/05/ESTRATEGIA-EUROPEA-DE-LA-GRANJA-A-LA-MESA-UPA-218x150.jpg" srcset="//agroinformacion.com/wp-content/uploads/2020/05/ESTRATEGIA-EUROPEA-DE-LA-GRANJA-A-LA-MESA-UPA-218x150.jpg 218w, //agroinformacion.com/wp-content/uploads/2020/05/ESTRATEGIA-EUROPEA-DE-LA-GRANJA-A-LA-MESA-UPA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Análisis de lo que le espera al campo en el futuro: ¿qué propone exactamente esta estrategia europea De la Granja a la Mesa?"/></a></div> <a href="https://agroinformacion.com/category/actualidad/" class="td-post-category">Actualidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/analisis-de-lo-que-le-espera-al-campo-en-el-futuro-que-propone-exactamente-esta-estrategia-europea-de-la-granja-a-la-mesa/" rel="bookmark" title="Análisis de lo que le espera al campo en el futuro: ¿qué propone exactamente esta estrategia europea De la Granja a la Mesa?">Análisis de lo que le espera al campo en el futuro: ¿qué propone exactamente esta estrategia europea De la&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/andalucia-defiende-las-inspecciones-en-el-campo-pero-para-proteger-a-los-agricultores-ante-la-competencia-desleal/" rel="bookmark" title="Andalucía defiende las inspecciones en el campo pero &#8220;para proteger a los agricultores ante la competencia desleal&#8221;"><img width="218" height="150" class="entry-thumb" src="//agroinformacion.com/wp-content/uploads/2020/05/ANDALUCIA-INSPECCIONES-EN-EL-CAMPO-218x150.jpg" srcset="//agroinformacion.com/wp-content/uploads/2020/05/ANDALUCIA-INSPECCIONES-EN-EL-CAMPO-218x150.jpg 218w, //agroinformacion.com/wp-content/uploads/2020/05/ANDALUCIA-INSPECCIONES-EN-EL-CAMPO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Andalucía defiende las inspecciones en el campo pero &#8220;para proteger a los agricultores ante la competencia desleal&#8221;"/></a></div> <a href="https://agroinformacion.com/category/actualidad/" class="td-post-category">Actualidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/andalucia-defiende-las-inspecciones-en-el-campo-pero-para-proteger-a-los-agricultores-ante-la-competencia-desleal/" rel="bookmark" title="Andalucía defiende las inspecciones en el campo pero &#8220;para proteger a los agricultores ante la competencia desleal&#8221;">Andalucía defiende las inspecciones en el campo pero &#8220;para proteger a los agricultores ante la competencia desleal&#8221;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/la-alimentacion-verde-europea-una-buena-voluntad-pero-sin-carne-que-la-pagaran-los-agricultores-sin-ayudas-y-con-mucha-ecologia/" rel="bookmark" title="La alimentación verde europea: Una buena voluntad pero sin carne, que la pagarán los agricultores, sin ayudas y con mucha ecología"><img width="218" height="150" class="entry-thumb" src="//agroinformacion.com/wp-content/uploads/2020/05/POLITICA-ALIMENTARIA-VERDE-EUROPA-ASAJA-COAG-UPA-218x150.jpg" srcset="//agroinformacion.com/wp-content/uploads/2020/05/POLITICA-ALIMENTARIA-VERDE-EUROPA-ASAJA-COAG-UPA-218x150.jpg 218w, //agroinformacion.com/wp-content/uploads/2020/05/POLITICA-ALIMENTARIA-VERDE-EUROPA-ASAJA-COAG-UPA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La alimentación verde europea: Una buena voluntad pero sin carne, que la pagarán los agricultores, sin ayudas y con mucha ecología"/></a></div> <a href="https://agroinformacion.com/category/actualidad/" class="td-post-category">Actualidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/la-alimentacion-verde-europea-una-buena-voluntad-pero-sin-carne-que-la-pagaran-los-agricultores-sin-ayudas-y-con-mucha-ecologia/" rel="bookmark" title="La alimentación verde europea: Una buena voluntad pero sin carne, que la pagarán los agricultores, sin ayudas y con mucha ecología">La alimentación verde europea: Una buena voluntad pero sin carne, que la pagarán los agricultores, sin ayudas y con&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5ec66a7ee89b2" data-td_block_id="td_uid_1_5ec66a7ee89b2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5ec66a7ee89b2" data-td_block_id="td_uid_1_5ec66a7ee89b2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-405"><a href="https://agroinformacion.com/category/actualidad/autonomias/">Autonomías</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-406"><a href="https://agroinformacion.com/category/actualidad/espana/">España</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-409"><a href="https://agroinformacion.com/category/actualidad/hispanoamerica/">HIspanoamérica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-464"><a href="https://agroinformacion.com/category/actualidad/union-europea/">Unión Europea</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-408"><a href="https://agroinformacion.com/category/actualidad/otrosmas/">Otros/mas</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-mega-menu menu-item-410"><a href="https://agroinformacion.com/category/agricultura/">Agricultura</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5ec66a821ae5d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_8_5ec66a821ae5d" ><script>var block_td_uid_8_5ec66a821ae5d = new tdBlock();
block_td_uid_8_5ec66a821ae5d.id = "td_uid_8_5ec66a821ae5d";
block_td_uid_8_5ec66a821ae5d.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_8_5ec66a821ae5d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5ec66a821ae5d_rand","tdc_css_class_style":"td_uid_8_5ec66a821ae5d_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5ec66a821ae5d.td_column_number = "3";
block_td_uid_8_5ec66a821ae5d.block_type = "td_block_mega_menu";
block_td_uid_8_5ec66a821ae5d.post_count = "4";
block_td_uid_8_5ec66a821ae5d.found_posts = "8265";
block_td_uid_8_5ec66a821ae5d.header_color = "";
block_td_uid_8_5ec66a821ae5d.ajax_pagination_infinite_stop = "";
block_td_uid_8_5ec66a821ae5d.max_num_pages = "2067";
tdBlocksArray.push(block_td_uid_8_5ec66a821ae5d);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_5ec66a821ae5d" id="td_uid_9_5ec66a8318782" data-td_block_id="td_uid_8_5ec66a821ae5d" data-td_filter_value="" href="https://agroinformacion.com/category/agricultura/">Todo</a><a class="mega-menu-sub-cat-td_uid_8_5ec66a821ae5d" id="td_uid_10_5ec66a83189b2" data-td_block_id="td_uid_8_5ec66a821ae5d" data-td_filter_value="9" href="https://agroinformacion.com/category/agricultura/cereales/">Cereales</a><a class="mega-menu-sub-cat-td_uid_8_5ec66a821ae5d" id="td_uid_11_5ec66a83199c9" data-td_block_id="td_uid_8_5ec66a821ae5d" data-td_filter_value="10" href="https://agroinformacion.com/category/agricultura/citricos-frutales/">Cítricos &#8211; frutales</a><a class="mega-menu-sub-cat-td_uid_8_5ec66a821ae5d" id="td_uid_12_5ec66a831b663" data-td_block_id="td_uid_8_5ec66a821ae5d" data-td_filter_value="12" href="https://agroinformacion.com/category/agricultura/cultivos-industriales/">Cultivos Industriales</a><a class="mega-menu-sub-cat-td_uid_8_5ec66a821ae5d" id="td_uid_13_5ec66a831d430" data-td_block_id="td_uid_8_5ec66a821ae5d" data-td_filter_value="19" href="https://agroinformacion.com/category/agricultura/flor-cortada/">Flor Cortada</a><a class="mega-menu-sub-cat-td_uid_8_5ec66a821ae5d" id="td_uid_14_5ec66a831d64b" data-td_block_id="td_uid_8_5ec66a821ae5d" data-td_filter_value="21" href="https://agroinformacion.com/category/agricultura/horticolas/">Hortícolas</a><a class="mega-menu-sub-cat-td_uid_8_5ec66a821ae5d" id="td_uid_15_5ec66a831d7fc" data-td_block_id="td_uid_8_5ec66a821ae5d" data-td_filter_value="31" href="https://agroinformacion.com/category/agricultura/olivar/">Olivar</a><a class="mega-menu-sub-cat-td_uid_8_5ec66a821ae5d" id="td_uid_16_5ec66a831d998" data-td_block_id="td_uid_8_5ec66a821ae5d" data-td_filter_value="35" href="https://agroinformacion.com/category/agricultura/otrosmas-agricultura/">Otros/mas agricultura</a><a class="mega-menu-sub-cat-td_uid_8_5ec66a821ae5d" id="td_uid_17_5ec66a831db49" data-td_block_id="td_uid_8_5ec66a821ae5d" data-td_filter_value="56" href="https://agroinformacion.com/category/agricultura/vinedos/">Viñedos</a></div></div><div id=td_uid_8_5ec66a821ae5d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/denuncian-a-azucarera-porque-no-tiene-ninguna-intencion-de-cumplir-la-ley-de-la-cadena-en-sus-contratos-con-los-agricultores/" rel="bookmark" title="Denuncian a Azucarera porque &#8220;no tiene ninguna intención de cumplir la Ley de la cadena en sus contratos con los agricultores&#8221;"><img width="218" height="150" class="entry-thumb" src="//agroinformacion.com/wp-content/uploads/2020/05/DENUNCIA-AZUCARERA-EN-SUS-CONTRATOS-AICA-UPA-218x150.jpg" srcset="//agroinformacion.com/wp-content/uploads/2020/05/DENUNCIA-AZUCARERA-EN-SUS-CONTRATOS-AICA-UPA-218x150.jpg 218w, //agroinformacion.com/wp-content/uploads/2020/05/DENUNCIA-AZUCARERA-EN-SUS-CONTRATOS-AICA-UPA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Denuncian a Azucarera porque &#8220;no tiene ninguna intención de cumplir la Ley de la cadena en sus contratos con los agricultores&#8221;"/></a></div> <a href="https://agroinformacion.com/category/agricultura/" class="td-post-category">Agricultura</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/denuncian-a-azucarera-porque-no-tiene-ninguna-intencion-de-cumplir-la-ley-de-la-cadena-en-sus-contratos-con-los-agricultores/" rel="bookmark" title="Denuncian a Azucarera porque &#8220;no tiene ninguna intención de cumplir la Ley de la cadena en sus contratos con los agricultores&#8221;">Denuncian a Azucarera porque &#8220;no tiene ninguna intención de cumplir la Ley de la cadena en sus contratos con&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/paralizada-la-campana-de-cereza-por-la-lluvia-y-granizo-lo-que-provoca-unas-perdidas-del-40-de-la-produccion/" rel="bookmark" title="Paralizada la campaña de cereza por la lluvia y granizo lo que provoca unas pérdidas del 40% de la producción"><img width="218" height="150" class="entry-thumb" src="//agroinformacion.com/wp-content/uploads/2020/05/CAMPAÑA-DE-CEREZA-UPA-UCE-218x150.jpg" srcset="//agroinformacion.com/wp-content/uploads/2020/05/CAMPAÑA-DE-CEREZA-UPA-UCE-218x150.jpg 218w, //agroinformacion.com/wp-content/uploads/2020/05/CAMPAÑA-DE-CEREZA-UPA-UCE-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Paralizada la campaña de cereza por la lluvia y granizo lo que provoca unas pérdidas del 40% de la producción"/></a></div> <a href="https://agroinformacion.com/category/agricultura/" class="td-post-category">Agricultura</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/paralizada-la-campana-de-cereza-por-la-lluvia-y-granizo-lo-que-provoca-unas-perdidas-del-40-de-la-produccion/" rel="bookmark" title="Paralizada la campaña de cereza por la lluvia y granizo lo que provoca unas pérdidas del 40% de la producción">Paralizada la campaña de cereza por la lluvia y granizo lo que provoca unas pérdidas del 40% de la&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/la-viticultura-espanola-pide-un-plan-de-apoyo-mas-ambicioso-que-el-preentado-por-el-gobierno-ante-su-peor-crisis/" rel="bookmark" title="La viticultura española pide un plan de apoyo más ambicioso que el presentado por el Gobierno ante su peor crisis"><img width="218" height="150" class="entry-thumb" src="//agroinformacion.com/wp-content/uploads/2020/05/LA-VITICULTURA-ESPAÑOLA-APOYOS-UPA-218x150.jpg" srcset="//agroinformacion.com/wp-content/uploads/2020/05/LA-VITICULTURA-ESPAÑOLA-APOYOS-UPA-218x150.jpg 218w, //agroinformacion.com/wp-content/uploads/2020/05/LA-VITICULTURA-ESPAÑOLA-APOYOS-UPA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La viticultura española pide un plan de apoyo más ambicioso que el presentado por el Gobierno ante su peor crisis"/></a></div> <a href="https://agroinformacion.com/category/agricultura/" class="td-post-category">Agricultura</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/la-viticultura-espanola-pide-un-plan-de-apoyo-mas-ambicioso-que-el-preentado-por-el-gobierno-ante-su-peor-crisis/" rel="bookmark" title="La viticultura española pide un plan de apoyo más ambicioso que el presentado por el Gobierno ante su peor crisis">La viticultura española pide un plan de apoyo más ambicioso que el presentado por el Gobierno ante su peor&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/otro-dia-negro-en-la-oficina-baja-el-cereal-la-leche-de-cabra-y-el-vacuno-en-la-lonja-de-leon-y-toma-aire-el-lechazo/" rel="bookmark" title="Otro día negro en la oficina: Baja el cereal, la leche de cabra y el vacuno en la Lonja de León y toma aire el lechazo"><img width="218" height="150" class="entry-thumb" src="//agroinformacion.com/wp-content/uploads/2019/01/PÉRDIDA-HECTÁREAS-DE-CEREALES-DE-INVIERNO-ASAJA-218x150.jpg" srcset="//agroinformacion.com/wp-content/uploads/2019/01/PÉRDIDA-HECTÁREAS-DE-CEREALES-DE-INVIERNO-ASAJA-218x150.jpg 218w, //agroinformacion.com/wp-content/uploads/2019/01/PÉRDIDA-HECTÁREAS-DE-CEREALES-DE-INVIERNO-ASAJA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Otro día negro en la oficina: Baja el cereal, la leche de cabra y el vacuno en la Lonja de León y toma aire el lechazo"/></a></div> <a href="https://agroinformacion.com/category/agricultura/" class="td-post-category">Agricultura</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/otro-dia-negro-en-la-oficina-baja-el-cereal-la-leche-de-cabra-y-el-vacuno-en-la-lonja-de-leon-y-toma-aire-el-lechazo/" rel="bookmark" title="Otro día negro en la oficina: Baja el cereal, la leche de cabra y el vacuno en la Lonja de León y toma aire el lechazo">Otro día negro en la oficina: Baja el cereal, la leche de cabra y el vacuno en la Lonja&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5ec66a821ae5d" data-td_block_id="td_uid_8_5ec66a821ae5d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_8_5ec66a821ae5d" data-td_block_id="td_uid_8_5ec66a821ae5d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-411"><a href="https://agroinformacion.com/category/agricultura/cereales/">Cereales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-412"><a href="https://agroinformacion.com/category/agricultura/citricos-frutales/">Cítricos &#8211; frutales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-413"><a href="https://agroinformacion.com/category/agricultura/cultivos-industriales/">Cultivos Industriales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-414"><a href="https://agroinformacion.com/category/agricultura/flor-cortada/">Flor Cortada</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-415"><a href="https://agroinformacion.com/category/agricultura/horticolas/">Hortícolas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-416"><a href="https://agroinformacion.com/category/agricultura/olivar/">Olivar</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-455"><a href="https://agroinformacion.com/category/agricultura/vinedos/">Viñedos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-417"><a href="https://agroinformacion.com/category/agricultura/otrosmas-agricultura/">Otros/mas agricultura</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-418"><a href="https://agroinformacion.com/category/ganaderia/">Ganadería</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_18_5ec66a848b415_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_18_5ec66a848b415" ><script>var block_td_uid_18_5ec66a848b415 = new tdBlock();
block_td_uid_18_5ec66a848b415.id = "td_uid_18_5ec66a848b415";
block_td_uid_18_5ec66a848b415.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"20","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_18_5ec66a848b415_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_18_5ec66a848b415_rand","tdc_css_class_style":"td_uid_18_5ec66a848b415_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_18_5ec66a848b415.td_column_number = "3";
block_td_uid_18_5ec66a848b415.block_type = "td_block_mega_menu";
block_td_uid_18_5ec66a848b415.post_count = "4";
block_td_uid_18_5ec66a848b415.found_posts = "4206";
block_td_uid_18_5ec66a848b415.header_color = "";
block_td_uid_18_5ec66a848b415.ajax_pagination_infinite_stop = "";
block_td_uid_18_5ec66a848b415.max_num_pages = "1052";
tdBlocksArray.push(block_td_uid_18_5ec66a848b415);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_18_5ec66a848b415" id="td_uid_19_5ec66a850cc05" data-td_block_id="td_uid_18_5ec66a848b415" data-td_filter_value="" href="https://agroinformacion.com/category/ganaderia/">Todo</a><a class="mega-menu-sub-cat-td_uid_18_5ec66a848b415" id="td_uid_20_5ec66a850dba7" data-td_block_id="td_uid_18_5ec66a848b415" data-td_filter_value="60" href="https://agroinformacion.com/category/ganaderia/alimentacion-y-materias-primas/">Alimentación y materias primas</a><a class="mega-menu-sub-cat-td_uid_18_5ec66a848b415" id="td_uid_21_5ec66a850eb4a" data-td_block_id="td_uid_18_5ec66a848b415" data-td_filter_value="61" href="https://agroinformacion.com/category/ganaderia/avicultura-y-cunicultura/">Avicultura y cunicultura</a><a class="mega-menu-sub-cat-td_uid_18_5ec66a848b415" id="td_uid_22_5ec66a850ed5c" data-td_block_id="td_uid_18_5ec66a848b415" data-td_filter_value="67" href="https://agroinformacion.com/category/ganaderia/equino-y-ganaderia-de-lidia/">Equino y ganadería de lidia</a><a class="mega-menu-sub-cat-td_uid_18_5ec66a848b415" id="td_uid_23_5ec66a850ef09" data-td_block_id="td_uid_18_5ec66a848b415" data-td_filter_value="39" href="https://agroinformacion.com/category/ganaderia/otrosmas-ganaderia/">Otros/mas ganaderia</a><a class="mega-menu-sub-cat-td_uid_18_5ec66a848b415" id="td_uid_24_5ec66a850f550" data-td_block_id="td_uid_18_5ec66a848b415" data-td_filter_value="42" href="https://agroinformacion.com/category/ganaderia/ovino-y-caprino/">Ovino y caprino</a><a class="mega-menu-sub-cat-td_uid_18_5ec66a848b415" id="td_uid_25_5ec66a850f929" data-td_block_id="td_uid_18_5ec66a848b415" data-td_filter_value="48" href="https://agroinformacion.com/category/ganaderia/porcino/">Porcino</a><a class="mega-menu-sub-cat-td_uid_18_5ec66a848b415" id="td_uid_26_5ec66a850fff3" data-td_block_id="td_uid_18_5ec66a848b415" data-td_filter_value="51" href="https://agroinformacion.com/category/ganaderia/sanidad-animal/">Sanidad animal</a><a class="mega-menu-sub-cat-td_uid_18_5ec66a848b415" id="td_uid_27_5ec66a85103e2" data-td_block_id="td_uid_18_5ec66a848b415" data-td_filter_value="54" href="https://agroinformacion.com/category/ganaderia/vacuno-de-carne/">Vacuno de carne</a><a class="mega-menu-sub-cat-td_uid_18_5ec66a848b415" id="td_uid_28_5ec66a8510cdc" data-td_block_id="td_uid_18_5ec66a848b415" data-td_filter_value="55" href="https://agroinformacion.com/category/ganaderia/vacuno-de-leche/">Vacuno de leche</a></div></div><div id=td_uid_18_5ec66a848b415 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/espana-consigue-la-apertura-del-mercado-de-filipinas-a-la-carne-de-vacuno-y-renueva-la-de-porcino/" rel="bookmark" title="España consigue la apertura del mercado de Filipinas a la carne de vacuno y renueva la de porcino"><img width="218" height="150" class="entry-thumb" src="//agroinformacion.com/wp-content/uploads/2017/02/CARNE-DE-VACUNO-ARGENTINA-EXPORTACION-UE-218x150.jpg" srcset="//agroinformacion.com/wp-content/uploads/2017/02/CARNE-DE-VACUNO-ARGENTINA-EXPORTACION-UE-218x150.jpg 218w, //agroinformacion.com/wp-content/uploads/2017/02/CARNE-DE-VACUNO-ARGENTINA-EXPORTACION-UE-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="España consigue la apertura del mercado de Filipinas a la carne de vacuno y renueva la de porcino"/></a></div> <a href="https://agroinformacion.com/category/ganaderia/" class="td-post-category">Ganadería</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/espana-consigue-la-apertura-del-mercado-de-filipinas-a-la-carne-de-vacuno-y-renueva-la-de-porcino/" rel="bookmark" title="España consigue la apertura del mercado de Filipinas a la carne de vacuno y renueva la de porcino">España consigue la apertura del mercado de Filipinas a la carne de vacuno y renueva la de porcino</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/entrevista-inlac-la-demanda-de-lacteos-ha-caido-drasticamente-por-la-covid-19-y-el-sector-necesita-mas-ayudas/" rel="bookmark" title="ENTREVISTA: Inlac: &#8220;La demanda de lácteos ha caído drásticamente por la covid-19 y el sector necesita más ayudas&#8221;"><img width="218" height="150" class="entry-thumb" src="//agroinformacion.com/wp-content/uploads/2020/05/CAIDA-LA-DEMANDA-DE-LÁCTEOS-COVID-INLAC-218x150.jpg" srcset="//agroinformacion.com/wp-content/uploads/2020/05/CAIDA-LA-DEMANDA-DE-LÁCTEOS-COVID-INLAC-218x150.jpg 218w, //agroinformacion.com/wp-content/uploads/2020/05/CAIDA-LA-DEMANDA-DE-LÁCTEOS-COVID-INLAC-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ENTREVISTA: Inlac: &#8220;La demanda de lácteos ha caído drásticamente por la covid-19 y el sector necesita más ayudas&#8221;"/></a></div> <a href="https://agroinformacion.com/category/coronavirus/" class="td-post-category">Coronavirus</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/entrevista-inlac-la-demanda-de-lacteos-ha-caido-drasticamente-por-la-covid-19-y-el-sector-necesita-mas-ayudas/" rel="bookmark" title="ENTREVISTA: Inlac: &#8220;La demanda de lácteos ha caído drásticamente por la covid-19 y el sector necesita más ayudas&#8221;">ENTREVISTA: Inlac: &#8220;La demanda de lácteos ha caído drásticamente por la covid-19 y el sector necesita más ayudas&#8221;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/la-union-de-criadores-de-toros-de-lidia-elige-nueva-junta-directiva-presidida-por-antonio-banuelos/" rel="bookmark" title="La Unión de Criadores de Toros de Lidia elige nueva junta directiva, presidida por Antonio Bañuelos"><img width="218" height="150" class="entry-thumb" src="//agroinformacion.com/wp-content/uploads/2020/05/UNION-DE-CRIADORES-DE-TORO-DE-LIDIA-NUEVA-JUNTA-DIRECTIVA-218x150.jpg" srcset="//agroinformacion.com/wp-content/uploads/2020/05/UNION-DE-CRIADORES-DE-TORO-DE-LIDIA-NUEVA-JUNTA-DIRECTIVA-218x150.jpg 218w, //agroinformacion.com/wp-content/uploads/2020/05/UNION-DE-CRIADORES-DE-TORO-DE-LIDIA-NUEVA-JUNTA-DIRECTIVA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Unión de Criadores de Toros de Lidia elige nueva junta directiva, presidida por Antonio Bañuelos"/></a></div> <a href="https://agroinformacion.com/category/ganaderia/equino-y-ganaderia-de-lidia/" class="td-post-category">Equino y ganadería de lidia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/la-union-de-criadores-de-toros-de-lidia-elige-nueva-junta-directiva-presidida-por-antonio-banuelos/" rel="bookmark" title="La Unión de Criadores de Toros de Lidia elige nueva junta directiva, presidida por Antonio Bañuelos">La Unión de Criadores de Toros de Lidia elige nueva junta directiva, presidida por Antonio Bañuelos</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/creada-una-incineradora-portatil-inteligente-que-ahorra-hasta-un-60-de-los-costes-a-los-ganaderos/" rel="bookmark" title="Creada una incineradora portátil inteligente que ahorra hasta un 60% de los costes a los ganaderos"><img width="218" height="150" class="entry-thumb" src="//agroinformacion.com/wp-content/uploads/2020/05/INCINERADORA-PORTÁTIL-IPECA-218x150.jpg" srcset="//agroinformacion.com/wp-content/uploads/2020/05/INCINERADORA-PORTÁTIL-IPECA-218x150.jpg 218w, //agroinformacion.com/wp-content/uploads/2020/05/INCINERADORA-PORTÁTIL-IPECA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Creada una incineradora portátil inteligente que ahorra hasta un 60% de los costes a los ganaderos"/></a></div> <a href="https://agroinformacion.com/category/ganaderia/" class="td-post-category">Ganadería</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/creada-una-incineradora-portatil-inteligente-que-ahorra-hasta-un-60-de-los-costes-a-los-ganaderos/" rel="bookmark" title="Creada una incineradora portátil inteligente que ahorra hasta un 60% de los costes a los ganaderos">Creada una incineradora portátil inteligente que ahorra hasta un 60% de los costes a los ganaderos</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_5ec66a848b415" data-td_block_id="td_uid_18_5ec66a848b415"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_18_5ec66a848b415" data-td_block_id="td_uid_18_5ec66a848b415"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-419"><a href="https://agroinformacion.com/category/ganaderia/alimentacion-y-materias-primas/">Alimentación y materias primas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-420"><a href="https://agroinformacion.com/category/ganaderia/avicultura-y-cunicultura/">Avicultura y cunicultura</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-421"><a href="https://agroinformacion.com/category/ganaderia/equino-y-ganaderia-de-lidia/">Equino y ganadería de lidia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-423"><a href="https://agroinformacion.com/category/ganaderia/ovino-y-caprino/">Ovino y caprino</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-457"><a href="https://agroinformacion.com/category/ganaderia/porcino/">Porcino</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-459"><a href="https://agroinformacion.com/category/ganaderia/vacuno-de-carne/">Vacuno de carne</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-460"><a href="https://agroinformacion.com/category/ganaderia/vacuno-de-leche/">Vacuno de leche</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-422"><a href="https://agroinformacion.com/category/ganaderia/otrosmas-ganaderia/">Otros/mas ganaderia</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-424"><a href="https://agroinformacion.com/category/idi-salud/">I+D+I &#8211; Salud</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_29_5ec66a866f4d8_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_29_5ec66a866f4d8" ><script>var block_td_uid_29_5ec66a866f4d8 = new tdBlock();
block_td_uid_29_5ec66a866f4d8.id = "td_uid_29_5ec66a866f4d8";
block_td_uid_29_5ec66a866f4d8.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"22","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_29_5ec66a866f4d8_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_29_5ec66a866f4d8_rand","tdc_css_class_style":"td_uid_29_5ec66a866f4d8_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_29_5ec66a866f4d8.td_column_number = "3";
block_td_uid_29_5ec66a866f4d8.block_type = "td_block_mega_menu";
block_td_uid_29_5ec66a866f4d8.post_count = "4";
block_td_uid_29_5ec66a866f4d8.found_posts = "2452";
block_td_uid_29_5ec66a866f4d8.header_color = "";
block_td_uid_29_5ec66a866f4d8.ajax_pagination_infinite_stop = "";
block_td_uid_29_5ec66a866f4d8.max_num_pages = "613";
tdBlocksArray.push(block_td_uid_29_5ec66a866f4d8);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_29_5ec66a866f4d8" id="td_uid_30_5ec66a86dbcab" data-td_block_id="td_uid_29_5ec66a866f4d8" data-td_filter_value="" href="https://agroinformacion.com/category/idi-salud/">Todo</a><a class="mega-menu-sub-cat-td_uid_29_5ec66a866f4d8" id="td_uid_31_5ec66a86dd1c5" data-td_block_id="td_uid_29_5ec66a866f4d8" data-td_filter_value="58" href="https://agroinformacion.com/category/idi-salud/aceites/">Aceites</a><a class="mega-menu-sub-cat-td_uid_29_5ec66a866f4d8" id="td_uid_32_5ec66a86dda15" data-td_block_id="td_uid_29_5ec66a866f4d8" data-td_filter_value="59" href="https://agroinformacion.com/category/idi-salud/alimentacion/">Alimentación</a><a class="mega-menu-sub-cat-td_uid_29_5ec66a866f4d8" id="td_uid_33_5ec66a86e317c" data-td_block_id="td_uid_29_5ec66a866f4d8" data-td_filter_value="62" href="https://agroinformacion.com/category/idi-salud/bebidas-vinedo/">Bebidas-Viñedo</a><a class="mega-menu-sub-cat-td_uid_29_5ec66a866f4d8" id="td_uid_34_5ec66a86e33e2" data-td_block_id="td_uid_29_5ec66a866f4d8" data-td_filter_value="63" href="https://agroinformacion.com/category/idi-salud/biotecnologia/">Biotecnología</a><a class="mega-menu-sub-cat-td_uid_29_5ec66a866f4d8" id="td_uid_35_5ec66a86e36dd" data-td_block_id="td_uid_29_5ec66a866f4d8" data-td_filter_value="23" href="https://agroinformacion.com/category/idi-salud/carnicas/">Cárnicas</a><a class="mega-menu-sub-cat-td_uid_29_5ec66a866f4d8" id="td_uid_36_5ec66a86e3c11" data-td_block_id="td_uid_29_5ec66a866f4d8" data-td_filter_value="66" href="https://agroinformacion.com/category/idi-salud/energia/">Energía</a><a class="mega-menu-sub-cat-td_uid_29_5ec66a866f4d8" id="td_uid_37_5ec66a86e52de" data-td_block_id="td_uid_29_5ec66a866f4d8" data-td_filter_value="24" href="https://agroinformacion.com/category/idi-salud/lacteas/">Lácteas</a><a class="mega-menu-sub-cat-td_uid_29_5ec66a866f4d8" id="td_uid_38_5ec66a86e54ec" data-td_block_id="td_uid_29_5ec66a866f4d8" data-td_filter_value="40" href="https://agroinformacion.com/category/idi-salud/otrosmas-idi/">Otros/mas I+D+I</a></div></div><div id=td_uid_29_5ec66a866f4d8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/valtra-y-elisa-presentan-el-tractor-a-control-remoto-en-un-gran-paso-hacia-la-conduccion-autonoma/" rel="bookmark" title="Valtra y Elisa presentan el tractor a control remoto en un gran paso hacia la conducción autónoma"><img width="218" height="150" class="entry-thumb" src="//agroinformacion.com/wp-content/uploads/2020/05/TRACTOR-CONTROL-REMOTO-VALTRA-218x150.jpg" srcset="//agroinformacion.com/wp-content/uploads/2020/05/TRACTOR-CONTROL-REMOTO-VALTRA-218x150.jpg 218w, //agroinformacion.com/wp-content/uploads/2020/05/TRACTOR-CONTROL-REMOTO-VALTRA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Valtra y Elisa presentan el tractor a control remoto en un gran paso hacia la conducción autónoma"/></a></div> <a href="https://agroinformacion.com/category/idi-salud/" class="td-post-category">I+D+I &#8211; Salud</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/valtra-y-elisa-presentan-el-tractor-a-control-remoto-en-un-gran-paso-hacia-la-conduccion-autonoma/" rel="bookmark" title="Valtra y Elisa presentan el tractor a control remoto en un gran paso hacia la conducción autónoma">Valtra y Elisa presentan el tractor a control remoto en un gran paso hacia la conducción autónoma</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/corteva-agriscience-lanza-en-espana-exalt-una-nueva-materia-activa-para-los-cultivos-horticolas/" rel="bookmark" title="Corteva Agriscience lanza en España EXALT, una nueva materia activa para los cultivos hortícolas"><img width="218" height="150" class="entry-thumb" src="//agroinformacion.com/wp-content/uploads/2020/05/EXALT-CORTEVA-218x150.jpg" srcset="//agroinformacion.com/wp-content/uploads/2020/05/EXALT-CORTEVA-218x150.jpg 218w, //agroinformacion.com/wp-content/uploads/2020/05/EXALT-CORTEVA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Corteva Agriscience lanza en España EXALT, una nueva materia activa para los cultivos hortícolas"/></a></div> <a href="https://agroinformacion.com/category/idi-salud/biotecnologia/" class="td-post-category">Biotecnología</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/corteva-agriscience-lanza-en-espana-exalt-una-nueva-materia-activa-para-los-cultivos-horticolas/" rel="bookmark" title="Corteva Agriscience lanza en España EXALT, una nueva materia activa para los cultivos hortícolas">Corteva Agriscience lanza en España EXALT, una nueva materia activa para los cultivos hortícolas</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/se-pone-en-marcha-campus-agrario-plataforma-de-e-learning-dirigida-al-sector-primario-con-mas-de-280-cursos-de-areas-tematicas/" rel="bookmark" title="Se pone en marcha Campus Agrario, plataforma de e-learning dirigida al sector primario con más de 280 cursos de áreas temáticas"><img width="218" height="150" class="entry-thumb" src="//agroinformacion.com/wp-content/uploads/2020/05/CAMPUS-AGRARIO-ASAJA-MALAGA-218x150.jpg" srcset="//agroinformacion.com/wp-content/uploads/2020/05/CAMPUS-AGRARIO-ASAJA-MALAGA-218x150.jpg 218w, //agroinformacion.com/wp-content/uploads/2020/05/CAMPUS-AGRARIO-ASAJA-MALAGA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se pone en marcha Campus Agrario, plataforma de e-learning dirigida al sector primario con más de 280 cursos de áreas temáticas"/></a></div> <a href="https://agroinformacion.com/category/idi-salud/" class="td-post-category">I+D+I &#8211; Salud</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/se-pone-en-marcha-campus-agrario-plataforma-de-e-learning-dirigida-al-sector-primario-con-mas-de-280-cursos-de-areas-tematicas/" rel="bookmark" title="Se pone en marcha Campus Agrario, plataforma de e-learning dirigida al sector primario con más de 280 cursos de áreas temáticas">Se pone en marcha Campus Agrario, plataforma de e-learning dirigida al sector primario con más de 280 cursos de&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/innovatrigo-celebra-su-primera-jornada-online-para-el-fomento-de-politicas-innovadoras-y-sostenibles-en-cereal-en-castilla-y-leon/" rel="bookmark" title="Innovatrigo celebra su jornada online para el fomento de políticas innovadoras y sostenibles en cereal en Castilla y León"><img width="218" height="150" class="entry-thumb" src="//agroinformacion.com/wp-content/uploads/2020/05/JORNADA-INNOVATRIGO-218x150.jpg" srcset="//agroinformacion.com/wp-content/uploads/2020/05/JORNADA-INNOVATRIGO-218x150.jpg 218w, //agroinformacion.com/wp-content/uploads/2020/05/JORNADA-INNOVATRIGO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Innovatrigo celebra su jornada online para el fomento de políticas innovadoras y sostenibles en cereal en Castilla y León"/></a></div> <a href="https://agroinformacion.com/category/idi-salud/" class="td-post-category">I+D+I &#8211; Salud</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/innovatrigo-celebra-su-primera-jornada-online-para-el-fomento-de-politicas-innovadoras-y-sostenibles-en-cereal-en-castilla-y-leon/" rel="bookmark" title="Innovatrigo celebra su jornada online para el fomento de políticas innovadoras y sostenibles en cereal en Castilla y León">Innovatrigo celebra su jornada online para el fomento de políticas innovadoras y sostenibles en cereal en Castilla y León</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_5ec66a866f4d8" data-td_block_id="td_uid_29_5ec66a866f4d8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_29_5ec66a866f4d8" data-td_block_id="td_uid_29_5ec66a866f4d8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-425"><a href="https://agroinformacion.com/category/idi-salud/aceites/">Aceites</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-426"><a href="https://agroinformacion.com/category/idi-salud/alimentacion/">Alimentación</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-427"><a href="https://agroinformacion.com/category/idi-salud/bebidas-vinedo/">Bebidas-Viñedo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-428"><a href="https://agroinformacion.com/category/idi-salud/biotecnologia/">Biotecnología</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-430"><a href="https://agroinformacion.com/category/idi-salud/energia/">Energía</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-431"><a href="https://agroinformacion.com/category/idi-salud/carnicas/">Cárnicas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-432"><a href="https://agroinformacion.com/category/idi-salud/lacteas/">Lácteas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-433"><a href="https://agroinformacion.com/category/idi-salud/otrosmas-idi/">Otros/mas I+D+I</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-434"><a href="https://agroinformacion.com/category/calidad/">Calidad</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_39_5ec66a8881560_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_39_5ec66a8881560" ><script>var block_td_uid_39_5ec66a8881560 = new tdBlock();
block_td_uid_39_5ec66a8881560.id = "td_uid_39_5ec66a8881560";
block_td_uid_39_5ec66a8881560.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_39_5ec66a8881560_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_39_5ec66a8881560_rand","tdc_css_class_style":"td_uid_39_5ec66a8881560_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_39_5ec66a8881560.td_column_number = "3";
block_td_uid_39_5ec66a8881560.block_type = "td_block_mega_menu";
block_td_uid_39_5ec66a8881560.post_count = "4";
block_td_uid_39_5ec66a8881560.found_posts = "4033";
block_td_uid_39_5ec66a8881560.header_color = "";
block_td_uid_39_5ec66a8881560.ajax_pagination_infinite_stop = "";
block_td_uid_39_5ec66a8881560.max_num_pages = "1009";
tdBlocksArray.push(block_td_uid_39_5ec66a8881560);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_39_5ec66a8881560" id="td_uid_40_5ec66a88d5efa" data-td_block_id="td_uid_39_5ec66a8881560" data-td_filter_value="" href="https://agroinformacion.com/category/calidad/">Todo</a><a class="mega-menu-sub-cat-td_uid_39_5ec66a8881560" id="td_uid_41_5ec66a88d6091" data-td_block_id="td_uid_39_5ec66a8881560" data-td_filter_value="14" href="https://agroinformacion.com/category/calidad/denominaciones-de-origen/">Denominaciones de origen</a><a class="mega-menu-sub-cat-td_uid_39_5ec66a8881560" id="td_uid_42_5ec66a88d6251" data-td_block_id="td_uid_39_5ec66a8881560" data-td_filter_value="18" href="https://agroinformacion.com/category/calidad/ferias-y-concursos/">Ferias y concursos</a><a class="mega-menu-sub-cat-td_uid_39_5ec66a8881560" id="td_uid_43_5ec66a88d63ff" data-td_block_id="td_uid_39_5ec66a8881560" data-td_filter_value="37" href="https://agroinformacion.com/category/calidad/otrosmas-calidad/">Otros/mas calidad</a><a class="mega-menu-sub-cat-td_uid_39_5ec66a8881560" id="td_uid_44_5ec66a88d65a6" data-td_block_id="td_uid_39_5ec66a8881560" data-td_filter_value="49" href="https://agroinformacion.com/category/calidad/premios-y-galardones/">Premios y galardones</a><a class="mega-menu-sub-cat-td_uid_39_5ec66a8881560" id="td_uid_45_5ec66a88d674e" data-td_block_id="td_uid_39_5ec66a8881560" data-td_filter_value="50" href="https://agroinformacion.com/category/calidad/produccion-ecologica/">Producción ecológica</a></div></div><div id=td_uid_39_5ec66a8881560 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/de-la-granja-a-la-mesa-la-agricultura-ecologica-considera-que-los-planes-verdes-europeos-se-quedan-cortos/" rel="bookmark" title="De la granja a la mesa: La agricultura ecológica considera que los planes verdes europeos se quedan cortos"><img width="218" height="150" class="entry-thumb" src="//agroinformacion.com/wp-content/uploads/2020/05/AGRICULTURA-ECOLOGICA-DE-LA-GRAN-A-LA-MESA-SEAE-218x150.jpg" srcset="//agroinformacion.com/wp-content/uploads/2020/05/AGRICULTURA-ECOLOGICA-DE-LA-GRAN-A-LA-MESA-SEAE-218x150.jpg 218w, //agroinformacion.com/wp-content/uploads/2020/05/AGRICULTURA-ECOLOGICA-DE-LA-GRAN-A-LA-MESA-SEAE-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="De la granja a la mesa: La agricultura ecológica considera que los planes verdes europeos se quedan cortos"/></a></div> <a href="https://agroinformacion.com/category/calidad/" class="td-post-category">Calidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/de-la-granja-a-la-mesa-la-agricultura-ecologica-considera-que-los-planes-verdes-europeos-se-quedan-cortos/" rel="bookmark" title="De la granja a la mesa: La agricultura ecológica considera que los planes verdes europeos se quedan cortos">De la granja a la mesa: La agricultura ecológica considera que los planes verdes europeos se quedan cortos</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/eroski-se-adhiere-a-la-peticion-de-obligatoriedad-de-implantacion-del-etiquetado-nutri-score/" rel="bookmark" title="EROSKI se adhiere a la petición de obligatoriedad de implantación del etiquetado Nutri-Score"><img width="218" height="150" class="entry-thumb" src="//agroinformacion.com/wp-content/uploads/2020/05/NUTRI-SCORE-EROSKI-218x150.jpg" srcset="//agroinformacion.com/wp-content/uploads/2020/05/NUTRI-SCORE-EROSKI-218x150.jpg 218w, //agroinformacion.com/wp-content/uploads/2020/05/NUTRI-SCORE-EROSKI-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="EROSKI se adhiere a la petición de obligatoriedad de implantación del etiquetado Nutri-Score"/></a></div> <a href="https://agroinformacion.com/category/calidad/" class="td-post-category">Calidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/eroski-se-adhiere-a-la-peticion-de-obligatoriedad-de-implantacion-del-etiquetado-nutri-score/" rel="bookmark" title="EROSKI se adhiere a la petición de obligatoriedad de implantación del etiquetado Nutri-Score">EROSKI se adhiere a la petición de obligatoriedad de implantación del etiquetado Nutri-Score</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/nace-el-primer-aceite-esencial-de-tomillo-de-invierno-cultivado-entre-almendros-de-secano/" rel="bookmark" title="Nace el primer aceite esencial de tomillo de invierno cultivado entre almendros de secano"><img width="218" height="150" class="entry-thumb" src="//agroinformacion.com/wp-content/uploads/2020/05/ACEITE-ESENCIAL-DE-TOMILLO-UCO-218x150.jpg" srcset="//agroinformacion.com/wp-content/uploads/2020/05/ACEITE-ESENCIAL-DE-TOMILLO-UCO-218x150.jpg 218w, //agroinformacion.com/wp-content/uploads/2020/05/ACEITE-ESENCIAL-DE-TOMILLO-UCO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nace el primer aceite esencial de tomillo de invierno cultivado entre almendros de secano"/></a></div> <a href="https://agroinformacion.com/category/calidad/" class="td-post-category">Calidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/nace-el-primer-aceite-esencial-de-tomillo-de-invierno-cultivado-entre-almendros-de-secano/" rel="bookmark" title="Nace el primer aceite esencial de tomillo de invierno cultivado entre almendros de secano">Nace el primer aceite esencial de tomillo de invierno cultivado entre almendros de secano</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/aceite-de-jaen-la-primera-igp-de-aceite-de-oliva-virgen-extra-reconocida-en-espana/" rel="bookmark" title="&#8216;Aceite de Jaén&#8217;, la primera IGP de aceite de oliva virgen extra reconocida en España"><img width="218" height="150" class="entry-thumb" src="//agroinformacion.com/wp-content/uploads/2020/05/IGP-ACEITE-DE-JAÉN-EUROPA-218x150.jpg" srcset="//agroinformacion.com/wp-content/uploads/2020/05/IGP-ACEITE-DE-JAÉN-EUROPA-218x150.jpg 218w, //agroinformacion.com/wp-content/uploads/2020/05/IGP-ACEITE-DE-JAÉN-EUROPA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8216;Aceite de Jaén&#8217;, la primera IGP de aceite de oliva virgen extra reconocida en España"/></a></div> <a href="https://agroinformacion.com/category/calidad/" class="td-post-category">Calidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/aceite-de-jaen-la-primera-igp-de-aceite-de-oliva-virgen-extra-reconocida-en-espana/" rel="bookmark" title="&#8216;Aceite de Jaén&#8217;, la primera IGP de aceite de oliva virgen extra reconocida en España">&#8216;Aceite de Jaén&#8217;, la primera IGP de aceite de oliva virgen extra reconocida en España</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_39_5ec66a8881560" data-td_block_id="td_uid_39_5ec66a8881560"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_39_5ec66a8881560" data-td_block_id="td_uid_39_5ec66a8881560"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-436"><a href="https://agroinformacion.com/category/calidad/denominaciones-de-origen/">Denominaciones de origen</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-437"><a href="https://agroinformacion.com/category/calidad/ferias-y-concursos/">Ferias y concursos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-461"><a href="https://agroinformacion.com/category/calidad/premios-y-galardones/">Premios y galardones</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-462"><a href="https://agroinformacion.com/category/calidad/produccion-ecologica/">Producción ecológica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-438"><a href="https://agroinformacion.com/category/calidad/otrosmas-calidad/">Otros/mas calidad</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-439"><a href="https://agroinformacion.com/category/desarrollo-rural/">Desarrollo rural</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_46_5ec66a8a4b7fd_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_46_5ec66a8a4b7fd" ><script>var block_td_uid_46_5ec66a8a4b7fd = new tdBlock();
block_td_uid_46_5ec66a8a4b7fd.id = "td_uid_46_5ec66a8a4b7fd";
block_td_uid_46_5ec66a8a4b7fd.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"15","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_46_5ec66a8a4b7fd_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_46_5ec66a8a4b7fd_rand","tdc_css_class_style":"td_uid_46_5ec66a8a4b7fd_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_46_5ec66a8a4b7fd.td_column_number = "3";
block_td_uid_46_5ec66a8a4b7fd.block_type = "td_block_mega_menu";
block_td_uid_46_5ec66a8a4b7fd.post_count = "4";
block_td_uid_46_5ec66a8a4b7fd.found_posts = "2993";
block_td_uid_46_5ec66a8a4b7fd.header_color = "";
block_td_uid_46_5ec66a8a4b7fd.ajax_pagination_infinite_stop = "";
block_td_uid_46_5ec66a8a4b7fd.max_num_pages = "749";
tdBlocksArray.push(block_td_uid_46_5ec66a8a4b7fd);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_46_5ec66a8a4b7fd" id="td_uid_47_5ec66a8b04898" data-td_block_id="td_uid_46_5ec66a8a4b7fd" data-td_filter_value="" href="https://agroinformacion.com/category/desarrollo-rural/">Todo</a><a class="mega-menu-sub-cat-td_uid_46_5ec66a8a4b7fd" id="td_uid_48_5ec66a8b05f2c" data-td_block_id="td_uid_46_5ec66a8a4b7fd" data-td_filter_value="26" href="https://agroinformacion.com/category/desarrollo-rural/iniciativas-de-desarrollo/">Iniciativas de desarrollo</a><a class="mega-menu-sub-cat-td_uid_46_5ec66a8a4b7fd" id="td_uid_49_5ec66a8b062d2" data-td_block_id="td_uid_46_5ec66a8a4b7fd" data-td_filter_value="29" href="https://agroinformacion.com/category/desarrollo-rural/mujer-rural/">Mujer rural</a><a class="mega-menu-sub-cat-td_uid_46_5ec66a8a4b7fd" id="td_uid_50_5ec66a8b065d4" data-td_block_id="td_uid_46_5ec66a8a4b7fd" data-td_filter_value="30" href="https://agroinformacion.com/category/desarrollo-rural/normativa/">Normativa</a><a class="mega-menu-sub-cat-td_uid_46_5ec66a8a4b7fd" id="td_uid_51_5ec66a8b068cb" data-td_block_id="td_uid_46_5ec66a8a4b7fd" data-td_filter_value="38" href="https://agroinformacion.com/category/desarrollo-rural/otrosmas-desarrollo-rural/">Otros/mas desarrollo rural</a><a class="mega-menu-sub-cat-td_uid_46_5ec66a8a4b7fd" id="td_uid_52_5ec66a8b06bc2" data-td_block_id="td_uid_46_5ec66a8a4b7fd" data-td_filter_value="52" href="https://agroinformacion.com/category/desarrollo-rural/turismo/">Turismo</a></div></div><div id=td_uid_46_5ec66a8a4b7fd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/modificada-la-norma-de-calidad-de-la-miel-para-que-debe-recoger-en-su-etiquetado-el-listado-de-los-paises-de-origen/" rel="bookmark" title="Modificada la norma de calidad de la miel para que se deba recoger en su etiquetado el listado de los países de origen"><img width="218" height="150" class="entry-thumb" src="//agroinformacion.com/wp-content/uploads/2019/02/MIEL-CONTROL-RESONANCIA-MAGNÉTICA-NUCLEAR-UCCL-218x150.jpg" srcset="//agroinformacion.com/wp-content/uploads/2019/02/MIEL-CONTROL-RESONANCIA-MAGNÉTICA-NUCLEAR-UCCL-218x150.jpg 218w, //agroinformacion.com/wp-content/uploads/2019/02/MIEL-CONTROL-RESONANCIA-MAGNÉTICA-NUCLEAR-UCCL-300x207.jpg 300w, //agroinformacion.com/wp-content/uploads/2019/02/MIEL-CONTROL-RESONANCIA-MAGNÉTICA-NUCLEAR-UCCL-768x530.jpg 768w, //agroinformacion.com/wp-content/uploads/2019/02/MIEL-CONTROL-RESONANCIA-MAGNÉTICA-NUCLEAR-UCCL-1024x706.jpg 1024w, //agroinformacion.com/wp-content/uploads/2019/02/MIEL-CONTROL-RESONANCIA-MAGNÉTICA-NUCLEAR-UCCL-100x70.jpg 100w, //agroinformacion.com/wp-content/uploads/2019/02/MIEL-CONTROL-RESONANCIA-MAGNÉTICA-NUCLEAR-UCCL-696x480.jpg 696w, //agroinformacion.com/wp-content/uploads/2019/02/MIEL-CONTROL-RESONANCIA-MAGNÉTICA-NUCLEAR-UCCL-1068x736.jpg 1068w, //agroinformacion.com/wp-content/uploads/2019/02/MIEL-CONTROL-RESONANCIA-MAGNÉTICA-NUCLEAR-UCCL-609x420.jpg 609w, //agroinformacion.com/wp-content/uploads/2019/02/MIEL-CONTROL-RESONANCIA-MAGNÉTICA-NUCLEAR-UCCL.jpg 1140w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Modificada la norma de calidad de la miel para que se deba recoger en su etiquetado el listado de los países de origen"/></a></div> <a href="https://agroinformacion.com/category/desarrollo-rural/" class="td-post-category">Desarrollo rural</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/modificada-la-norma-de-calidad-de-la-miel-para-que-debe-recoger-en-su-etiquetado-el-listado-de-los-paises-de-origen/" rel="bookmark" title="Modificada la norma de calidad de la miel para que se deba recoger en su etiquetado el listado de los países de origen">Modificada la norma de calidad de la miel para que se deba recoger en su etiquetado el listado de&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/con-la-desescalada-los-tractores-vuelven-al-campo-y-ponen-fin-a-una-imagen-que-fue-simbolo-de-la-implicacion-agraria/" rel="bookmark" title="Con la desescalada, los tractores vuelven al campo y ponen fin a una imagen que fue símbolo de la implicación agraria"><img width="218" height="150" class="entry-thumb" src="//agroinformacion.com/wp-content/uploads/2020/05/LA-DESESCALADA-TRACTORES-DESINFECTANDO-PUEBLOS-218x150.jpg" srcset="//agroinformacion.com/wp-content/uploads/2020/05/LA-DESESCALADA-TRACTORES-DESINFECTANDO-PUEBLOS-218x150.jpg 218w, //agroinformacion.com/wp-content/uploads/2020/05/LA-DESESCALADA-TRACTORES-DESINFECTANDO-PUEBLOS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Con la desescalada, los tractores vuelven al campo y ponen fin a una imagen que fue símbolo de la implicación agraria"/></a></div> <a href="https://agroinformacion.com/category/coronavirus/" class="td-post-category">Coronavirus</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/con-la-desescalada-los-tractores-vuelven-al-campo-y-ponen-fin-a-una-imagen-que-fue-simbolo-de-la-implicacion-agraria/" rel="bookmark" title="Con la desescalada, los tractores vuelven al campo y ponen fin a una imagen que fue símbolo de la implicación agraria">Con la desescalada, los tractores vuelven al campo y ponen fin a una imagen que fue símbolo de la&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/la-fundacion-savia-pide-llevar-a-cabo-una-estrategia-que-fortalezca-el-deseo-de-vivir-en-el-medio-rural/" rel="bookmark" title="La Fundación Savia pide llevar a cabo una estrategia que fortalezca el deseo de vivir en el medio rural"><img width="218" height="150" class="entry-thumb" src="//agroinformacion.com/wp-content/uploads/2020/05/FUNDACIÓN-SAVIA-VIVIR-EN-EL-MEDIO-RURAL-218x150.jpg" srcset="//agroinformacion.com/wp-content/uploads/2020/05/FUNDACIÓN-SAVIA-VIVIR-EN-EL-MEDIO-RURAL-218x150.jpg 218w, //agroinformacion.com/wp-content/uploads/2020/05/FUNDACIÓN-SAVIA-VIVIR-EN-EL-MEDIO-RURAL-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Fundación Savia pide llevar a cabo una estrategia que fortalezca el deseo de vivir en el medio rural"/></a></div> <a href="https://agroinformacion.com/category/coronavirus/" class="td-post-category">Coronavirus</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/la-fundacion-savia-pide-llevar-a-cabo-una-estrategia-que-fortalezca-el-deseo-de-vivir-en-el-medio-rural/" rel="bookmark" title="La Fundación Savia pide llevar a cabo una estrategia que fortalezca el deseo de vivir en el medio rural">La Fundación Savia pide llevar a cabo una estrategia que fortalezca el deseo de vivir en el medio rural</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/lola-merino-participa-como-ponente-en-la-jornada-virtual-mujeres-agrosostenibles/" rel="bookmark" title="Lola Merino participa como ponente en la jornada virtual &#8220;Mujeres AgroSostenibles&#8221;"><img width="218" height="150" class="entry-thumb" src="//agroinformacion.com/wp-content/uploads/2020/05/MFAR-MUJERES-AGROSOSTENIBLES-218x150.jpg" srcset="//agroinformacion.com/wp-content/uploads/2020/05/MFAR-MUJERES-AGROSOSTENIBLES-218x150.jpg 218w, //agroinformacion.com/wp-content/uploads/2020/05/MFAR-MUJERES-AGROSOSTENIBLES-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lola Merino participa como ponente en la jornada virtual &#8220;Mujeres AgroSostenibles&#8221;"/></a></div> <a href="https://agroinformacion.com/category/desarrollo-rural/" class="td-post-category">Desarrollo rural</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/lola-merino-participa-como-ponente-en-la-jornada-virtual-mujeres-agrosostenibles/" rel="bookmark" title="Lola Merino participa como ponente en la jornada virtual &#8220;Mujeres AgroSostenibles&#8221;">Lola Merino participa como ponente en la jornada virtual &#8220;Mujeres AgroSostenibles&#8221;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_46_5ec66a8a4b7fd" data-td_block_id="td_uid_46_5ec66a8a4b7fd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_46_5ec66a8a4b7fd" data-td_block_id="td_uid_46_5ec66a8a4b7fd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-465"><a href="https://agroinformacion.com/category/desarrollo-rural/mujer-rural/">Mujer rural</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-441"><a href="https://agroinformacion.com/category/desarrollo-rural/iniciativas-de-desarrollo/">Iniciativas de desarrollo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-442"><a href="https://agroinformacion.com/category/desarrollo-rural/normativa/">Normativa</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-463"><a href="https://agroinformacion.com/category/desarrollo-rural/turismo/">Turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-443"><a href="https://agroinformacion.com/category/desarrollo-rural/otrosmas-desarrollo-rural/">Otros/mas desarrollo rural</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-444"><a href="https://agroinformacion.com/category/medio-ambiente/">Medio ambiente</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_53_5ec66a8c097f5_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_53_5ec66a8c097f5" ><script>var block_td_uid_53_5ec66a8c097f5 = new tdBlock();
block_td_uid_53_5ec66a8c097f5.id = "td_uid_53_5ec66a8c097f5";
block_td_uid_53_5ec66a8c097f5.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"28","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_53_5ec66a8c097f5_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_53_5ec66a8c097f5_rand","tdc_css_class_style":"td_uid_53_5ec66a8c097f5_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_53_5ec66a8c097f5.td_column_number = "3";
block_td_uid_53_5ec66a8c097f5.block_type = "td_block_mega_menu";
block_td_uid_53_5ec66a8c097f5.post_count = "4";
block_td_uid_53_5ec66a8c097f5.found_posts = "3373";
block_td_uid_53_5ec66a8c097f5.header_color = "";
block_td_uid_53_5ec66a8c097f5.ajax_pagination_infinite_stop = "";
block_td_uid_53_5ec66a8c097f5.max_num_pages = "844";
tdBlocksArray.push(block_td_uid_53_5ec66a8c097f5);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_53_5ec66a8c097f5" id="td_uid_54_5ec66a8c47b95" data-td_block_id="td_uid_53_5ec66a8c097f5" data-td_filter_value="" href="https://agroinformacion.com/category/medio-ambiente/">Todo</a><a class="mega-menu-sub-cat-td_uid_53_5ec66a8c097f5" id="td_uid_55_5ec66a8c4859c" data-td_block_id="td_uid_53_5ec66a8c097f5" data-td_filter_value="64" href="https://agroinformacion.com/category/medio-ambiente/caza/">Caza</a><a class="mega-menu-sub-cat-td_uid_53_5ec66a8c097f5" id="td_uid_56_5ec66a8c4879f" data-td_block_id="td_uid_53_5ec66a8c097f5" data-td_filter_value="68" href="https://agroinformacion.com/category/medio-ambiente/espacios-protegidos/">Espacios protegidos</a><a class="mega-menu-sub-cat-td_uid_53_5ec66a8c097f5" id="td_uid_57_5ec66a8c48945" data-td_block_id="td_uid_53_5ec66a8c097f5" data-td_filter_value="69" href="https://agroinformacion.com/category/medio-ambiente/forestal/">Forestal</a><a class="mega-menu-sub-cat-td_uid_53_5ec66a8c097f5" id="td_uid_58_5ec66a8c48aec" data-td_block_id="td_uid_53_5ec66a8c097f5" data-td_filter_value="41" href="https://agroinformacion.com/category/medio-ambiente/otrosmas-medio-ambiente/">Otros/mas medio ambiente</a></div></div><div id=td_uid_53_5ec66a8c097f5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/una-brecha-insalvable-el-campo-pide-aplazar-la-estrategia-verde-europea-los-ecologistas-piden-el-50-de-la-pac/" rel="bookmark" title="Una brecha insalvable: El campo pide aplazar la estrategia verde europea; los ecologistas, piden el 50% de la PAC"><img width="218" height="150" class="entry-thumb" src="//agroinformacion.com/wp-content/uploads/2017/10/PORCENTAJE-PROVISIONAL-FEGA-PAGO-VERDE-218x150.jpg" srcset="//agroinformacion.com/wp-content/uploads/2017/10/PORCENTAJE-PROVISIONAL-FEGA-PAGO-VERDE-218x150.jpg 218w, //agroinformacion.com/wp-content/uploads/2017/10/PORCENTAJE-PROVISIONAL-FEGA-PAGO-VERDE-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Una brecha insalvable: El campo pide aplazar la estrategia verde europea; los ecologistas, piden el 50% de la PAC"/></a></div> <a href="https://agroinformacion.com/category/coronavirus/" class="td-post-category">Coronavirus</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/una-brecha-insalvable-el-campo-pide-aplazar-la-estrategia-verde-europea-los-ecologistas-piden-el-50-de-la-pac/" rel="bookmark" title="Una brecha insalvable: El campo pide aplazar la estrategia verde europea; los ecologistas, piden el 50% de la PAC">Una brecha insalvable: El campo pide aplazar la estrategia verde europea; los ecologistas, piden el 50% de la PAC</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/guardia-civil-sanciona-a-11-personas-por-aprovechamiento-micologico-irregular-y-destruye-100-kilos-de-setas/" rel="bookmark" title="Guardia Civil sanciona a 11 personas por aprovechamiento micológico irregular y destruye 100 kilos de setas"><img width="218" height="150" class="entry-thumb" src="//agroinformacion.com/wp-content/uploads/2020/05/SANCIÓN-GUARDIA-CIVIL-APROVECHAMIENTO-MICOLÓGICO-IRREGULAR-218x150.jpg" srcset="//agroinformacion.com/wp-content/uploads/2020/05/SANCIÓN-GUARDIA-CIVIL-APROVECHAMIENTO-MICOLÓGICO-IRREGULAR-218x150.jpg 218w, //agroinformacion.com/wp-content/uploads/2020/05/SANCIÓN-GUARDIA-CIVIL-APROVECHAMIENTO-MICOLÓGICO-IRREGULAR-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Guardia Civil sanciona a 11 personas por aprovechamiento micológico irregular y destruye 100 kilos de setas"/></a></div> <a href="https://agroinformacion.com/category/coronavirus/" class="td-post-category">Coronavirus</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/guardia-civil-sanciona-a-11-personas-por-aprovechamiento-micologico-irregular-y-destruye-100-kilos-de-setas/" rel="bookmark" title="Guardia Civil sanciona a 11 personas por aprovechamiento micológico irregular y destruye 100 kilos de setas">Guardia Civil sanciona a 11 personas por aprovechamiento micológico irregular y destruye 100 kilos de setas</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/cambio-climatico-exigen-una-rectificacion-y-una-disculpa-a-quienes-culparon-a-la-actividad-agroganadera/" rel="bookmark" title="Cambio climático: Exigen una rectificación y una disculpa a quienes culparon a la actividad agroganadera"><img width="218" height="150" class="entry-thumb" src="//agroinformacion.com/wp-content/uploads/2020/05/CAMBIO-CLIMÁTICO-ACTIVIDAD-AGROGANADERA-DISCULPAS-APAG-EXTREMADURA-SAJA-218x150.jpg" srcset="//agroinformacion.com/wp-content/uploads/2020/05/CAMBIO-CLIMÁTICO-ACTIVIDAD-AGROGANADERA-DISCULPAS-APAG-EXTREMADURA-SAJA-218x150.jpg 218w, //agroinformacion.com/wp-content/uploads/2020/05/CAMBIO-CLIMÁTICO-ACTIVIDAD-AGROGANADERA-DISCULPAS-APAG-EXTREMADURA-SAJA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cambio climático: Exigen una rectificación y una disculpa a quienes culparon a la actividad agroganadera"/></a></div> <a href="https://agroinformacion.com/category/coronavirus/" class="td-post-category">Coronavirus</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/cambio-climatico-exigen-una-rectificacion-y-una-disculpa-a-quienes-culparon-a-la-actividad-agroganadera/" rel="bookmark" title="Cambio climático: Exigen una rectificación y una disculpa a quienes culparon a la actividad agroganadera">Cambio climático: Exigen una rectificación y una disculpa a quienes culparon a la actividad agroganadera</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/los-guardas-rurales-reclaman-su-papel-imprescindible-dentro-de-la-prevencion-de-los-incendios-forestales/" rel="bookmark" title="Los guardas rurales reclaman su papel imprescindible dentro de la prevención de los incendios forestales"><img width="218" height="150" class="entry-thumb" src="//agroinformacion.com/wp-content/uploads/2020/05/LOS-GUARDAS-RURALES-PREVENCIÓN-INCENDIOS-218x150.jpg" srcset="//agroinformacion.com/wp-content/uploads/2020/05/LOS-GUARDAS-RURALES-PREVENCIÓN-INCENDIOS-218x150.jpg 218w, //agroinformacion.com/wp-content/uploads/2020/05/LOS-GUARDAS-RURALES-PREVENCIÓN-INCENDIOS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Los guardas rurales reclaman su papel imprescindible dentro de la prevención de los incendios forestales"/></a></div> <a href="https://agroinformacion.com/category/medio-ambiente/forestal/" class="td-post-category">Forestal</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/los-guardas-rurales-reclaman-su-papel-imprescindible-dentro-de-la-prevencion-de-los-incendios-forestales/" rel="bookmark" title="Los guardas rurales reclaman su papel imprescindible dentro de la prevención de los incendios forestales">Los guardas rurales reclaman su papel imprescindible dentro de la prevención de los incendios forestales</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_53_5ec66a8c097f5" data-td_block_id="td_uid_53_5ec66a8c097f5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_53_5ec66a8c097f5" data-td_block_id="td_uid_53_5ec66a8c097f5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-445"><a href="https://agroinformacion.com/category/medio-ambiente/caza/">Caza</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-446"><a href="https://agroinformacion.com/category/medio-ambiente/espacios-protegidos/">Espacios protegidos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-447"><a href="https://agroinformacion.com/category/medio-ambiente/forestal/">Forestal</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-448"><a href="https://agroinformacion.com/category/medio-ambiente/otrosmas-medio-ambiente/">Otros/mas medio ambiente</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-449"><a href="https://agroinformacion.com/category/agua/">Agua</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_59_5ec66a8d32c6d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_59_5ec66a8d32c6d" ><script>var block_td_uid_59_5ec66a8d32c6d = new tdBlock();
block_td_uid_59_5ec66a8d32c6d.id = "td_uid_59_5ec66a8d32c6d";
block_td_uid_59_5ec66a8d32c6d.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_59_5ec66a8d32c6d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_59_5ec66a8d32c6d_rand","tdc_css_class_style":"td_uid_59_5ec66a8d32c6d_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_59_5ec66a8d32c6d.td_column_number = "3";
block_td_uid_59_5ec66a8d32c6d.block_type = "td_block_mega_menu";
block_td_uid_59_5ec66a8d32c6d.post_count = "4";
block_td_uid_59_5ec66a8d32c6d.found_posts = "9500";
block_td_uid_59_5ec66a8d32c6d.header_color = "";
block_td_uid_59_5ec66a8d32c6d.ajax_pagination_infinite_stop = "";
block_td_uid_59_5ec66a8d32c6d.max_num_pages = "2375";
tdBlocksArray.push(block_td_uid_59_5ec66a8d32c6d);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_59_5ec66a8d32c6d" id="td_uid_60_5ec66a8dd4786" data-td_block_id="td_uid_59_5ec66a8d32c6d" data-td_filter_value="" href="https://agroinformacion.com/category/agua/">Todo</a><a class="mega-menu-sub-cat-td_uid_59_5ec66a8d32c6d" id="td_uid_61_5ec66a8dd48c8" data-td_block_id="td_uid_59_5ec66a8d32c6d" data-td_filter_value="11" href="https://agroinformacion.com/category/agua/cuencas-hidrograficas/">Cuencas hidrográficas</a><a class="mega-menu-sub-cat-td_uid_59_5ec66a8d32c6d" id="td_uid_62_5ec66a8dd4a5a" data-td_block_id="td_uid_59_5ec66a8d32c6d" data-td_filter_value="36" href="https://agroinformacion.com/category/agua/otrosmas-agua/">Otros/mas agua</a><a class="mega-menu-sub-cat-td_uid_59_5ec66a8d32c6d" id="td_uid_63_5ec66a8dd4bef" data-td_block_id="td_uid_59_5ec66a8d32c6d" data-td_filter_value="47" href="https://agroinformacion.com/category/agua/politica-hidraulica/">Política hidraúlica</a><a class="mega-menu-sub-cat-td_uid_59_5ec66a8d32c6d" id="td_uid_64_5ec66a8dd4d82" data-td_block_id="td_uid_59_5ec66a8d32c6d" data-td_filter_value="57" href="https://agroinformacion.com/category/agua/zonas-regables/">Zonas regables</a></div></div><div id=td_uid_59_5ec66a8d32c6d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/estudian-una-tecnologia-que-podria-ahorrar-un-12-de-la-energia-en-sistemas-de-riego-a-presion/" rel="bookmark" title="Estudian una tecnología que podría ahorrar un 12% de la energía en sistemas de riego a presión"><img width="218" height="150" class="entry-thumb" src="//agroinformacion.com/wp-content/uploads/2020/05/SISTEMA-RIEGO-APRESIÓN-AHORRO-UCO-218x150.jpg" srcset="//agroinformacion.com/wp-content/uploads/2020/05/SISTEMA-RIEGO-APRESIÓN-AHORRO-UCO-218x150.jpg 218w, //agroinformacion.com/wp-content/uploads/2020/05/SISTEMA-RIEGO-APRESIÓN-AHORRO-UCO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Estudian una tecnología que podría ahorrar un 12% de la energía en sistemas de riego a presión"/></a></div> <a href="https://agroinformacion.com/category/agua/" class="td-post-category">Agua</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/estudian-una-tecnologia-que-podria-ahorrar-un-12-de-la-energia-en-sistemas-de-riego-a-presion/" rel="bookmark" title="Estudian una tecnología que podría ahorrar un 12% de la energía en sistemas de riego a presión">Estudian una tecnología que podría ahorrar un 12% de la energía en sistemas de riego a presión</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/los-regantes-piden-mas-regulacion-hidrica-de-16-000-hectometros-cubicos-para-luchar-contra-cambio-climatico/" rel="bookmark" title="Los regantes piden una regulación hídrica de 16.000 hectómetros cúbicos para luchar contra cambio climático"><img width="218" height="150" class="entry-thumb" src="//agroinformacion.com/wp-content/uploads/2019/12/PROTESTAS-REGADIOS-ASAJA-CIUDAD-REAL-reducción-de-agua-218x150.jpg" srcset="//agroinformacion.com/wp-content/uploads/2019/12/PROTESTAS-REGADIOS-ASAJA-CIUDAD-REAL-reducción-de-agua-218x150.jpg 218w, //agroinformacion.com/wp-content/uploads/2019/12/PROTESTAS-REGADIOS-ASAJA-CIUDAD-REAL-reducción-de-agua-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Los regantes piden una regulación hídrica de 16.000 hectómetros cúbicos para luchar contra cambio climático"/></a></div> <a href="https://agroinformacion.com/category/agua/" class="td-post-category">Agua</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/los-regantes-piden-mas-regulacion-hidrica-de-16-000-hectometros-cubicos-para-luchar-contra-cambio-climatico/" rel="bookmark" title="Los regantes piden una regulación hídrica de 16.000 hectómetros cúbicos para luchar contra cambio climático">Los regantes piden una regulación hídrica de 16.000 hectómetros cúbicos para luchar contra cambio climático</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/el-gobierno-retira-de-su-planificacion-hidrologica-las-obras-hidraulicas-ya-aprobadas-y-sin-ejecutar-desde-hace-seis-anos/" rel="bookmark" title="El Gobierno retira de su planificación hidrológica las obras hidráulicas ya aprobadas y sin ejecutar desde hace seis años"><img width="218" height="150" class="entry-thumb" src="//agroinformacion.com/wp-content/uploads/2018/04/DESEMBALSE-FERAGUA-CH-GUADALQUIVIR-218x150.jpg" srcset="//agroinformacion.com/wp-content/uploads/2018/04/DESEMBALSE-FERAGUA-CH-GUADALQUIVIR-218x150.jpg 218w, //agroinformacion.com/wp-content/uploads/2018/04/DESEMBALSE-FERAGUA-CH-GUADALQUIVIR-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Gobierno retira de su planificación hidrológica las obras hidráulicas ya aprobadas y sin ejecutar desde hace seis años"/></a></div> <a href="https://agroinformacion.com/category/agua/" class="td-post-category">Agua</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/el-gobierno-retira-de-su-planificacion-hidrologica-las-obras-hidraulicas-ya-aprobadas-y-sin-ejecutar-desde-hace-seis-anos/" rel="bookmark" title="El Gobierno retira de su planificación hidrológica las obras hidráulicas ya aprobadas y sin ejecutar desde hace seis años">El Gobierno retira de su planificación hidrológica las obras hidráulicas ya aprobadas y sin ejecutar desde hace seis años</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/la-ch-guadiana-acuerda-levantar-la-restricciones-de-agua-en-varias-masas-de-agua-de-ciudad-real/" rel="bookmark" title="La CH Guadiana acuerda levantar la restricciones de agua en varias masas de agua de Ciudad Real"><img width="218" height="150" class="entry-thumb" src="//agroinformacion.com/wp-content/uploads/2020/05/RESTRICCIONES-DE-AGUA-CH-GUADIANA-FENACORE-218x150.jpg" srcset="//agroinformacion.com/wp-content/uploads/2020/05/RESTRICCIONES-DE-AGUA-CH-GUADIANA-FENACORE-218x150.jpg 218w, //agroinformacion.com/wp-content/uploads/2020/05/RESTRICCIONES-DE-AGUA-CH-GUADIANA-FENACORE-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La CH Guadiana acuerda levantar la restricciones de agua en varias masas de agua de Ciudad Real"/></a></div> <a href="https://agroinformacion.com/category/agua/" class="td-post-category">Agua</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/la-ch-guadiana-acuerda-levantar-la-restricciones-de-agua-en-varias-masas-de-agua-de-ciudad-real/" rel="bookmark" title="La CH Guadiana acuerda levantar la restricciones de agua en varias masas de agua de Ciudad Real">La CH Guadiana acuerda levantar la restricciones de agua en varias masas de agua de Ciudad Real</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_59_5ec66a8d32c6d" data-td_block_id="td_uid_59_5ec66a8d32c6d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_59_5ec66a8d32c6d" data-td_block_id="td_uid_59_5ec66a8d32c6d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-450"><a href="https://agroinformacion.com/category/agua/cuencas-hidrograficas/">Cuencas hidrográficas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-452"><a href="https://agroinformacion.com/category/agua/politica-hidraulica/">Política hidraúlica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-453"><a href="https://agroinformacion.com/category/agua/zonas-regables/">Zonas regables</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-451"><a href="https://agroinformacion.com/category/agua/otrosmas-agua/">Otros/mas agua</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-93136"><a href="https://agroinformacion.com/category/opinion/">Opinión</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-101548"><a href="https://agroinformacion.com/contacto/">Contacto</a></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="//agroinformacion.com/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><article id="post-154872" class="td-post-template-3 post-154872 post type-post status-publish format-standard has-post-thumbnail hentry category-agricultura category-citricos-frutales td-container-wrap" itemscope itemtype="https://schema.org/Article"><div class="td-post-header td-container"><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://agroinformacion.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Agricultura" class="entry-crumb" href="https://agroinformacion.com/category/agricultura/">Agricultura</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Paralizada la campaña de cereza por la lluvia y granizo lo que...</span></div></div><div class="td-post-header-holder td-image-gradient"><div class="td-post-featured-image"><a href="https://agroinformacion.com/wp-content/uploads/2020/05/CAMPAÑA-DE-CEREZA-UPA-UCE.jpg" data-caption=""><img width="1068" height="688" class="entry-thumb td-modal-image" src="//agroinformacion.com/wp-content/uploads/2020/05/CAMPAÑA-DE-CEREZA-UPA-UCE-1068x688.jpg" srcset="//agroinformacion.com/wp-content/uploads/2020/05/CAMPAÑA-DE-CEREZA-UPA-UCE-1068x688.jpg 1068w, //agroinformacion.com/wp-content/uploads/2020/05/CAMPAÑA-DE-CEREZA-UPA-UCE-300x193.jpg 300w, //agroinformacion.com/wp-content/uploads/2020/05/CAMPAÑA-DE-CEREZA-UPA-UCE-768x495.jpg 768w, //agroinformacion.com/wp-content/uploads/2020/05/CAMPAÑA-DE-CEREZA-UPA-UCE-1024x660.jpg 1024w, //agroinformacion.com/wp-content/uploads/2020/05/CAMPAÑA-DE-CEREZA-UPA-UCE-696x449.jpg 696w, //agroinformacion.com/wp-content/uploads/2020/05/CAMPAÑA-DE-CEREZA-UPA-UCE-652x420.jpg 652w, //agroinformacion.com/wp-content/uploads/2020/05/CAMPAÑA-DE-CEREZA-UPA-UCE.jpg 1086w" sizes="(max-width: 1068px) 100vw, 1068px" alt="" title="CAMPAÑA DE CEREZA UPA UCE"/></a></div><header class="td-post-title"><ul class="td-category"><li class="entry-category"><a href="https://agroinformacion.com/category/agricultura/">Agricultura</a></li><li class="entry-category"><a href="https://agroinformacion.com/category/agricultura/citricos-frutales/">Cítricos - frutales</a></li></ul><h1 class="entry-title">Paralizada la campaña de cereza por la lluvia y granizo lo que provoca unas pérdidas del 40% de la producción</h1><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-21T13:28:39+00:00" >21/05/2020</time></span><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-154872">10</span></div><div class="td-post-comments"><a href="https://agroinformacion.com/paralizada-la-campana-de-cereza-por-la-lluvia-y-granizo-lo-que-provoca-unas-perdidas-del-40-de-la-produccion/#respond"><i class="td-icon-comments"></i>0</a></div></div></header></div></div><div class="td-container"> <ins data-revive-zoneid="45" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script> <div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-sharing td-post-sharing-top "><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fagroinformacion.com%2Fparalizada-la-campana-de-cereza-por-la-lluvia-y-granizo-lo-que-provoca-unas-perdidas-del-40-de-la-produccion%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Paralizada+la+campa%C3%B1a+de+cereza+por+la+lluvia+y+granizo+lo+que+provoca+unas+p%C3%A9rdidas+del+40%25+de+la+producci%C3%B3n&url=https%3A%2F%2Fagroinformacion.com%2Fparalizada-la-campana-de-cereza-por-la-lluvia-y-granizo-lo-que-provoca-unas-perdidas-del-40-de-la-produccion%2F&via=Agroinformacion" ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://agroinformacion.com/paralizada-la-campana-de-cereza-por-la-lluvia-y-granizo-lo-que-provoca-unas-perdidas-del-40-de-la-produccion/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://agroinformacion.com/paralizada-la-campana-de-cereza-por-la-lluvia-y-granizo-lo-que-provoca-unas-perdidas-del-40-de-la-produccion/&amp;media=https://agroinformacion.com/wp-content/uploads/2020/05/CAMPAÑA-DE-CEREZA-UPA-UCE.jpg&description=La climatología sigue provocando daños. Paralizada la campaña de cereza por la lluvia y granizo lo que provoca unas pérdidas del 40% de la producción" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Paralizada+la+campa%C3%B1a+de+cereza+por+la+lluvia+y+granizo+lo+que+provoca+unas+p%C3%A9rdidas+del+40%25+de+la+producci%C3%B3n%20-%20https%3A%2F%2Fagroinformacion.com%2Fparalizada-la-campana-de-cereza-por-la-lluvia-y-granizo-lo-que-provoca-unas-perdidas-del-40-de-la-produccion%2F" ><i class="td-icon-whatsapp"></i></a></div></div><div class="td-post-content"><p><a href="http://www.upa.es/upa-uceextremadura/inicio/">UPA-UCE Extremadura</a> ha alertado de que la campaña de cereza está paralizada por las <a href="https://agroinformacion.com/piden-inmediatez-a-la-junta-y-a-agroseguro-para-evaluar-los-danos-del-granizo-en-la-cereza-en-zonas-de-extremadura/">tormentas de lluvia y granizo</a> registradas en los últimos meses en las zonas productoras del norte cacereño. Según las primeras estimaciones de la organización agraria se ha perdido en torno a un 40% del conjunto de la producción de cereza.</p><p>Las variedades tempranas, que representan en torno al 20% de la producción, han quedado completamente arrasadas por las intensas lluvias. Por su parte, las variedades medias-tempranas, que representan un 25% del total, presentan daños entre el 50 y 80% de su producción.</p><p>UPA-UCE destaca que, actualmente, tan solo se está entregando en torno a un 3% de la producción con respecto a una campaña normal. “Las tormentas han dejado daños irreparables en los municipios más castigados por las intensas y constantes lluvias”, señala el secretario general de UPA-UCE, Ignacio Huertas.</p><blockquote><p>se están entregando en torno a 4.000 kilos diarios a diferencia de los 200.000 kilos en una campaña normal</p></blockquote><p>Por ello, UPA-UCE reclamará a las administraciones un paquete de medidas para los agricultores cereceros afectados.</p><p><img class="size-medium wp-image-154874 alignleft" src="//agroinformacion.com/wp-content/uploads/2020/05/campaña-de-cereza-240x300.jpeg" alt="" width="240" height="300" srcset="//agroinformacion.com/wp-content/uploads/2020/05/campaña-de-cereza-240x300.jpeg 240w, //agroinformacion.com/wp-content/uploads/2020/05/campaña-de-cereza-768x961.jpeg 768w, //agroinformacion.com/wp-content/uploads/2020/05/campaña-de-cereza-819x1024.jpeg 819w, //agroinformacion.com/wp-content/uploads/2020/05/campaña-de-cereza-696x871.jpeg 696w, //agroinformacion.com/wp-content/uploads/2020/05/campaña-de-cereza-336x420.jpeg 336w, //agroinformacion.com/wp-content/uploads/2020/05/campaña-de-cereza.jpeg 936w" sizes="(max-width: 240px) 100vw, 240px" />“Debería haber recogido ya unos 2.500 kilos de cerezas diarias y no he ido ni un solo día a recolectar en esta campaña”, mantiene uno de los productores.</p><p>El cultivo de la cereza es fundamental en estas zonas tanto desde el punto de vista social, por el empleo que genera y porque se trata de explotaciones familiares, y también desde el punto de vista económico porque supone el principal sustento de la zona.</p><p>Esta organización agraria mantiene que se están entregando en esta campaña de cereza en torno a 4.000 kilos diarios a diferencia de los 200.000 kilos en una campaña normal. “De los 40 millones de kilos que componen la producción total, nos quedan unos 18 por recoger como consecuencia de todos los daños que hemos sufrido en nuestras explotaciones”, apunta Huertas.</p><div class="td-a-rec td-a-rec-id-content_bottom td_uid_65_5ec66a8faad1d_rand td_block_template_1"><ins data-revive-zoneid="14" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="13" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div></div><footer><div class="td-post-source-tags"></div><div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fagroinformacion.com%2Fparalizada-la-campana-de-cereza-por-la-lluvia-y-granizo-lo-que-provoca-unas-perdidas-del-40-de-la-produccion%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Paralizada+la+campa%C3%B1a+de+cereza+por+la+lluvia+y+granizo+lo+que+provoca+unas+p%C3%A9rdidas+del+40%25+de+la+producci%C3%B3n&url=https%3A%2F%2Fagroinformacion.com%2Fparalizada-la-campana-de-cereza-por-la-lluvia-y-granizo-lo-que-provoca-unas-perdidas-del-40-de-la-produccion%2F&via=Agroinformacion"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://agroinformacion.com/paralizada-la-campana-de-cereza-por-la-lluvia-y-granizo-lo-que-provoca-unas-perdidas-del-40-de-la-produccion/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://agroinformacion.com/paralizada-la-campana-de-cereza-por-la-lluvia-y-granizo-lo-que-provoca-unas-perdidas-del-40-de-la-produccion/&amp;media=https://agroinformacion.com/wp-content/uploads/2020/05/CAMPAÑA-DE-CEREZA-UPA-UCE.jpg&description=La climatología sigue provocando daños. Paralizada la campaña de cereza por la lluvia y granizo lo que provoca unas pérdidas del 40% de la producción" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Paralizada+la+campa%C3%B1a+de+cereza+por+la+lluvia+y+granizo+lo+que+provoca+unas+p%C3%A9rdidas+del+40%25+de+la+producci%C3%B3n%20-%20https%3A%2F%2Fagroinformacion.com%2Fparalizada-la-campana-de-cereza-por-la-lluvia-y-granizo-lo-que-provoca-unas-perdidas-del-40-de-la-produccion%2F" ><i class="td-icon-whatsapp"></i></a></div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe loading="lazy" frameBorder="0" src="about:blank" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https://agroinformacion.com/paralizada-la-campana-de-cereza-por-la-lluvia-y-granizo-lo-que-provoca-unas-perdidas-del-40-de-la-produccion/&#038;layout=button_count&#038;show_faces=false&#038;width=105&#038;action=like&#038;colorscheme=light&#038;height=21"></iframe><noscript><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://agroinformacion.com/paralizada-la-campana-de-cereza-por-la-lluvia-y-granizo-lo-que-provoca-unas-perdidas-del-40-de-la-produccion/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></noscript></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://agroinformacion.com/paralizada-la-campana-de-cereza-por-la-lluvia-y-granizo-lo-que-provoca-unas-perdidas-del-40-de-la-produccion/" data-text="Paralizada la campaña de cereza por la lluvia y granizo lo que provoca unas pérdidas del 40% de la producción" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://agroinformacion.com/asaja-andalucia-pide-a-la-junta-que-abra-un-frente-para-impedir-que-se-aplique-la-politica-de-la-granja-a-la-mesa/">ASAJA- Andalucía pide a la Junta que abra un frente para impedir que se aplique la política “De la granja a la mesa”</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://agroinformacion.com/denuncian-a-azucarera-porque-no-tiene-ninguna-intencion-de-cumplir-la-ley-de-la-cadena-en-sus-contratos-con-los-agricultores/">Denuncian a Azucarera porque &#8220;no tiene ninguna intención de cumplir la Ley de la cadena en sus contratos con los agricultores&#8221;</a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://agroinformacion.com/author/redaccion/">Redacción</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción"></span><meta itemprop="datePublished" content="2020-05-21T13:28:39+00:00"><meta itemprop="dateModified" content="2020-05-21T13:28:39+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://agroinformacion.com/paralizada-la-campana-de-cereza-por-la-lluvia-y-granizo-lo-que-provoca-unas-perdidas-del-40-de-la-produccion/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://agroinformacion.com/wp-content/uploads/2020/01/agroinformacion-lavozdelcampo.jpg"></span><meta itemprop="name" content="Agroinformacion"></span><meta itemprop="headline " content="Paralizada la campaña de cereza por la lluvia y granizo lo que provoca unas pérdidas del 40% de la producción"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://agroinformacion.com/wp-content/uploads/2020/05/CAMPAÑA-DE-CEREZA-UPA-UCE.jpg"><meta itemprop="width" content="1086"><meta itemprop="height" content="700"></span></footer><div class="td_block_wrap td_block_related_posts td_uid_66_5ec66a8fb26a3_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_66_5ec66a8fb26a3" ><script>var block_td_uid_66_5ec66a8fb26a3 = new tdBlock();
block_td_uid_66_5ec66a8fb26a3.id = "td_uid_66_5ec66a8fb26a3";
block_td_uid_66_5ec66a8fb26a3.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_66_5ec66a8fb26a3_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_66_5ec66a8fb26a3_rand","tdc_css_class_style":"td_uid_66_5ec66a8fb26a3_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":154872,"live_filter_cur_post_author":"2","block_template_id":""}';
block_td_uid_66_5ec66a8fb26a3.td_column_number = "3";
block_td_uid_66_5ec66a8fb26a3.block_type = "td_block_related_posts";
block_td_uid_66_5ec66a8fb26a3.post_count = "3";
block_td_uid_66_5ec66a8fb26a3.found_posts = "5882";
block_td_uid_66_5ec66a8fb26a3.header_color = "";
block_td_uid_66_5ec66a8fb26a3.ajax_pagination_infinite_stop = "";
block_td_uid_66_5ec66a8fb26a3.max_num_pages = "1961";
tdBlocksArray.push(block_td_uid_66_5ec66a8fb26a3);</script><h4 class="td-related-title td-block-title"><a id="td_uid_67_5ec66a90aa024" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_66_5ec66a8fb26a3" href="#">Artículo relacionados</a><a id="td_uid_68_5ec66a90aa3aa" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_66_5ec66a8fb26a3" href="#">Más del autor</a></h4><div id=td_uid_66_5ec66a8fb26a3 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/denuncian-a-azucarera-porque-no-tiene-ninguna-intencion-de-cumplir-la-ley-de-la-cadena-en-sus-contratos-con-los-agricultores/" rel="bookmark" title="Denuncian a Azucarera porque &#8220;no tiene ninguna intención de cumplir la Ley de la cadena en sus contratos con los agricultores&#8221;"><img width="218" height="150" class="entry-thumb" src="//agroinformacion.com/wp-content/uploads/2020/05/DENUNCIA-AZUCARERA-EN-SUS-CONTRATOS-AICA-UPA-218x150.jpg" srcset="//agroinformacion.com/wp-content/uploads/2020/05/DENUNCIA-AZUCARERA-EN-SUS-CONTRATOS-AICA-UPA-218x150.jpg 218w, //agroinformacion.com/wp-content/uploads/2020/05/DENUNCIA-AZUCARERA-EN-SUS-CONTRATOS-AICA-UPA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Denuncian a Azucarera porque &#8220;no tiene ninguna intención de cumplir la Ley de la cadena en sus contratos con los agricultores&#8221;"/></a></div> <a href="https://agroinformacion.com/category/agricultura/" class="td-post-category">Agricultura</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/denuncian-a-azucarera-porque-no-tiene-ninguna-intencion-de-cumplir-la-ley-de-la-cadena-en-sus-contratos-con-los-agricultores/" rel="bookmark" title="Denuncian a Azucarera porque &#8220;no tiene ninguna intención de cumplir la Ley de la cadena en sus contratos con los agricultores&#8221;">Denuncian a Azucarera porque &#8220;no tiene ninguna intención de cumplir la Ley de la cadena en sus contratos con los agricultores&#8221;</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/la-viticultura-espanola-pide-un-plan-de-apoyo-mas-ambicioso-que-el-preentado-por-el-gobierno-ante-su-peor-crisis/" rel="bookmark" title="La viticultura española pide un plan de apoyo más ambicioso que el presentado por el Gobierno ante su peor crisis"><img width="218" height="150" class="entry-thumb" src="//agroinformacion.com/wp-content/uploads/2020/05/LA-VITICULTURA-ESPAÑOLA-APOYOS-UPA-218x150.jpg" srcset="//agroinformacion.com/wp-content/uploads/2020/05/LA-VITICULTURA-ESPAÑOLA-APOYOS-UPA-218x150.jpg 218w, //agroinformacion.com/wp-content/uploads/2020/05/LA-VITICULTURA-ESPAÑOLA-APOYOS-UPA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La viticultura española pide un plan de apoyo más ambicioso que el presentado por el Gobierno ante su peor crisis"/></a></div> <a href="https://agroinformacion.com/category/agricultura/" class="td-post-category">Agricultura</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/la-viticultura-espanola-pide-un-plan-de-apoyo-mas-ambicioso-que-el-preentado-por-el-gobierno-ante-su-peor-crisis/" rel="bookmark" title="La viticultura española pide un plan de apoyo más ambicioso que el presentado por el Gobierno ante su peor crisis">La viticultura española pide un plan de apoyo más ambicioso que el presentado por el Gobierno ante su peor crisis</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/otro-dia-negro-en-la-oficina-baja-el-cereal-la-leche-de-cabra-y-el-vacuno-en-la-lonja-de-leon-y-toma-aire-el-lechazo/" rel="bookmark" title="Otro día negro en la oficina: Baja el cereal, la leche de cabra y el vacuno en la Lonja de León y toma aire el lechazo"><img width="218" height="150" class="entry-thumb" src="//agroinformacion.com/wp-content/uploads/2019/01/PÉRDIDA-HECTÁREAS-DE-CEREALES-DE-INVIERNO-ASAJA-218x150.jpg" srcset="//agroinformacion.com/wp-content/uploads/2019/01/PÉRDIDA-HECTÁREAS-DE-CEREALES-DE-INVIERNO-ASAJA-218x150.jpg 218w, //agroinformacion.com/wp-content/uploads/2019/01/PÉRDIDA-HECTÁREAS-DE-CEREALES-DE-INVIERNO-ASAJA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Otro día negro en la oficina: Baja el cereal, la leche de cabra y el vacuno en la Lonja de León y toma aire el lechazo"/></a></div> <a href="https://agroinformacion.com/category/agricultura/" class="td-post-category">Agricultura</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/otro-dia-negro-en-la-oficina-baja-el-cereal-la-leche-de-cabra-y-el-vacuno-en-la-lonja-de-leon-y-toma-aire-el-lechazo/" rel="bookmark" title="Otro día negro en la oficina: Baja el cereal, la leche de cabra y el vacuno en la Lonja de León y toma aire el lechazo">Otro día negro en la oficina: Baja el cereal, la leche de cabra y el vacuno en la Lonja de León y toma aire...</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_66_5ec66a8fb26a3" data-td_block_id="td_uid_66_5ec66a8fb26a3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_66_5ec66a8fb26a3" data-td_block_id="td_uid_66_5ec66a8fb26a3"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/paralizada-la-campana-de-cereza-por-la-lluvia-y-granizo-lo-que-provoca-unas-perdidas-del-40-de-la-produccion/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="//agroinformacion.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-author">Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30" aria-required='true' /><div class="td-warning-email-error">You have entered an incorrect email address!</div><div class="td-warning-email">Please enter your email address here</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></div><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='154872' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><div class="g-recaptcha" data-sitekey="6Lf8JBgUAAAAALRRxYEGhaxZ2R4OV_aARAVoGBTH" data-theme="standard"></div><script type="text/javascript"src="//www.google.com/recaptcha/api.js?hl=es"></script> <div id="recaptcha-submit-btn-area">&nbsp;</div> <noscript><style type='text/css'>#submit{display:none}</style><input name="submit" type="submit" id="submit-alt" tabindex="6" value="Submit Comment"/> </noscript></form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td_block_wrap td_block_weather td_block_widget td_uid_69_5ec66a90afab9_rand td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_69_5ec66a90afab9" ><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">El tiempo - Haz clic sobre el circulo de la derecha para ver el tiempo de tu localidad</span></h4></div><div id=td_uid_69_5ec66a90afab9 class="td-weather-wrap td_block_inner td-column-1"><div class="td-weather-header"><div class="td-weather-city">Spain</div><div class="td-weather-condition">nubes dispersas</div> <i class="td-location-icon td-icons-location" data-block-uid="td_uid_69_5ec66a90afab9"></i></div><div class="td-weather-set-location"><form class="td-manual-location-form" action="#" data-block-uid="td_uid_69_5ec66a90afab9"> <input id="td_uid_69_5ec66a90afab9" class="td-location-set-input" type="text" name="location" value=""> <label>enter location</label></form></div><div class="td-weather-temperature"><div class="td-weather-temp-wrap"><div class="td-weather-animated-icon"> <span class="td_animation_sprite-27-100-80-0-0-1 scattered-clouds-d td-w-today-icon" data-td-block-uid="td_uid_69_5ec66a90afab9"></span></div><div class="td-weather-now" data-block-uid="td_uid_69_5ec66a90afab9"> <span class="td-big-degrees">26.7</span> <span class="td-circle">&deg;</span> <span class="td-weather-unit">C</span></div><div class="td-weather-lo-hi"><div class="td-weather-degrees-wrap"> <i class="td-up-icon td-icons-arrows-up"></i> <span class="td-small-degrees td-w-high-temp">26.7</span> <span class="td-circle">&deg;</span></div><div class="td-weather-degrees-wrap"> <i class="td-down-icon td-icons-arrows-down"></i> <span class="td-small-degrees td-w-low-temp">26.7</span> <span class="td-circle">&deg;</span></div></div></div></div><div class="td-weather-info-wrap"><div class="td-weather-information"><div class="td-weather-section-1"> <i class="td-icons-drop"></i> <span class="td-weather-parameter td-w-today-humidity">34 %</span></div><div class="td-weather-section-2"> <i class="td-icons-wind"></i> <span class="td-weather-parameter td-w-today-wind-speed">0.5kmh</span></div><div class="td-weather-section-3"> <i class="td-icons-cloud"></i> <span class="td-weather-parameter td-w-today-clouds">35 %</span></div></div><div class="td-weather-week"><div class="td-weather-days"><div class="td-day-0">jue</div><div class="td-day-degrees"> <span class="td-degrees-0">30</span> <span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-1">vie</div><div class="td-day-degrees"> <span class="td-degrees-1">32</span> <span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-2">sáb</div><div class="td-day-degrees"> <span class="td-degrees-2">32</span> <span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-3">dom</div><div class="td-day-degrees"> <span class="td-degrees-3">32</span> <span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-4">lun</div><div class="td-day-degrees"> <span class="td-degrees-4">31</span> <span class="td-circle">&deg;</span></div></div></div></div></div></div><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><p></p><p><ins data-revive-zoneid="38" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins><br /> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></p></div></aside><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><p><ins data-revive-zoneid="30" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins><br /> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></p></div></aside><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><ins data-revive-zoneid="17" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div></aside><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><ins data-revive-zoneid="16" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div></aside><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><p><ins data-revive-zoneid="29" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins><br /> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></p></div></aside><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><p><ins data-revive-zoneid="31" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins><br /> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></p></div></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_70_5ec66a90b29cf_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_70_5ec66a90b29cf" ><script>var block_td_uid_70_5ec66a90b29cf = new tdBlock();
block_td_uid_70_5ec66a90b29cf.id = "td_uid_70_5ec66a90b29cf";
block_td_uid_70_5ec66a90b29cf.atts = '{"limit":"4","sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"M\u00c1S POPULARES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"preload","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_70_5ec66a90b29cf_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_70_5ec66a90b29cf_rand","tdc_css_class_style":"td_uid_70_5ec66a90b29cf_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_70_5ec66a90b29cf.td_column_number = "1";
block_td_uid_70_5ec66a90b29cf.block_type = "td_block_7";
block_td_uid_70_5ec66a90b29cf.post_count = "4";
block_td_uid_70_5ec66a90b29cf.found_posts = "48206";
block_td_uid_70_5ec66a90b29cf.header_color = "#";
block_td_uid_70_5ec66a90b29cf.ajax_pagination_infinite_stop = "";
block_td_uid_70_5ec66a90b29cf.max_num_pages = "12052";
tdBlocksArray.push(block_td_uid_70_5ec66a90b29cf);</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">MÁS POPULARES</span></h4></div><div id=td_uid_70_5ec66a90b29cf class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://agroinformacion.com/mas-presion-a-los-ganaderos-multas-de-50e-por-pastar-junto-a-una-cuneta-100-por-tener-un-perro-cuidando-el-ganado/" rel="bookmark" title="Más presión a los ganaderos: Multas de 80€ por pastar junto a una cuneta, 100 por tener un perro cuidando el ganado,&#8230;"><img width="100" height="70" class="entry-thumb" src="//agroinformacion.com/wp-content/uploads/2020/01/MULTAS-DE-EUROS-GANADERÍA-100x70.jpg" srcset="//agroinformacion.com/wp-content/uploads/2020/01/MULTAS-DE-EUROS-GANADERÍA-100x70.jpg 100w, //agroinformacion.com/wp-content/uploads/2020/01/MULTAS-DE-EUROS-GANADERÍA-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Más presión a los ganaderos: Multas de 80€ por pastar junto a una cuneta, 100 por tener un perro cuidando el ganado,&#8230;"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/mas-presion-a-los-ganaderos-multas-de-50e-por-pastar-junto-a-una-cuneta-100-por-tener-un-perro-cuidando-el-ganado/" rel="bookmark" title="Más presión a los ganaderos: Multas de 80€ por pastar junto a una cuneta, 100 por tener un perro cuidando el ganado,&#8230;">Más presión a los ganaderos: Multas de 80€ por pastar junto a una cuneta, 100 por tener un perro...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-25T10:58:08+00:00" >25/01/2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://agroinformacion.com/los-agricultores-y-ganaeros-no-deberan-llevar-ninguna-acreditacion-particular-para-ir-a-trabajar-al-campo/" rel="bookmark" title="Los agricultores y ganaderos no deberán llevar ninguna acreditación particular para ir a trabajar al campo"><img width="100" height="70" class="entry-thumb" src="//agroinformacion.com/wp-content/uploads/2020/03/ACREDITACIÓN-PARTICULAR-IR-A-TRABAJAR-AL-CAMPO-100x70.jpg" srcset="//agroinformacion.com/wp-content/uploads/2020/03/ACREDITACIÓN-PARTICULAR-IR-A-TRABAJAR-AL-CAMPO-100x70.jpg 100w, //agroinformacion.com/wp-content/uploads/2020/03/ACREDITACIÓN-PARTICULAR-IR-A-TRABAJAR-AL-CAMPO-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Los agricultores y ganaderos no deberán llevar ninguna acreditación particular para ir a trabajar al campo"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/los-agricultores-y-ganaeros-no-deberan-llevar-ninguna-acreditacion-particular-para-ir-a-trabajar-al-campo/" rel="bookmark" title="Los agricultores y ganaderos no deberán llevar ninguna acreditación particular para ir a trabajar al campo">Los agricultores y ganaderos no deberán llevar ninguna acreditación particular para ir a trabajar al campo</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-25T09:51:00+00:00" >25/03/2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://agroinformacion.com/advierten-de-que-casi-la-mita-de-los-corderos-que-salen-de-los-mataderos-de-castilla-y-leon-son-importados/" rel="bookmark" title="Advierten de que casi la mitad de los corderos que salen de los mataderos de Castilla y León son importados"><img width="100" height="70" class="entry-thumb" src="//agroinformacion.com/wp-content/uploads/2016/11/CORDERO-IMPORTACION-NAVIDADES-ASAJA-1-100x70.jpg" srcset="//agroinformacion.com/wp-content/uploads/2016/11/CORDERO-IMPORTACION-NAVIDADES-ASAJA-1-100x70.jpg 100w, //agroinformacion.com/wp-content/uploads/2016/11/CORDERO-IMPORTACION-NAVIDADES-ASAJA-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Advierten de que casi la mitad de los corderos que salen de los mataderos de Castilla y León son importados"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/advierten-de-que-casi-la-mita-de-los-corderos-que-salen-de-los-mataderos-de-castilla-y-leon-son-importados/" rel="bookmark" title="Advierten de que casi la mitad de los corderos que salen de los mataderos de Castilla y León son importados">Advierten de que casi la mitad de los corderos que salen de los mataderos de Castilla y León son...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-29T17:47:44+00:00" >29/11/2016</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://agroinformacion.com/ganaderos-gallegos-lanzan-sin-intermediarios-la-marca-muuu-para-toda-espana-a-traves-de-leite-noso/" rel="bookmark" title="Ganaderos gallegos lanzan sin intermediarios la marca &#8216;Muuu&#8217; para toda España a través de Leite Noso"><img width="100" height="70" class="entry-thumb" src="//agroinformacion.com/wp-content/uploads/2017/04/LEITE-NOSO-LECHE-SIN-INTERMEDIARIOS-MUUU-100x70.jpg" srcset="//agroinformacion.com/wp-content/uploads/2017/04/LEITE-NOSO-LECHE-SIN-INTERMEDIARIOS-MUUU-100x70.jpg 100w, //agroinformacion.com/wp-content/uploads/2017/04/LEITE-NOSO-LECHE-SIN-INTERMEDIARIOS-MUUU-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ganaderos gallegos lanzan sin intermediarios la marca &#8216;Muuu&#8217; para toda España a través de Leite Noso"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/ganaderos-gallegos-lanzan-sin-intermediarios-la-marca-muuu-para-toda-espana-a-traves-de-leite-noso/" rel="bookmark" title="Ganaderos gallegos lanzan sin intermediarios la marca &#8216;Muuu&#8217; para toda España a través de Leite Noso">Ganaderos gallegos lanzan sin intermediarios la marca &#8216;Muuu&#8217; para toda España a través de Leite Noso</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-18T16:38:37+00:00" >18/04/2017</time></span></div></div></div></div></div></div><aside class="td_block_template_1 widget widget_calendar"><h4 class="block-title"><span>Calendario de noticias</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar"><caption>mayo 2020</caption><thead><tr><th scope="col" title="lunes">L</th><th scope="col" title="martes">M</th><th scope="col" title="miércoles">X</th><th scope="col" title="jueves">J</th><th scope="col" title="viernes">V</th><th scope="col" title="sábado">S</th><th scope="col" title="domingo">D</th></tr></thead><tfoot><tr><td colspan="3" id="prev"><a href="https://agroinformacion.com/2020/04/">&laquo; Abr</a></td><td class="pad">&nbsp;</td><td colspan="3" id="next" class="pad">&nbsp;</td></tr></tfoot><tbody><tr><td colspan="4" class="pad">&nbsp;</td><td><a href="https://agroinformacion.com/2020/05/01/" aria-label="Entradas publicadas el 1 May, 2020">1</a></td><td><a href="https://agroinformacion.com/2020/05/02/" aria-label="Entradas publicadas el 2 May, 2020">2</a></td><td><a href="https://agroinformacion.com/2020/05/03/" aria-label="Entradas publicadas el 3 May, 2020">3</a></td></tr><tr><td><a href="https://agroinformacion.com/2020/05/04/" aria-label="Entradas publicadas el 4 May, 2020">4</a></td><td><a href="https://agroinformacion.com/2020/05/05/" aria-label="Entradas publicadas el 5 May, 2020">5</a></td><td><a href="https://agroinformacion.com/2020/05/06/" aria-label="Entradas publicadas el 6 May, 2020">6</a></td><td><a href="https://agroinformacion.com/2020/05/07/" aria-label="Entradas publicadas el 7 May, 2020">7</a></td><td><a href="https://agroinformacion.com/2020/05/08/" aria-label="Entradas publicadas el 8 May, 2020">8</a></td><td><a href="https://agroinformacion.com/2020/05/09/" aria-label="Entradas publicadas el 9 May, 2020">9</a></td><td><a href="https://agroinformacion.com/2020/05/10/" aria-label="Entradas publicadas el 10 May, 2020">10</a></td></tr><tr><td><a href="https://agroinformacion.com/2020/05/11/" aria-label="Entradas publicadas el 11 May, 2020">11</a></td><td><a href="https://agroinformacion.com/2020/05/12/" aria-label="Entradas publicadas el 12 May, 2020">12</a></td><td><a href="https://agroinformacion.com/2020/05/13/" aria-label="Entradas publicadas el 13 May, 2020">13</a></td><td><a href="https://agroinformacion.com/2020/05/14/" aria-label="Entradas publicadas el 14 May, 2020">14</a></td><td><a href="https://agroinformacion.com/2020/05/15/" aria-label="Entradas publicadas el 15 May, 2020">15</a></td><td><a href="https://agroinformacion.com/2020/05/16/" aria-label="Entradas publicadas el 16 May, 2020">16</a></td><td><a href="https://agroinformacion.com/2020/05/17/" aria-label="Entradas publicadas el 17 May, 2020">17</a></td></tr><tr><td><a href="https://agroinformacion.com/2020/05/18/" aria-label="Entradas publicadas el 18 May, 2020">18</a></td><td><a href="https://agroinformacion.com/2020/05/19/" aria-label="Entradas publicadas el 19 May, 2020">19</a></td><td><a href="https://agroinformacion.com/2020/05/20/" aria-label="Entradas publicadas el 20 May, 2020">20</a></td><td id="today"><a href="https://agroinformacion.com/2020/05/21/" aria-label="Entradas publicadas el 21 May, 2020">21</a></td><td>22</td><td>23</td><td>24</td></tr><tr><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td></tr></tbody></table></div></aside><aside class="td_block_template_1 widget widget_archive"><h4 class="block-title"><span>Archivo de noticias por meses</span></h4> <label class="screen-reader-text" for="archives-dropdown-2">Archivo de noticias por meses</label> <select id="archives-dropdown-2" name="archive-dropdown"><option value="">Elegir mes</option><option value='https://agroinformacion.com/2020/05/'> mayo 2020</option><option value='https://agroinformacion.com/2020/04/'> abril 2020</option><option value='https://agroinformacion.com/2020/03/'> marzo 2020</option><option value='https://agroinformacion.com/2020/02/'> febrero 2020</option><option value='https://agroinformacion.com/2020/01/'> enero 2020</option><option value='https://agroinformacion.com/2019/12/'> diciembre 2019</option><option value='https://agroinformacion.com/2019/11/'> noviembre 2019</option><option value='https://agroinformacion.com/2019/10/'> octubre 2019</option><option value='https://agroinformacion.com/2019/09/'> septiembre 2019</option><option value='https://agroinformacion.com/2019/08/'> agosto 2019</option><option value='https://agroinformacion.com/2019/07/'> julio 2019</option><option value='https://agroinformacion.com/2019/06/'> junio 2019</option><option value='https://agroinformacion.com/2019/05/'> mayo 2019</option><option value='https://agroinformacion.com/2019/04/'> abril 2019</option><option value='https://agroinformacion.com/2019/03/'> marzo 2019</option><option value='https://agroinformacion.com/2019/02/'> febrero 2019</option><option value='https://agroinformacion.com/2019/01/'> enero 2019</option><option value='https://agroinformacion.com/2018/12/'> diciembre 2018</option><option value='https://agroinformacion.com/2018/11/'> noviembre 2018</option><option value='https://agroinformacion.com/2018/10/'> octubre 2018</option><option value='https://agroinformacion.com/2018/09/'> septiembre 2018</option><option value='https://agroinformacion.com/2018/08/'> agosto 2018</option><option value='https://agroinformacion.com/2018/07/'> julio 2018</option><option value='https://agroinformacion.com/2018/06/'> junio 2018</option><option value='https://agroinformacion.com/2018/05/'> mayo 2018</option><option value='https://agroinformacion.com/2018/04/'> abril 2018</option><option value='https://agroinformacion.com/2018/03/'> marzo 2018</option><option value='https://agroinformacion.com/2018/02/'> febrero 2018</option><option value='https://agroinformacion.com/2018/01/'> enero 2018</option><option value='https://agroinformacion.com/2017/12/'> diciembre 2017</option><option value='https://agroinformacion.com/2017/11/'> noviembre 2017</option><option value='https://agroinformacion.com/2017/10/'> octubre 2017</option><option value='https://agroinformacion.com/2017/09/'> septiembre 2017</option><option value='https://agroinformacion.com/2017/08/'> agosto 2017</option><option value='https://agroinformacion.com/2017/07/'> julio 2017</option><option value='https://agroinformacion.com/2017/06/'> junio 2017</option><option value='https://agroinformacion.com/2017/05/'> mayo 2017</option><option value='https://agroinformacion.com/2017/04/'> abril 2017</option><option value='https://agroinformacion.com/2017/03/'> marzo 2017</option><option value='https://agroinformacion.com/2017/02/'> febrero 2017</option><option value='https://agroinformacion.com/2017/01/'> enero 2017</option><option value='https://agroinformacion.com/2016/12/'> diciembre 2016</option><option value='https://agroinformacion.com/2016/11/'> noviembre 2016</option><option value='https://agroinformacion.com/2016/10/'> octubre 2016</option><option value='https://agroinformacion.com/2016/09/'> septiembre 2016</option><option value='https://agroinformacion.com/2016/08/'> agosto 2016</option><option value='https://agroinformacion.com/2016/07/'> julio 2016</option><option value='https://agroinformacion.com/2016/06/'> junio 2016</option><option value='https://agroinformacion.com/2016/01/'> enero 2016</option><option value='https://agroinformacion.com/2015/03/'> marzo 2015</option><option value='https://agroinformacion.com/2015/02/'> febrero 2015</option><option value='https://agroinformacion.com/2015/01/'> enero 2015</option><option value='https://agroinformacion.com/2014/12/'> diciembre 2014</option><option value='https://agroinformacion.com/2014/11/'> noviembre 2014</option><option value='https://agroinformacion.com/2014/10/'> octubre 2014</option><option value='https://agroinformacion.com/2014/09/'> septiembre 2014</option><option value='https://agroinformacion.com/2014/08/'> agosto 2014</option><option value='https://agroinformacion.com/2014/07/'> julio 2014</option><option value='https://agroinformacion.com/2014/06/'> junio 2014</option><option value='https://agroinformacion.com/2014/05/'> mayo 2014</option><option value='https://agroinformacion.com/2014/04/'> abril 2014</option><option value='https://agroinformacion.com/2014/03/'> marzo 2014</option><option value='https://agroinformacion.com/2014/02/'> febrero 2014</option><option value='https://agroinformacion.com/2014/01/'> enero 2014</option><option value='https://agroinformacion.com/2013/12/'> diciembre 2013</option><option value='https://agroinformacion.com/2013/11/'> noviembre 2013</option><option value='https://agroinformacion.com/2013/07/'> julio 2013</option><option value='https://agroinformacion.com/2013/06/'> junio 2013</option><option value='https://agroinformacion.com/2013/05/'> mayo 2013</option><option value='https://agroinformacion.com/2013/04/'> abril 2013</option><option value='https://agroinformacion.com/2013/03/'> marzo 2013</option><option value='https://agroinformacion.com/2013/02/'> febrero 2013</option><option value='https://agroinformacion.com/2013/01/'> enero 2013</option><option value='https://agroinformacion.com/2012/12/'> diciembre 2012</option><option value='https://agroinformacion.com/2012/11/'> noviembre 2012</option><option value='https://agroinformacion.com/2011/10/'> octubre 2011</option><option value='https://agroinformacion.com/2011/09/'> septiembre 2011</option><option value='https://agroinformacion.com/2011/08/'> agosto 2011</option><option value='https://agroinformacion.com/2011/07/'> julio 2011</option><option value='https://agroinformacion.com/2011/06/'> junio 2011</option><option value='https://agroinformacion.com/2011/05/'> mayo 2011</option><option value='https://agroinformacion.com/2011/04/'> abril 2011</option> </select> <script type='text/javascript'>/* <![CDATA[ */ (function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})(); /* ]]> */</script> </aside></div></div></div></div></article><div class="td-footer-wrapper td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><aside class="td_block_template_1 widget widget_newsletterwidget"><h4 class="block-title"><span>SUSCRÍBETE A NUESTRO BOLETÍN DIARIO</span></h4>Recibe todos los días en tu email nuestro boletín de noticias de Agroinformación<li><p> <br>¡GRATIS!</br></p><div class="tnp tnp-widget"><form method="post" action="//agroinformacion.com/?na=s" onsubmit="return newsletter_check(this)"> <input type="hidden" name="nr" value="widget"> <input type='hidden' name='nl[]' value='0'><div class="tnp-field tnp-field-email"><label>Email</label><input class="tnp-email" type="email" name="ne" required></div><div class="tnp-field tnp-field-privacy"><label><input type="checkbox" name="ny" required class="tnp-privacy">&nbsp;<a target="_blank" href="https://www.agroinformacion.com/politica-de-privacidad/">Suscribiendose acepta la política de privacidad de esta web</a></label></div><div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Subscribir"></div></form></div></aside></div><div class="td-pb-span4"><aside class="td_block_template_1 widget widget_rss"><h4 class="block-title"><span><a class="rsswidget" href="https://www.agroinformacion.com/rss/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="//agroinformacion.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://agroinformacion.com/">ULTIMOS RSS</a></span></h4><ul><li><a class='rsswidget' href='https://agroinformacion.com/nueva-muestra-de-solidaridad-con-la-entrega-de-13-200-nuevas-raciones-de-leche-a-la-asociacion-entrevecinos/'>Nueva muestra de solidaridad con la entrega de otras 13.200 raciones de leche a la asociación Entrevecinos</a> <span class="rss-date">20/05/2020</span></li><li><a class='rsswidget' href='https://agroinformacion.com/la-union-de-criadores-de-toros-de-lidia-elige-nueva-junta-directiva-presidida-por-antonio-banuelos/'>La Unión de Criadores de Toros de Lidia elige nueva junta directiva, presidida por Antonio Bañuelos</a> <span class="rss-date">20/05/2020</span></li></ul></aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>LEGAL</span></h4><div class="textwidget"><ul><li><a href="https://www.agroinformacion.com/politica-de-privacidad/">Política de Privacidad</a></li><li><a href="https://www.agroinformacion.com/web-de-transparencia/">Web de transparencia</a></li><li><a href="https://www.agroinformacion.com/aviso-legal">Aviso Legal y política de cookies</a></li></ul></div></aside></div><div class="td-pb-span4"><div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_72_5ec66a9ace2a8_rand widget widget_categories td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_72_5ec66a9ace2a8" ><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">SECCIONES MAS POPULARES</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://agroinformacion.com/category/agricultura/">Agricultura<span class="td-cat-no">5283</span></a></li><li><a href="https://agroinformacion.com/category/otras-noticias/">Otras noticias<span class="td-cat-no">5070</span></a></li><li><a href="https://agroinformacion.com/category/destacados/">Destacados<span class="td-cat-no">4517</span></a></li><li><a href="https://agroinformacion.com/category/agua/otrosmas-agua/">Otros/mas agua<span class="td-cat-no">3420</span></a></li><li><a href="https://agroinformacion.com/category/actualidad/">Actualidad<span class="td-cat-no">3234</span></a></li><li><a href="https://agroinformacion.com/category/actualidad/autonomias/">Autonomías<span class="td-cat-no">2911</span></a></li></ul></div></div></div></div><div class="td-footer-bottom-full"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://agroinformacion.com/"><img class="td-retina-data" src="//agroinformacion.com/wp-content/uploads/2020/01/agroinformacion-lavozdelcampo.jpg" data-retina="https://agroinformacion.com/wp-content/uploads/2020/01/agroinformacion-lavozdelcampo.jpg" alt="agroinformacion.com" title="Agroinformacion.com" width="400" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Agroinformación publica diariamente noticias relaccionadas con el mundo rural, agricultura, ganadería, además de muchos otros temas relaccionados.<br> <strong>Teléfono de contacto: 956 85 17 33 - 625369359</strong><div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#ea988f8e8b8989838584aa8b8d988583848c8598878b89838584c4898587"><span class="__cf_email__" data-cfemail="fd8f98999c9e9e949293bd9c9a8f9294939b928f909c9e949293d39e9290">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/Agroinformacionespana/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="/cdn-cgi/l/email-protection#572532333634343e383917363025383e393138253a36343e38397934383a" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.agroinformacion.com/rss/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/Agroinformacio/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></aside></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-400"><a href="https://www.agroinformacion.com/aviso-legal/">Aviso Legal</a></li><li id="menu-item-401" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-401"><a href="https://www.agroinformacion.com/politica-de-privacidad/">Política de Privacidad</a></li><li id="menu-item-403" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-403"><a href="https://www.agroinformacion.com/contacto/">Contactar</a></li><li id="menu-item-106557" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-106557"><a href="http://www.puertodrones.es">.</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; Copyright 2020 - Agroinformación.com | Diseño informaticabahia.es >> https://informaticabahia.es</div></div></div></div></div><div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">Más noticias</span><div class="td-content-more-articles-box"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://agroinformacion.com/denuncian-a-azucarera-porque-no-tiene-ninguna-intencion-de-cumplir-la-ley-de-la-cadena-en-sus-contratos-con-los-agricultores/" rel="bookmark" title="Denuncian a Azucarera porque &#8220;no tiene ninguna intención de cumplir la Ley de la cadena en sus contratos con los agricultores&#8221;"><img width="100" height="70" class="entry-thumb" src="//agroinformacion.com/wp-content/uploads/2020/05/DENUNCIA-AZUCARERA-EN-SUS-CONTRATOS-AICA-UPA-100x70.jpg" srcset="//agroinformacion.com/wp-content/uploads/2020/05/DENUNCIA-AZUCARERA-EN-SUS-CONTRATOS-AICA-UPA-100x70.jpg 100w, //agroinformacion.com/wp-content/uploads/2020/05/DENUNCIA-AZUCARERA-EN-SUS-CONTRATOS-AICA-UPA-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Denuncian a Azucarera porque &#8220;no tiene ninguna intención de cumplir la Ley de la cadena en sus contratos con los agricultores&#8221;"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/denuncian-a-azucarera-porque-no-tiene-ninguna-intencion-de-cumplir-la-ley-de-la-cadena-en-sus-contratos-con-los-agricultores/" rel="bookmark" title="Denuncian a Azucarera porque &#8220;no tiene ninguna intención de cumplir la Ley de la cadena en sus contratos con los agricultores&#8221;">Denuncian a Azucarera porque &#8220;no tiene ninguna intención de cumplir la Ley de la cadena en sus contratos con...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-21T13:47:56+00:00" >21/05/2020</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://agroinformacion.com/asaja-andalucia-pide-a-la-junta-que-abra-un-frente-para-impedir-que-se-aplique-la-politica-de-la-granja-a-la-mesa/" rel="bookmark" title="ASAJA- Andalucía pide a la Junta que abra un frente para impedir que se aplique la política “De la granja a la mesa”"><img width="100" height="70" class="entry-thumb" src="//agroinformacion.com/wp-content/uploads/2020/05/ASAJA-ANDALUCIA-JUNTA-FRENTE-DE-LA-GRANJA-A-LA-MESA-100x70.jpg" srcset="//agroinformacion.com/wp-content/uploads/2020/05/ASAJA-ANDALUCIA-JUNTA-FRENTE-DE-LA-GRANJA-A-LA-MESA-100x70.jpg 100w, //agroinformacion.com/wp-content/uploads/2020/05/ASAJA-ANDALUCIA-JUNTA-FRENTE-DE-LA-GRANJA-A-LA-MESA-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="ASAJA- Andalucía pide a la Junta que abra un frente para impedir que se aplique la política “De la granja a la mesa”"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/asaja-andalucia-pide-a-la-junta-que-abra-un-frente-para-impedir-que-se-aplique-la-politica-de-la-granja-a-la-mesa/" rel="bookmark" title="ASAJA- Andalucía pide a la Junta que abra un frente para impedir que se aplique la política “De la granja a la mesa”">ASAJA- Andalucía pide a la Junta que abra un frente para impedir que se aplique la política “De la...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-21T13:17:10+00:00" >21/05/2020</time></span></div></div></div></div></div> <style type="text/css" media="screen">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</style> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">var sub = document.getElementById('submit');
            document.getElementById('recaptcha-submit-btn-area').appendChild (sub);
            document.getElementById('submit').tabIndex = 6;
            if ( typeof _recaptcha_wordpress_savedcomment != 'undefined') {
                document.getElementById('comment').value = 
                    _recaptcha_wordpress_savedcomment;
            }</script><script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/agroinformacion.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script> <script type='text/javascript' src='//agroinformacion.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.8' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var cnArgs = {"ajaxUrl":"https:\/\/agroinformacion.com\/wp-admin\/admin-ajax.php","nonce":"feb747e2b4","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"1"}; /* ]]> */</script> <script type='text/javascript' src='//agroinformacion.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2' defer></script> <script type='text/javascript' src='//agroinformacion.com/wp-content/themes/Agro/js/tagdiv_theme.min.js?ver=8.5.1' defer></script> <script type='text/javascript' src='//agroinformacion.com/wp-includes/js/comment-reply.min.js?ver=5.2.6' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var newsletter = {"messages":[],"profile_max":"20"}; /* ]]> */</script> <script type='text/javascript' src='//agroinformacion.com/wp-content/plugins/newsletter/subscription/validate.js?ver=5.5.0' defer></script> <div id="newsletter-popup-overlay"></div><div id="newsletter-popup-container"><div id="newsletter-popup"><img id="newsletter-close" src="//agroinformacion.com/wp-content/plugins/newsletter-popup/images/close.png"> <iframe id="newsletter-iframe" data-src="https://agroinformacion.com/wp-content/plugins/newsletter-popup/iframe.php"></iframe></div></div> <script>function newsletter_set_cookie(name, value, time) {
                var e = new Date();
                e.setTime(e.getTime() + time * 24 * 60 * 60 * 1000);
                document.cookie = name + "=" + value + "; expires=" + e.toGMTString() + "; path=/";
            }
            function newsletter_get_cookie(name, def) {
                var cs = document.cookie.toString().split('; ');
                var c, n, v;
                for (var i = 0; i < cs.length; i++) {
                    c = cs[i].split("=");
                    n = c[0];
                    v = c[1];
                    if (n == name)
                        return v;
                }
                return def;
            }
            jQuery(document).ready(function () {

                jQuery("#newsletter-close").click(
                        function () {
                            jQuery('#newsletter-popup-overlay').fadeOut('fast');
                            jQuery('#newsletter-popup-container').hide();
                        });

                jQuery("#newsletter-popup-overlay").click(
                        function () {
                            jQuery(this).fadeOut('fast');
                            jQuery('#newsletter-popup-container').hide();
                        });

                            if (newsletter_get_cookie("newsletter", null) == null) {
                        var newsletter_popup = parseInt(newsletter_get_cookie("newsletter_popup", 0));
                        newsletter_set_cookie("newsletter_popup", newsletter_popup + 1, 30);
                        if (newsletter_popup == 0) {
                            jQuery('#newsletter-iframe').attr("src", jQuery('#newsletter-iframe').attr("data-src"));
                            setTimeout(newsletter_popup_open,
            2000);
                        }
                    }
                    });

            function newsletter_popup_open() {
                jQuery('#newsletter-iframe').attr("src", jQuery('#newsletter-iframe').attr("data-src"));
                //jQuery('#overlay').css('height', $(document).height());
                jQuery('#newsletter-popup-overlay').fadeIn('fast');
                var windowW = jQuery(window).width();
                var windowH = jQuery(window).height();
                //var modalW = jQuery('#box').width();
                //var modalH = jQuery('#box').height();
                /*
                 jQuery('#box').css({
                 "top": ((windowH - modalH) / 2 + $(document).scrollTop()) + "px",
                 "left": ((windowW - modalW) / 2) + "px"
                 });
                 */
                jQuery('#newsletter-popup-container').fadeIn('slow');
                return false;
            }</script>  <script>jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Espa\u00f1a","api_location":"Spain","api_language":"es","api_key":"bf715e67212ea33a6473c64184fdcb40","today_icon":"broken-clouds-d","today_icon_text":"nubes rotas","today_temp":[24.9,76.9],"today_humidity":38,"today_wind_speed":[1.5,0.9],"today_min":[22.8,73],"today_max":[27,80.6],"today_clouds":60,"current_unit":0,"forecast":[{"timestamp":1590062400,"day_name":"jue","day_temp":[30,86],"owm_day_index":0},{"timestamp":1590105600,"day_name":"vie","day_temp":[32,89],"owm_day_index":4},{"timestamp":1590192000,"day_name":"s\u00e1b","day_temp":[32,90],"owm_day_index":12},{"timestamp":1590278400,"day_name":"dom","day_temp":[32,90],"owm_day_index":20},{"timestamp":1590364800,"day_name":"lun","day_temp":[31,88],"owm_day_index":28}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_69_5ec66a90afab9","location":"Spain","api_location":"Spain","api_language":"es","api_key":"bf715e67212ea33a6473c64184fdcb40","today_icon":"scattered-clouds-d","today_icon_text":"nubes dispersas","today_temp":[26.7,80],"today_humidity":34,"today_wind_speed":[0.5,0.3],"today_min":[26.7,80],"today_max":[26.7,80],"today_clouds":35,"current_unit":0,"forecast":[{"timestamp":1590062400,"day_name":"jue","day_temp":[30,86],"owm_day_index":0},{"timestamp":1590105600,"day_name":"vie","day_temp":[32,89],"owm_day_index":4},{"timestamp":1590192000,"day_name":"s\u00e1b","day_temp":[32,90],"owm_day_index":12},{"timestamp":1590278400,"day_name":"dom","day_temp":[32,90],"owm_day_index":20},{"timestamp":1590364800,"day_name":"lun","day_temp":[31,88],"owm_day_index":28}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[154872]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://agroinformacion.com/wp-content/themes/Agro/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://agroinformacion.com/wp-content/themes/Agro';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web. Si continúa utilizando este sitio asumiremos que está de acuerdo.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Estoy de acuerdo">Estoy de acuerdo</a><a href="https://www.agroinformacion.com/aviso-legal/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button" aria-label="Leer más">Leer más</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Estoy de acuerdo"></a></div></div>  <script type="text/javascript">var CoronaBarOptions = {"position":"bottom","displayCases":true,"textHeadline":"Spread the message. Stop the virus.","textStepOneTitle":"Hands","textStepOneDesc":"Wash often","textStepTwoTitle":"Elbow","textStepTwoDesc":"Cough into","textStepThreeTitle":"Face","textStepThreeDesc":"Don't touch","textStepFourTitle":"Space","textStepFourDesc":"Avoid crowds","textStepFiveTitle":"Home","textStepFiveDesc":"Stay inside","textConfirmed":"Confirmed","textRecovered":"Recovered","cachedData":{"display":false,"version":"1.0.4","confirmed":4996472,"deaths":328115,"recovered":1897466,"location":""}};</script> <script type="text/javascript" src="//coronabar-53eb.kxcdn.com/coronabar.min.js" async></script><script>window.lazyLoadOptions={elements_selector:"iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="//agroinformacion.com/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img src="//i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360">',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1590061731 -->