<!DOCTYPE html>
<html lang="es">
<head>
	<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://agroinformacion.com/xmlrpc.php" />

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>
	
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Valoran poner topes al número de cabezas de ganado en las granjas de vacuno, pero critican que ese límite es muy elevado - Agroinformacion</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Aleo%3A300%2C300italic%2Cregular%2Citalic%2C700%2C700italic%7CArchivo%3Aregular%2Citalic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%7CAlegreya%3Aregular%2C500%2C600%2C700%2C800%2C900%2Citalic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic&#038;subset=latin%2Clatin-ext&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Aleo%3A300%2C300italic%2Cregular%2Citalic%2C700%2C700italic%7CArchivo%3Aregular%2Citalic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%7CAlegreya%3Aregular%2C500%2C600%2C700%2C800%2C900%2Citalic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic&#038;subset=latin%2Clatin-ext&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Aleo%3A300%2C300italic%2Cregular%2Citalic%2C700%2C700italic%7CArchivo%3Aregular%2Citalic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%7CAlegreya%3Aregular%2C500%2C600%2C700%2C800%2C900%2Citalic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic&#038;subset=latin%2Clatin-ext&#038;display=swap" /></noscript>
	<meta name="description" content="Valoran poner topes al número de cabezas de ganado en las granjas de vacuno, pero critican que ese límite es muy elevado" />
	<link rel="canonical" href="https://agroinformacion.com/valoran-poner-topes-al-numero-de-cabezas-de-ganado-en-las-granjas-de-vacuno-pero-critican-que-ese-limite-es-muy-elevado/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Valoran poner topes al número de cabezas de ganado en las granjas de vacuno, pero critican que ese límite es muy elevado - Agroinformacion" />
	<meta property="og:description" content="Valoran poner topes al número de cabezas de ganado en las granjas de vacuno, pero critican que ese límite es muy elevado" />
	<meta property="og:url" content="https://agroinformacion.com/valoran-poner-topes-al-numero-de-cabezas-de-ganado-en-las-granjas-de-vacuno-pero-critican-que-ese-limite-es-muy-elevado/" />
	<meta property="og:site_name" content="Agroinformacion" />
	<meta property="article:published_time" content="2022-02-25T09:40:08+00:00" />
	<meta property="og:image" content="https://agroinformacion.com/wp-content/uploads/2022/02/EHNE-NAFARROA-NUMERO-DE-CABEZAS-DE-GANADO.jpg" />
	<meta property="og:image:width" content="1086" />
	<meta property="og:image:height" content="700" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Redacción" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="2 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://agroinformacion.com/#website","url":"https://agroinformacion.com/","name":"Agroinformacion","description":"Informaci\u00f3n sobre agricultura","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://agroinformacion.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://agroinformacion.com/valoran-poner-topes-al-numero-de-cabezas-de-ganado-en-las-granjas-de-vacuno-pero-critican-que-ese-limite-es-muy-elevado/#primaryimage","inLanguage":"es","url":"https://agroinformacion.com/wp-content/uploads/2022/02/EHNE-NAFARROA-NUMERO-DE-CABEZAS-DE-GANADO.jpg","contentUrl":"https://agroinformacion.com/wp-content/uploads/2022/02/EHNE-NAFARROA-NUMERO-DE-CABEZAS-DE-GANADO.jpg","width":1086,"height":700},{"@type":"WebPage","@id":"https://agroinformacion.com/valoran-poner-topes-al-numero-de-cabezas-de-ganado-en-las-granjas-de-vacuno-pero-critican-que-ese-limite-es-muy-elevado/#webpage","url":"https://agroinformacion.com/valoran-poner-topes-al-numero-de-cabezas-de-ganado-en-las-granjas-de-vacuno-pero-critican-que-ese-limite-es-muy-elevado/","name":"Valoran poner topes al n\u00famero de cabezas de ganado en las granjas de vacuno, pero critican que ese l\u00edmite es muy elevado - Agroinformacion","isPartOf":{"@id":"https://agroinformacion.com/#website"},"primaryImageOfPage":{"@id":"https://agroinformacion.com/valoran-poner-topes-al-numero-de-cabezas-de-ganado-en-las-granjas-de-vacuno-pero-critican-que-ese-limite-es-muy-elevado/#primaryimage"},"datePublished":"2022-02-25T09:40:08+00:00","dateModified":"2022-02-25T09:40:08+00:00","author":{"@id":"https://agroinformacion.com/#/schema/person/41a999cde1b7eb07a0fe8042dbf5d7e3"},"description":"Valoran poner topes al n\u00famero de cabezas de ganado en las granjas de vacuno, pero critican que ese l\u00edmite es muy elevado","breadcrumb":{"@id":"https://agroinformacion.com/valoran-poner-topes-al-numero-de-cabezas-de-ganado-en-las-granjas-de-vacuno-pero-critican-que-ese-limite-es-muy-elevado/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://agroinformacion.com/valoran-poner-topes-al-numero-de-cabezas-de-ganado-en-las-granjas-de-vacuno-pero-critican-que-ese-limite-es-muy-elevado/"]}]},{"@type":"BreadcrumbList","@id":"https://agroinformacion.com/valoran-poner-topes-al-numero-de-cabezas-de-ganado-en-las-granjas-de-vacuno-pero-critican-que-ese-limite-es-muy-elevado/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://agroinformacion.com/"},{"@type":"ListItem","position":2,"name":"Pol\u00edtica de privacidad","item":"https://agroinformacion.com/politica-de-privacidad/"},{"@type":"ListItem","position":3,"name":"Valoran poner topes al n\u00famero de cabezas de ganado en las granjas de vacuno, pero critican que ese l\u00edmite es muy elevado"}]},{"@type":"Person","@id":"https://agroinformacion.com/#/schema/person/41a999cde1b7eb07a0fe8042dbf5d7e3","name":"Redacci\u00f3n","url":"https://agroinformacion.com/author/redaccion/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Agroinformacion &raquo; Feed" href="https://agroinformacion.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Agroinformacion &raquo; Feed de los comentarios" href="https://agroinformacion.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Agroinformacion &raquo; Comentario Valoran poner topes al número de cabezas de ganado en las granjas de vacuno, pero critican que ese límite es muy elevado del feed" href="https://agroinformacion.com/valoran-poner-topes-al-numero-de-cabezas-de-ganado-en-las-granjas-de-vacuno-pero-critican-que-ese-limite-es-muy-elevado/feed/" />
<meta content="Divi hijo v.1.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://agroinformacion.com/wp-includes/css/dist/block-library/style.min.css?ver=6dd3432bb0ef99db2199da4ac54a0ecd' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://agroinformacion.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://agroinformacion.com/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/slick.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wppsac-public-style-css'  href='https://agroinformacion.com/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/recent-post-style.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://agroinformacion.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='Divi-Blog-Extras-styles-css'  href='https://agroinformacion.com/wp-content/plugins/Divi-Blog-Extras/styles/style.min.css?ver=2.5.5' type='text/css' media='all' />

<link rel='stylesheet' id='newsletter-css'  href='https://agroinformacion.com/wp-content/plugins/newsletter/style.css?ver=5.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='srpw-style-css'  href='https://agroinformacion.com/wp-content/plugins/smart-recent-posts-widget/assets/css/srpw-frontend.css?ver=6dd3432bb0ef99db2199da4ac54a0ecd' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-parent-css'  href='https://agroinformacion.com/wp-content/themes/Divi/style-static.min.css?ver=4.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://agroinformacion.com/wp-content/themes/divi-hijo/style.css?ver=1.0' type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://agroinformacion.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/agroinformacion.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/agroinformacion.com\/wp-json\/wordpress-popular-posts","ID":182207,"token":"da3fd92413","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://agroinformacion.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.4.2' id='wpp-js-js'></script>
<script type='text/javascript' src='https://agroinformacion.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://agroinformacion.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://agroinformacion.com/wp-json/" /><link rel="alternate" type="application/json" href="https://agroinformacion.com/wp-json/wp/v2/posts/182207" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://agroinformacion.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://agroinformacion.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://agroinformacion.com/?p=182207' />
<link rel="alternate" type="application/json+oembed" href="https://agroinformacion.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fagroinformacion.com%2Fvaloran-poner-topes-al-numero-de-cabezas-de-ganado-en-las-granjas-de-vacuno-pero-critican-que-ese-limite-es-muy-elevado%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://agroinformacion.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fagroinformacion.com%2Fvaloran-poner-topes-al-numero-de-cabezas-de-ganado-en-las-granjas-de-vacuno-pero-critican-que-ese-limite-es-muy-elevado%2F&#038;format=xml" />
        <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://agroinformacion.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b5803c8f-793c-408e-ba2f-8ffa27e02d32';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Gracias por permitirnos enviarle notificaciones";
oneSignal_options['path'] = "https://agroinformacion.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.66c89079-ab76-4c24-84be-2fca07f56f6c";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Reciba nuestras noticias del inmediato. Puede darse de baja cuando quiera";
oneSignal_options['promptOptions']['acceptButtonText'] = "PERMITIR";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO GRACIAS";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Apúntate a nuestras notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Recibirá nuestras notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Ha bloqueado nuestras notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por aceptar nuestras notificaciones';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Gracias por volver a aceptar nuestras notificaciones';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Ha solicitado no recibir notificaciones nuestras';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestionar notificaciones de agroinformación';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'APUNTARME';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'BORRARME';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Notificaciones desbloqueadas';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga las siguientes indicaciones para recibir nuestras notificaciones';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['offset'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<!-- script sin cachear<script async src='https://tags.refinery89.com/v2/agroinformacion2.js?random=<?= uniqid() ?>'></script> -->
<script async src=https://tags.refinery89.com/v2/agroinformacioncom2.js></script>
<!-- Prefetch DNS for external assets -->
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<!--scrip google anuncios -->
<script data-ad-client="ca-pub-5490524299736216" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<link rel="icon" href="https://agroinformacion.com/wp-content/uploads/2020/01/cropped-agroinformacion-lavozdelcampo-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://agroinformacion.com/wp-content/uploads/2020/01/cropped-agroinformacion-lavozdelcampo-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://agroinformacion.com/wp-content/uploads/2020/01/cropped-agroinformacion-lavozdelcampo-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://agroinformacion.com/wp-content/uploads/2020/01/cropped-agroinformacion-lavozdelcampo-270x270.jpg" />
<style id="et-divi-customizer-global-cached-inline-styles">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</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>
<body class="post-template-default single single-post postid-182207 single-format-standard custom-background et-tb-has-template et-tb-has-header et-tb-has-footer et_pb_button_helper_class et_cover_background et_pb_gutter et_pb_gutters3 et_right_sidebar et_divi_theme et-db">
	<div id="page-container">
<div id="et-boc" class="et-boc">
			
		<header class="et-l et-l--header">
			<div class="et_builder_inner_content et_pb_gutters3">
		<div class="et_pb_section et_pb_section_0_tb_header et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_0_tb_header et_pb_equal_columns et_pb_gutters1 et_pb_row--with-menu">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column--with-menu">
				
				
				<div class="et_pb_module et_pb_menu et_pb_menu_0_tb_header et_pb_bg_layout_light  et_pb_text_align_left et_dropdown_animation_fade et_pb_menu--without-logo et_pb_menu--style-centered">
					
					
					<div class="et_pb_menu_inner_container clearfix">
						
						<div class="et_pb_menu__wrap">
							<div class="et_pb_menu__menu">
								<nav class="et-menu-nav"><ul id="menu-td-demo-header-menu" class="et-menu nav"><li class="et_pb_menu_page_id-156368 menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-156368"><a href="https://agroinformacion.com">Inicio</a></li>
<li class="et_pb_menu_page_id-4 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-404"><a href="https://agroinformacion.com/category/actualidad/">Actualidad</a>
<ul class="sub-menu">
	<li class="et_pb_menu_page_id-7 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405"><a href="https://agroinformacion.com/category/actualidad/autonomias/">Autonomías</a></li>
	<li class="et_pb_menu_page_id-17 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-406"><a href="https://agroinformacion.com/category/actualidad/espana/">España</a></li>
	<li class="et_pb_menu_page_id-43 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409"><a href="https://agroinformacion.com/category/actualidad/hispanoamerica/">HIspanoamérica</a></li>
	<li class="et_pb_menu_page_id-53 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464"><a href="https://agroinformacion.com/category/actualidad/union-europea/">Unión Europea</a></li>
	<li class="et_pb_menu_page_id-34 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-408"><a href="https://agroinformacion.com/category/actualidad/otrosmas/">Otros/mas</a></li>
</ul>
</li>
<li class="et_pb_menu_page_id-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-410"><a href="https://agroinformacion.com/category/agricultura/">Agricultura</a>
<ul class="sub-menu">
	<li class="et_pb_menu_page_id-9 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-411"><a href="https://agroinformacion.com/category/agricultura/cereales/">Cereales</a></li>
	<li class="et_pb_menu_page_id-10 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-412"><a href="https://agroinformacion.com/category/agricultura/citricos-frutales/">Cítricos &#8211; frutales</a></li>
	<li class="et_pb_menu_page_id-12 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413"><a href="https://agroinformacion.com/category/agricultura/cultivos-industriales/">Cultivos Industriales</a></li>
	<li class="et_pb_menu_page_id-19 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-414"><a href="https://agroinformacion.com/category/agricultura/flor-cortada/">Flor Cortada</a></li>
	<li class="et_pb_menu_page_id-21 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-415"><a href="https://agroinformacion.com/category/agricultura/horticolas/">Hortícolas</a></li>
	<li class="et_pb_menu_page_id-31 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416"><a href="https://agroinformacion.com/category/agricultura/olivar/">Olivar</a></li>
	<li class="et_pb_menu_page_id-56 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-455"><a href="https://agroinformacion.com/category/agricultura/vinedos/">Viñedos</a></li>
	<li class="et_pb_menu_page_id-35 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-417"><a href="https://agroinformacion.com/category/agricultura/otrosmas-agricultura/">Otros/mas agricultura</a></li>
</ul>
</li>
<li class="et_pb_menu_page_id-20 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-418"><a href="https://agroinformacion.com/category/ganaderia/">Ganadería</a>
<ul class="sub-menu">
	<li class="et_pb_menu_page_id-60 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419"><a href="https://agroinformacion.com/category/ganaderia/alimentacion-y-materias-primas/">Alimentación y materias primas</a></li>
	<li class="et_pb_menu_page_id-61 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420"><a href="https://agroinformacion.com/category/ganaderia/avicultura-y-cunicultura/">Avicultura y cunicultura</a></li>
	<li class="et_pb_menu_page_id-67 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421"><a href="https://agroinformacion.com/category/ganaderia/equino-y-ganaderia-de-lidia/">Equino y ganadería de lidia</a></li>
	<li class="et_pb_menu_page_id-42 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423"><a href="https://agroinformacion.com/category/ganaderia/ovino-y-caprino/">Ovino y caprino</a></li>
	<li class="et_pb_menu_page_id-48 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457"><a href="https://agroinformacion.com/category/ganaderia/porcino/">Porcino</a></li>
	<li class="et_pb_menu_page_id-51 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157026"><a href="https://agroinformacion.com/category/ganaderia/sanidad-animal/">Sanidad animal</a></li>
	<li class="et_pb_menu_page_id-54 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-459"><a href="https://agroinformacion.com/category/ganaderia/vacuno-de-carne/">Vacuno de carne</a></li>
	<li class="et_pb_menu_page_id-55 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460"><a href="https://agroinformacion.com/category/ganaderia/vacuno-de-leche/">Vacuno de leche</a></li>
	<li class="et_pb_menu_page_id-39 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-422"><a href="https://agroinformacion.com/category/ganaderia/otrosmas-ganaderia/">Otros/mas ganaderia</a></li>
</ul>
</li>
<li class="et_pb_menu_page_id-22 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-424"><a href="https://agroinformacion.com/category/idi-salud/">I+D+I &#8211; Salud</a>
<ul class="sub-menu">
	<li class="et_pb_menu_page_id-58 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-425"><a href="https://agroinformacion.com/category/idi-salud/aceites/">Aceites</a></li>
	<li class="et_pb_menu_page_id-59 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-426"><a href="https://agroinformacion.com/category/idi-salud/alimentacion/">Alimentación</a></li>
	<li class="et_pb_menu_page_id-62 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-427"><a href="https://agroinformacion.com/category/idi-salud/bebidas-vinedo/">Bebidas-Viñedo</a></li>
	<li class="et_pb_menu_page_id-63 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-428"><a href="https://agroinformacion.com/category/idi-salud/biotecnologia/">Biotecnología</a></li>
	<li class="et_pb_menu_page_id-66 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-430"><a href="https://agroinformacion.com/category/idi-salud/energia/">Energía</a></li>
	<li class="et_pb_menu_page_id-23 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-431"><a href="https://agroinformacion.com/category/idi-salud/carnicas/">Cárnicas</a></li>
	<li class="et_pb_menu_page_id-24 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-432"><a href="https://agroinformacion.com/category/idi-salud/lacteas/">Lácteas</a></li>
	<li class="et_pb_menu_page_id-40 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-433"><a href="https://agroinformacion.com/category/idi-salud/otrosmas-idi/">Otros/mas I+D+I</a></li>
</ul>
</li>
<li class="et_pb_menu_page_id-8 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-434"><a href="https://agroinformacion.com/category/calidad/">Calidad</a>
<ul class="sub-menu">
	<li class="et_pb_menu_page_id-14 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-436"><a href="https://agroinformacion.com/category/calidad/denominaciones-de-origen/">Denominaciones de origen</a></li>
	<li class="et_pb_menu_page_id-18 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-437"><a href="https://agroinformacion.com/category/calidad/ferias-y-concursos/">Ferias y concursos</a></li>
	<li class="et_pb_menu_page_id-49 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461"><a href="https://agroinformacion.com/category/calidad/premios-y-galardones/">Premios y galardones</a></li>
	<li class="et_pb_menu_page_id-50 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462"><a href="https://agroinformacion.com/category/calidad/produccion-ecologica/">Producción ecológica</a></li>
	<li class="et_pb_menu_page_id-37 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="https://agroinformacion.com/category/calidad/otrosmas-calidad/">Otros/mas calidad</a></li>
</ul>
</li>
<li class="et_pb_menu_page_id-15 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-439"><a href="https://agroinformacion.com/category/desarrollo-rural/">Desarrollo rural</a>
<ul class="sub-menu">
	<li class="et_pb_menu_page_id-29 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465"><a href="https://agroinformacion.com/category/desarrollo-rural/mujer-rural/">Mujer rural</a></li>
	<li class="et_pb_menu_page_id-26 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441"><a href="https://agroinformacion.com/category/desarrollo-rural/iniciativas-de-desarrollo/">Iniciativas de desarrollo</a></li>
	<li class="et_pb_menu_page_id-30 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-442"><a href="https://agroinformacion.com/category/desarrollo-rural/normativa/">Normativa</a></li>
	<li class="et_pb_menu_page_id-52 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463"><a href="https://agroinformacion.com/category/desarrollo-rural/turismo/">Turismo</a></li>
	<li class="et_pb_menu_page_id-38 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-443"><a href="https://agroinformacion.com/category/desarrollo-rural/otrosmas-desarrollo-rural/">Otros/mas desarrollo rural</a></li>
</ul>
</li>
<li class="et_pb_menu_page_id-28 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-444"><a href="https://agroinformacion.com/category/medio-ambiente/">Medio ambiente</a>
<ul class="sub-menu">
	<li class="et_pb_menu_page_id-64 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-445"><a href="https://agroinformacion.com/category/medio-ambiente/caza/">Caza</a></li>
	<li class="et_pb_menu_page_id-68 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446"><a href="https://agroinformacion.com/category/medio-ambiente/espacios-protegidos/">Espacios protegidos</a></li>
	<li class="et_pb_menu_page_id-69 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-447"><a href="https://agroinformacion.com/category/medio-ambiente/forestal/">Forestal</a></li>
	<li class="et_pb_menu_page_id-41 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-448"><a href="https://agroinformacion.com/category/medio-ambiente/otrosmas-medio-ambiente/">Otros/mas medio ambiente</a></li>
</ul>
</li>
<li class="et_pb_menu_page_id-6 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-449"><a href="https://agroinformacion.com/category/agua/">Agua</a>
<ul class="sub-menu">
	<li class="et_pb_menu_page_id-11 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-450"><a href="https://agroinformacion.com/category/agua/cuencas-hidrograficas/">Cuencas hidrográficas</a></li>
	<li class="et_pb_menu_page_id-47 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="https://agroinformacion.com/category/agua/politica-hidraulica/">Política hidraúlica</a></li>
	<li class="et_pb_menu_page_id-57 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="https://agroinformacion.com/category/agua/zonas-regables/">Zonas regables</a></li>
	<li class="et_pb_menu_page_id-36 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-451"><a href="https://agroinformacion.com/category/agua/otrosmas-agua/">Otros/mas agua</a></li>
</ul>
</li>
<li class="et_pb_menu_page_id-33 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93136"><a href="https://agroinformacion.com/category/opinion/">Opinión</a></li>
<li class="et_pb_menu_page_id-458 menu-item menu-item-type-post_type menu-item-object-page menu-item-101548"><a href="https://agroinformacion.com/contacto/">Contacto</a></li>
</ul></nav>
							</div>
							
							<button type="button" class="et_pb_menu__icon et_pb_menu__search-button"></button>
							<div class="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="mobile_menu_bar"></span>
				</div>
			</div>
						</div>
						<div class="et_pb_menu__search-container et_pb_menu__search-container--disabled">
				<div class="et_pb_menu__search">
					<form role="search" method="get" class="et_pb_menu__search-form" action="https://agroinformacion.com/">
						<input type="search" class="et_pb_menu__search-input" placeholder="Buscar …" name="s" title="Buscar:" />
					</form>
					<button type="button" class="et_pb_menu__icon et_pb_menu__close-search-button"></button>
				</div>
			</div>
					</div>
				</div>
			</div>
				
				
			</div>
				
				
			</div><div class="et_pb_section et_pb_section_1_tb_header et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_1_tb_header">
				<div class="et_pb_column et_pb_column_2_3 et_pb_column_1_tb_header  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_0_tb_header  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><ins data-revive-zoneid="23" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins><br />
<script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div>
			</div>
			</div><div class="et_pb_column et_pb_column_1_3 et_pb_column_2_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_1_tb_header  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><ins data-revive-zoneid="22" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins><br />
<script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div>
			</div>
			</div>
				
				
			</div><div class="et_pb_row et_pb_row_2_tb_header">
				<div class="et_pb_column et_pb_column_1_3 et_pb_column_3_tb_header  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_image et_pb_image_0_tb_header">
				
				
				<a href="https://agroinformacion.com"><span class="et_pb_image_wrap "><img loading="lazy" width="400" height="102" src="https://agroinformacion.com/wp-content/uploads/2020/01/agroinformacion-lavozdelcampo.jpg" alt="" title="agroinformacion-lavozdelcampo" srcset="https://agroinformacion.com/wp-content/uploads/2020/01/agroinformacion-lavozdelcampo.jpg 400w, https://agroinformacion.com/wp-content/uploads/2020/01/agroinformacion-lavozdelcampo-300x77.jpg 300w" sizes="(max-width: 400px) 100vw, 400px" class="wp-image-149106" /></span></a>
			</div>
			</div><div class="et_pb_column et_pb_column_2_3 et_pb_column_4_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_2_tb_header  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><ins data-revive-zoneid="33" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins><br />
<script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div>
			</div>
			</div>
				
				
			</div><div class="et_pb_row et_pb_row_3_tb_header">
				<div class="et_pb_column et_pb_column_2_5 et_pb_column_5_tb_header  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_3_tb_header  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><ins data-revive-zoneid="2" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins><br />
<script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div>
			</div>
			</div><div class="et_pb_column et_pb_column_3_5 et_pb_column_6_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_4_tb_header  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><ins data-revive-zoneid="32" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins><br />
<script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div>
			</div>
			</div>
				
				
			</div>
				
				
			</div><div class="et_pb_with_border et_pb_section et_pb_section_2_tb_header et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_4_tb_header">
				<div class="et_pb_column et_pb_column_1_6 et_pb_column_7_tb_header  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_button_module_wrapper et_pb_button_0_tb_header_wrapper et_pb_button_alignment_center et_pb_module ">
				<a class="et_pb_button et_pb_button_0_tb_header et_pb_bg_layout_light" href="https://agroinformacion.com/category/costes-de-produccion/">COSTES DE PRODUCCIÓN</a>
			</div>
			</div><div class="et_pb_column et_pb_column_1_6 et_pb_column_8_tb_header  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_button_module_wrapper et_pb_button_1_tb_header_wrapper et_pb_button_alignment_center et_pb_module ">
				<a class="et_pb_button et_pb_button_1_tb_header et_pb_bg_layout_light" href="https://agroinformacion.com/category/lobo/">LOBO</a>
			</div>
			</div><div class="et_pb_column et_pb_column_1_6 et_pb_column_9_tb_header  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_button_module_wrapper et_pb_button_2_tb_header_wrapper et_pb_button_alignment_center et_pb_module ">
				<a class="et_pb_button et_pb_button_2_tb_header et_pb_bg_layout_light" href="https://agroinformacion.com/movilizaciones/">MOVILIZACIONES</a>
			</div>
			</div><div class="et_pb_column et_pb_column_1_6 et_pb_column_10_tb_header  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_button_module_wrapper et_pb_button_3_tb_header_wrapper et_pb_button_alignment_center et_pb_module ">
				<a class="et_pb_button et_pb_button_3_tb_header et_pb_bg_layout_light" href="https://agroinformacion.com/pac/">PAC</a>
			</div>
			</div><div class="et_pb_column et_pb_column_1_6 et_pb_column_11_tb_header  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_button_module_wrapper et_pb_button_4_tb_header_wrapper et_pb_button_alignment_center et_pb_module ">
				<a class="et_pb_button et_pb_button_4_tb_header et_pb_bg_layout_light" href="https://agroinformacion.com/cereal/">CEREALES</a>
			</div>
			</div><div class="et_pb_column et_pb_column_1_6 et_pb_column_12_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_button_module_wrapper et_pb_button_5_tb_header_wrapper et_pb_button_alignment_center et_pb_module ">
				<a class="et_pb_button et_pb_button_5_tb_header et_pb_bg_layout_light" href="https://agroinformacion.com/sequia-heladas/">SEQUÍA Y HELADAS</a>
			</div>
			</div>
				
				
			</div>
				
				
			</div><div class="et_pb_section et_pb_section_3_tb_header et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_5_tb_header">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_13_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_5_tb_header  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><!-- Revive Adserver Etiqueta JS asincrónica - Generated with Revive Adserver v5.0.5 --><br />
<ins data-revive-zoneid="37" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins><br />
<script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div>
			</div>
			</div>
				
				
			</div>
				
				
			</div>		</div>
	</header>
	<div id="et-main-area">
	
<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
											<article id="post-182207" class="et_pb_post post-182207 post type-post status-publish format-standard has-post-thumbnail hentry category-ganaderia category-vacuno-de-carne">
											<div class="et_post_meta_wrapper">
							<h1 class="entry-title">Valoran poner topes al número de cabezas de ganado en las granjas de vacuno, pero critican que ese límite es muy elevado</h1>

						<p class="post-meta"> por <span class="author vcard"><a href="https://agroinformacion.com/author/redaccion/" title="Mensajes de Redacción" rel="author">Redacción</a></span> | <span class="published">Feb 25, 2022</span> | <a href="https://agroinformacion.com/category/ganaderia/" rel="category tag">Ganadería</a>, <a href="https://agroinformacion.com/category/ganaderia/vacuno-de-carne/" rel="category tag">Vacuno de carne</a></p><img src="https://agroinformacion.com/wp-content/uploads/2022/02/EHNE-NAFARROA-NUMERO-DE-CABEZAS-DE-GANADO-1080x675.jpg" alt="" class="" width="1080" height="675" srcset="https://agroinformacion.com/wp-content/uploads/2022/02/EHNE-NAFARROA-NUMERO-DE-CABEZAS-DE-GANADO-1080x675.jpg 1080w, https://agroinformacion.com/wp-content/uploads/2022/02/EHNE-NAFARROA-NUMERO-DE-CABEZAS-DE-GANADO-980x632.jpg 980w, https://agroinformacion.com/wp-content/uploads/2022/02/EHNE-NAFARROA-NUMERO-DE-CABEZAS-DE-GANADO-480x309.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1080px, 100vw" />
												</div>
				
					<div class="entry-content">
					<p><a href="https://www.ehne.eus/index.php/es/">EHNE-Nafarroa</a> valora positivamente que la modificación de la Ley Foral de Sanidad Animal establezca una serie de topes en cuanto al número de cabezas de ganado en las granjas de vacuno de Navarra, pero considera que el límite que se ha establecido  –1.250 UGMs (Unidad de Ganado Mayor)– es muy elevado.</p>
<p>Y eso que recnocen que la realidad en este territorio es que, quitando la macroexplotación de Caparroso, muy pocas cuadras de vacuno de leche se acercan a esos números y, menos todavía, excederlos. En el caso del vacuno de carne, un sector mayoritariamente extensivo, dichas cifras ni siquiera se aproximan, aunque se contabilicen ejemplares adultos y crías.</p>
<p><img loading="lazy" class="size-medium wp-image-141164 alignleft" src="https://agroinformacion.com/wp-content/uploads/2019/07/MERCOSUR-ASOPROVAC-SECTOR-DE-VACUNO-EUROPEO-300x193.jpg" alt="" width="300" height="193" srcset="https://agroinformacion.com/wp-content/uploads/2019/07/MERCOSUR-ASOPROVAC-SECTOR-DE-VACUNO-EUROPEO-300x193.jpg 300w, https://agroinformacion.com/wp-content/uploads/2019/07/MERCOSUR-ASOPROVAC-SECTOR-DE-VACUNO-EUROPEO-768x495.jpg 768w, https://agroinformacion.com/wp-content/uploads/2019/07/MERCOSUR-ASOPROVAC-SECTOR-DE-VACUNO-EUROPEO-1024x660.jpg 1024w, https://agroinformacion.com/wp-content/uploads/2019/07/MERCOSUR-ASOPROVAC-SECTOR-DE-VACUNO-EUROPEO-696x449.jpg 696w, https://agroinformacion.com/wp-content/uploads/2019/07/MERCOSUR-ASOPROVAC-SECTOR-DE-VACUNO-EUROPEO-1068x688.jpg 1068w, https://agroinformacion.com/wp-content/uploads/2019/07/MERCOSUR-ASOPROVAC-SECTOR-DE-VACUNO-EUROPEO-652x420.jpg 652w, https://agroinformacion.com/wp-content/uploads/2019/07/MERCOSUR-ASOPROVAC-SECTOR-DE-VACUNO-EUROPEO.jpg 1086w" sizes="(max-width: 300px) 100vw, 300px" />De ahí que, desde el sindicato, se critique que el amplio margen limitativo contemplado en la modificación de la ley «no responda a la realidad y deje demasiado margen a que determinadas granjas puedan seguir creciendo y lleguen a una dimensión tal que pueda perjudicar a las ganaderías más pequeñas, familiares y extensivas». Cabe recordar que representantes de EHNE-Nafarroa, durante el periodo abierto para la redacción del Decreto de Explotaciones, ya propusieron un número máximo por granja de 650 UGMs en vacuno de leche y 500 UGMs en vacuno de carne.</p>
<p>A sabiendas de que la modificación de la ley no puede tener carácter retroactivo para limitar el número de cabezas en macroexplotaciones ya existentes, desde el sindicato exigen a las diversas instituciones «que apliquen los mecanismos necesarios para que estos negocios que nada tienen que ver con la ganadería sostenible cumplan con las obligaciones sanitarias y medioambientales correspondientes».</p>
<p>Por eso EHNE defiende que el número de cabezas de ganado en las granjas se debe limitar, no solamente con el objetivo de promover un sector primario con mayor garantía sanitaria (para los animales de la propia explotación y para las personas consumidoras de productos ganaderos), sino también para desarrollar una ganadería que cumpla con la multifuncionalidad que la actual normativa europea reconoce a este sector, más allá de producir alimentos, como actividad clave en el mantenimiento de las zonas rurales, el equilibrio social y económico de un territorio, el cuidado del medio ambiente, o el desarrollo y mantenimiento de paisajes agrarios.</p>
<p>En este sentido, «ven cómo muchas veces <a href="https://agroinformacion.com/?s=decreto+vacuno">la normativa</a> menciona en sus preámbulos todos estos aspectos sociales, económicos y medioambientales, intentando justificar y motivar la redacción de la propia norma, pero luego en el articulado desaparecen estos aspectos, lo cual francamente nos preocupa».</p>
					</div>
					<div class="et_post_meta_wrapper">
					

<section id="comment-wrap">
		   <div id="comment-section" class="nocomments">
		  
		  	   </div>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Enviar comentario</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/valoran-poner-topes-al-numero-de-cabezas-de-ganado-en-las-granjas-de-vacuno-pero-critican-que-ese-limite-es-muy-elevado/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://agroinformacion.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit et_pb_button" value="Enviar comentario" /> <input type='hidden' name='comment_post_ID' value='182207' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
		</section>					</div>
				</article>

						</div> 

				<div id="sidebar">
		<div id="text-16" class="et_pb_widget widget_text">			<div class="textwidget"><h4>El tiempo</h4>
<hr>
<p><a href="https://agroinformacion.com/el-tiempo/">Cambia la localidad del pronóstico</a><br />
<!-- www.tutiempo.net - Ancho:205px - Alto:91px --></p>
<div id="TT_JuC111kk1I29dQsAKAzDzjDjD6uAMAhFrYEdEsC5qEj5GIGIG">El tiempo &#8211; Tutiempo.net</div>
<p><script type="text/javascript" src="https://www.tutiempo.net/s-widget/l_JuC111kk1I29dQsAKAzDzjDjD6uAMAhFrYEdEsC5qEj5GIGIG"></script></p>
</div>
		</div><div id="text-13" class="et_pb_widget widget_text">			<div class="textwidget"><p><ins data-revive-zoneid="38" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins><br />
<script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script><br />
<ins data-revive-zoneid="17" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins><br />
<script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script><br />
<ins data-revive-zoneid="16" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins><br />
<script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script><br />
<ins data-revive-zoneid="57" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins><br />
<script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script><br />
<ins data-revive-zoneid="49" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins><br />
<script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script><br />
<ins data-revive-zoneid="29" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins><br />
<script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script><!-- Revive Adserver Etiqueta JS asincrónica - Generated with Revive Adserver v5.0.5 --><br />
<ins data-revive-zoneid="31" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins><br />
<script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script><!-- Revive Adserver Etiqueta JS asincrónica - Generated with Revive Adserver v5.0.5 --><br />
<ins data-revive-zoneid="30" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins><br />
<script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></p>
</div>
		</div>	</div>
		</div>
	</div>
	</div>

	<footer class="et-l et-l--footer">
			<div class="et_builder_inner_content et_pb_gutters3">
		<div class="et_pb_section et_pb_section_0_tb_footer et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_0_tb_footer">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_0_tb_footer  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><ins data-revive-zoneid="13" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins><br />
<script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div>
			</div><div class="et_pb_module et_pb_text et_pb_text_1_tb_footer  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><ins data-revive-zoneid="14" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins><br />
<script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div>
			</div>
			</div>
				
				
			</div><div class="et_pb_row et_pb_row_1_tb_footer">
				<div class="et_pb_column et_pb_column_1_4 et_pb_column_1_tb_footer  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_2_tb_footer  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><h3>Síguenos</h3>
<hr />
<p>&nbsp;</p></div>
			</div><ul class="et_pb_module et_pb_social_media_follow et_pb_social_media_follow_0_tb_footer clearfix  et_pb_bg_layout_light">
				
				
				<li
            class='et_pb_social_media_follow_network_0_tb_footer et_pb_social_icon et_pb_social_network_link  et-social-facebook'><a
              href='https://www.facebook.com/Agroinformacionespana/'
              class='icon et_pb_with_border'
              title='Seguir en Facebook'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Seguir</span></a></li><li
            class='et_pb_social_media_follow_network_1_tb_footer et_pb_social_icon et_pb_social_network_link  et-social-twitter'><a
              href='https://twitter.com/Agroinformacio'
              class='icon et_pb_with_border'
              title='Seguir en Twitter'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Seguir</span></a></li><li
            class='et_pb_social_media_follow_network_2_tb_footer et_pb_social_icon et_pb_social_network_link  et-social-rss'><a
              href='https://agroinformacion.com/feed'
              class='icon et_pb_with_border'
              title='Seguir en RSS'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Seguir</span></a></li>
			</ul><div class="et_pb_module et_pb_text et_pb_text_3_tb_footer  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><ins data-revive-zoneid="21" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins><br />
<script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div>
			</div>
			</div><div class="et_pb_column et_pb_column_3_4 et_pb_column_2_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_4_tb_footer  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><h3>Te puede interesar :</h3>
<hr />
<p>&nbsp;</p></div>
			</div><div class="et_pb_module et_pb_text et_pb_text_5_tb_footer  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner">		<div class="wppsac-slick-carousel-wrp wppsac-clearfix ">
			<div id="wppsac-post-carousel-1" class="wppsac-post-slider-init wppsac-post-carousel design-1">
				
<div class="wppsac-carousel-slides">
			<div class="wppsac-post-image-bg">
			<a href="https://agroinformacion.com/cooperativas-agro-alimentarias-de-andalucia-impulsa-la-incoporacion-de-300-jovenes-al-sector/">
				<img class="wppsac-post-image-bg"  src="https://agroinformacion.com/wp-content/uploads/2018/10/Cooperativas-Agro-alimentarias-de-Andalucía-2.jpg" alt="Cooperativas Agro-alimentarias de Andalucía impulsa la incorporación de 300 jóvenes al sector" />
			</a>
		</div>
		<div class="wppsac-post-content-position">
					<div class="wppsac-post-categories"><ul class="wppsac-post-categories-list"><li><a href="https://agroinformacion.com/category/actualidad/" rel="category"> Actualidad </a></li><li><a href="https://agroinformacion.com/category/actualidad/autonomias/" rel="category"> Autonomías </a></li><li><a href="https://agroinformacion.com/category/la-buena-noticia/" rel="category"> La buena noticia </a></li><li><a href="https://agroinformacion.com/category/otras-noticias/" rel="category"> Otras noticias </a></li></ul></div>
			  	<h2 class="wppsac-post-title">
			<a href="https://agroinformacion.com/cooperativas-agro-alimentarias-de-andalucia-impulsa-la-incoporacion-de-300-jovenes-al-sector/">Cooperativas Agro-alimentarias de Andalucía impulsa la incorporación de 300 jóvenes al sector</a>
		</h2>
					<div class="wppsac-post-date">
									<span>By Redacción</span>
				&nbsp;/&nbsp;19/10/2018			</div>
							<div class="wppsac-post-content">
									<div class="wppsac-sub-content">Todo proyecto surge de un problema, de la necesidad de mejorar, de una idea innovadora. En este sentido, en las...</div>
													<a class="wppsac-readmorebtn" href="https://agroinformacion.com/cooperativas-agro-alimentarias-de-andalucia-impulsa-la-incoporacion-de-300-jovenes-al-sector/">Read More</a>
							</div>
			</div>
</div>
<div class="wppsac-carousel-slides">
			<div class="wppsac-post-image-bg">
			<a href="https://agroinformacion.com/una-veintena-de-cooperativas-agroalimentarias-de-andalucia-implementan-planes-de-igualdad/">
				<img class="wppsac-post-image-bg"  src="https://agroinformacion.com/wp-content/uploads/2018/10/PLANES-DE-IGUALDAD-COOPERATIVAS-AGROLAIMENTARIAS-ANDALUCIA.jpg" alt="Una veintena de cooperativas agroalimentarias de Andalucía implementan planes de igualdad" />
			</a>
		</div>
		<div class="wppsac-post-content-position">
					<div class="wppsac-post-categories"><ul class="wppsac-post-categories-list"><li><a href="https://agroinformacion.com/category/desarrollo-rural/" rel="category"> Desarrollo rural </a></li><li><a href="https://agroinformacion.com/category/destacados/" rel="category"> Destacados </a></li><li><a href="https://agroinformacion.com/category/desarrollo-rural/mujer-rural/" rel="category"> Mujer rural </a></li></ul></div>
			  	<h2 class="wppsac-post-title">
			<a href="https://agroinformacion.com/una-veintena-de-cooperativas-agroalimentarias-de-andalucia-implementan-planes-de-igualdad/">Una veintena de cooperativas agroalimentarias de Andalucía implementan planes de igualdad</a>
		</h2>
					<div class="wppsac-post-date">
									<span>By Redacción</span>
				&nbsp;/&nbsp;12/10/2018			</div>
							<div class="wppsac-post-content">
									<div class="wppsac-sub-content">Uno de los grandes logros alcanzados por Cooperativas Agro-alimentarias de Andalucía en los últimos años ha sido el concienciar a...</div>
													<a class="wppsac-readmorebtn" href="https://agroinformacion.com/una-veintena-de-cooperativas-agroalimentarias-de-andalucia-implementan-planes-de-igualdad/">Read More</a>
							</div>
			</div>
</div>
<div class="wppsac-carousel-slides">
			<div class="wppsac-post-image-bg">
			<a href="https://agroinformacion.com/una-treintena-de-cooperativas-andaluzas-apuesta-por-la-integracion-fusion-y-creacion-de-grupos-de-comercializacion/">
				<img class="wppsac-post-image-bg"  src="https://agroinformacion.com/wp-content/uploads/2018/10/COOPERATIVAS-ANDALUZAS-FUSION.jpg" alt="Una treintena de cooperativas andaluzas apuesta por la integración, fusión y creación de grupos de comercialización" />
			</a>
		</div>
		<div class="wppsac-post-content-position">
					<div class="wppsac-post-categories"><ul class="wppsac-post-categories-list"><li><a href="https://agroinformacion.com/category/actualidad/" rel="category"> Actualidad </a></li><li><a href="https://agroinformacion.com/category/actualidad/autonomias/" rel="category"> Autonomías </a></li></ul></div>
			  	<h2 class="wppsac-post-title">
			<a href="https://agroinformacion.com/una-treintena-de-cooperativas-andaluzas-apuesta-por-la-integracion-fusion-y-creacion-de-grupos-de-comercializacion/">Una treintena de cooperativas andaluzas apuesta por la integración, fusión y creación de grupos de comercialización</a>
		</h2>
					<div class="wppsac-post-date">
									<span>By Redacción</span>
				&nbsp;/&nbsp;05/10/2018			</div>
							<div class="wppsac-post-content">
									<div class="wppsac-sub-content">La integración forma parte del ADN del cooperativismo agroalimentario andaluz, habiéndose convertido, con el paso de los años, en uno...</div>
													<a class="wppsac-readmorebtn" href="https://agroinformacion.com/una-treintena-de-cooperativas-andaluzas-apuesta-por-la-integracion-fusion-y-creacion-de-grupos-de-comercializacion/">Read More</a>
							</div>
			</div>
</div>
<div class="wppsac-carousel-slides">
			<div class="wppsac-post-image-bg">
			<a href="https://agroinformacion.com/tradus-la-plataforma-mundial-para-impulsar-la-renovacion-de-la-flota-de-vehiculos-a-un-coste-ajustado/">
				<img class="wppsac-post-image-bg"  src="https://agroinformacion.com/wp-content/uploads/2018/01/MERCADO-DE-CEREALES-ACCOE-2017.jpg" alt="Tradus, la plataforma mundial para impulsar la renovación de la flota de vehículos a un coste ajustado" />
			</a>
		</div>
		<div class="wppsac-post-content-position">
					<div class="wppsac-post-categories"><ul class="wppsac-post-categories-list"><li><a href="https://agroinformacion.com/category/actualidad/" rel="category"> Actualidad </a></li><li><a href="https://agroinformacion.com/category/la-buena-noticia/" rel="category"> La buena noticia </a></li><li><a href="https://agroinformacion.com/category/actualidad/otrosmas/" rel="category"> Otros/mas </a></li></ul></div>
			  	<h2 class="wppsac-post-title">
			<a href="https://agroinformacion.com/tradus-la-plataforma-mundial-para-impulsar-la-renovacion-de-la-flota-de-vehiculos-a-un-coste-ajustado/">Tradus, la plataforma mundial para impulsar la renovación de la flota de vehículos a un coste ajustado</a>
		</h2>
					<div class="wppsac-post-date">
									<span>By Redacción</span>
				&nbsp;/&nbsp;27/02/2018			</div>
							<div class="wppsac-post-content">
									<div class="wppsac-sub-content">Uno de los graves problemas de las empresas es la necesidad de renovación de su maquinaria y de su flota...</div>
													<a class="wppsac-readmorebtn" href="https://agroinformacion.com/tradus-la-plataforma-mundial-para-impulsar-la-renovacion-de-la-flota-de-vehiculos-a-un-coste-ajustado/">Read More</a>
							</div>
			</div>
</div>
<div class="wppsac-carousel-slides">
			<div class="wppsac-post-image-bg">
			<a href="https://agroinformacion.com/valoran-poner-topes-al-numero-de-cabezas-de-ganado-en-las-granjas-de-vacuno-pero-critican-que-ese-limite-es-muy-elevado/">
				<img class="wppsac-post-image-bg"  src="https://agroinformacion.com/wp-content/uploads/2022/02/EHNE-NAFARROA-NUMERO-DE-CABEZAS-DE-GANADO.jpg" alt="Valoran poner topes al número de cabezas de ganado en las granjas de vacuno, pero critican que ese límite es muy elevado" />
			</a>
		</div>
		<div class="wppsac-post-content-position">
					<div class="wppsac-post-categories"><ul class="wppsac-post-categories-list"><li><a href="https://agroinformacion.com/category/ganaderia/" rel="category"> Ganadería </a></li><li><a href="https://agroinformacion.com/category/ganaderia/vacuno-de-carne/" rel="category"> Vacuno de carne </a></li></ul></div>
			  	<h2 class="wppsac-post-title">
			<a href="https://agroinformacion.com/valoran-poner-topes-al-numero-de-cabezas-de-ganado-en-las-granjas-de-vacuno-pero-critican-que-ese-limite-es-muy-elevado/">Valoran poner topes al número de cabezas de ganado en las granjas de vacuno, pero critican que ese límite es muy elevado</a>
		</h2>
					<div class="wppsac-post-date">
									<span>By Redacción</span>
				&nbsp;/&nbsp;25/02/2022			</div>
							<div class="wppsac-post-content">
									<div class="wppsac-sub-content">EHNE-Nafarroa valora positivamente que la modificación de la Ley Foral de Sanidad Animal establezca una serie de topes en cuanto...</div>
													<a class="wppsac-readmorebtn" href="https://agroinformacion.com/valoran-poner-topes-al-numero-de-cabezas-de-ganado-en-las-granjas-de-vacuno-pero-critican-que-ese-limite-es-muy-elevado/">Read More</a>
							</div>
			</div>
</div>
<div class="wppsac-carousel-slides">
			<div class="wppsac-post-image-bg">
			<a href="https://agroinformacion.com/la-espana-viciada/">
				<img class="wppsac-post-image-bg"  src="https://agroinformacion.com/wp-content/uploads/2022/02/LA-ESPANA-VICIADA.jpg" alt="La España viciada" />
			</a>
		</div>
		<div class="wppsac-post-content-position">
					<div class="wppsac-post-categories"><ul class="wppsac-post-categories-list"><li><a href="https://agroinformacion.com/category/opinion/" rel="category"> Opinión </a></li></ul></div>
			  	<h2 class="wppsac-post-title">
			<a href="https://agroinformacion.com/la-espana-viciada/">La España viciada</a>
		</h2>
					<div class="wppsac-post-date">
									<span>By Redacción</span>
				&nbsp;/&nbsp;25/02/2022			</div>
							<div class="wppsac-post-content">
									<div class="wppsac-sub-content">Ángel Samper Secorún / Secretario General Asaja Aragón El término “España Vaciada” se ha hecho casi viral. Cualquier español sabe...</div>
													<a class="wppsac-readmorebtn" href="https://agroinformacion.com/la-espana-viciada/">Read More</a>
							</div>
			</div>
</div>
<div class="wppsac-carousel-slides">
			<div class="wppsac-post-image-bg">
			<a href="https://agroinformacion.com/la-tormenta-perfecta-para-los-cultivos-herbaceos-a-la-sequia-se-le-suma-los-continuos-ataques-de-la-fauna-salvaje/">
				<img class="wppsac-post-image-bg"  src="https://agroinformacion.com/wp-content/uploads/2022/02/ATAQUE-FAUNA-LOS-CULTIVOS-HERBACEOS-UNION-UNIONES.jpg" alt="La tormenta perfecta para los cultivos herbáceos: A la sequía se le suma los continuos ataques de la fauna salvaje" />
			</a>
		</div>
		<div class="wppsac-post-content-position">
					<div class="wppsac-post-categories"><ul class="wppsac-post-categories-list"><li><a href="https://agroinformacion.com/category/agricultura/" rel="category"> Agricultura </a></li><li><a href="https://agroinformacion.com/category/cereal/" rel="category"> CEREAL </a></li><li><a href="https://agroinformacion.com/category/agricultura/cereales/" rel="category"> Cereales </a></li><li><a href="https://agroinformacion.com/category/sequia-heladas/" rel="category"> sequia-heladas </a></li></ul></div>
			  	<h2 class="wppsac-post-title">
			<a href="https://agroinformacion.com/la-tormenta-perfecta-para-los-cultivos-herbaceos-a-la-sequia-se-le-suma-los-continuos-ataques-de-la-fauna-salvaje/">La tormenta perfecta para los cultivos herbáceos: A la sequía se le suma los continuos ataques de la fauna salvaje</a>
		</h2>
					<div class="wppsac-post-date">
									<span>By Redacción</span>
				&nbsp;/&nbsp;25/02/2022			</div>
							<div class="wppsac-post-content">
									<div class="wppsac-sub-content">La Sectorial de Herbáceos de Unión de Uniones ha recogido la preocupación de sus agricultores que ven que a la...</div>
													<a class="wppsac-readmorebtn" href="https://agroinformacion.com/la-tormenta-perfecta-para-los-cultivos-herbaceos-a-la-sequia-se-le-suma-los-continuos-ataques-de-la-fauna-salvaje/">Read More</a>
							</div>
			</div>
</div>
<div class="wppsac-carousel-slides">
			<div class="wppsac-post-image-bg">
			<a href="https://agroinformacion.com/los-ganaderos-de-ovino-y-caprino-vuelven-a-protestar-ante-garcia-baquero-para-exigir-contratos-que-recojan-los-costes/">
				<img class="wppsac-post-image-bg"  src="https://agroinformacion.com/wp-content/uploads/2022/02/TORO-LECHE-OVINO-CAPRINO-EN-EXIGIR-CONTRATOS.jpg" alt="Los ganaderos de ovino y caprino vuelven a protestar ante García Baquero para exigir contratos que recojan los costes" />
			</a>
		</div>
		<div class="wppsac-post-content-position">
					<div class="wppsac-post-categories"><ul class="wppsac-post-categories-list"><li><a href="https://agroinformacion.com/category/ganaderia/" rel="category"> Ganadería </a></li><li><a href="https://agroinformacion.com/category/ganaderia/ovino-y-caprino/" rel="category"> Ovino y caprino </a></li></ul></div>
			  	<h2 class="wppsac-post-title">
			<a href="https://agroinformacion.com/los-ganaderos-de-ovino-y-caprino-vuelven-a-protestar-ante-garcia-baquero-para-exigir-contratos-que-recojan-los-costes/">Los ganaderos de ovino y caprino vuelven a protestar ante García Baquero para exigir contratos que recojan los costes</a>
		</h2>
					<div class="wppsac-post-date">
									<span>By Redacción</span>
				&nbsp;/&nbsp;25/02/2022			</div>
							<div class="wppsac-post-content">
									<div class="wppsac-sub-content">El sector ganadero ha demandado nuevamente, en este caso a las puertas de García Baquero, en Toro, la firma inmediata...</div>
													<a class="wppsac-readmorebtn" href="https://agroinformacion.com/los-ganaderos-de-ovino-y-caprino-vuelven-a-protestar-ante-garcia-baquero-para-exigir-contratos-que-recojan-los-costes/">Read More</a>
							</div>
			</div>
</div>
<div class="wppsac-carousel-slides">
			<div class="wppsac-post-image-bg">
			<a href="https://agroinformacion.com/primer-efecto-sin-operaciones-en-los-mercados-espanoles-de-cereales-por-la-tension-creada-tras-la-invasion-de-ucrania/">
				<img class="wppsac-post-image-bg"  src="https://agroinformacion.com/wp-content/uploads/2022/02/OPERACIONES-MERCADO-CEREALES-RUSIA-UCRANIA.jpg" alt="Primer efecto: Sin operaciones en los mercados españoles de cereales por la tensión creada tras la invasión de  Ucrania" />
			</a>
		</div>
		<div class="wppsac-post-content-position">
					<div class="wppsac-post-categories"><ul class="wppsac-post-categories-list"><li><a href="https://agroinformacion.com/category/agricultura/" rel="category"> Agricultura </a></li><li><a href="https://agroinformacion.com/category/cereal/" rel="category"> CEREAL </a></li><li><a href="https://agroinformacion.com/category/agricultura/cereales/" rel="category"> Cereales </a></li><li><a href="https://agroinformacion.com/category/destacados/" rel="category"> Destacados </a></li></ul></div>
			  	<h2 class="wppsac-post-title">
			<a href="https://agroinformacion.com/primer-efecto-sin-operaciones-en-los-mercados-espanoles-de-cereales-por-la-tension-creada-tras-la-invasion-de-ucrania/">Primer efecto: Sin operaciones en los mercados españoles de cereales por la tensión creada tras la invasión de  Ucrania</a>
		</h2>
					<div class="wppsac-post-date">
									<span>By Redacción</span>
				&nbsp;/&nbsp;24/02/2022			</div>
							<div class="wppsac-post-content">
									<div class="wppsac-sub-content">Los mercados mayoristas de cereales españoles han parado sus operaciones ante la incertidumbre por las informaciones sobre los ataques rusos...</div>
													<a class="wppsac-readmorebtn" href="https://agroinformacion.com/primer-efecto-sin-operaciones-en-los-mercados-espanoles-de-cereales-por-la-tension-creada-tras-la-invasion-de-ucrania/">Read More</a>
							</div>
			</div>
</div>
<div class="wppsac-carousel-slides">
			<div class="wppsac-post-image-bg">
			<a href="https://agroinformacion.com/la-asignacion-media-por-los-derechos-de-la-reserva-nacional-del-pago-basico-de-la-pac-en-2021-sera-de-5-08496-euros/">
				<img class="wppsac-post-image-bg"  src="https://agroinformacion.com/wp-content/uploads/2022/02/PAGOS-RESERVA-NACIONAL-DEL-PAGO-BASICO-DE-LA-PACjpg.jpg" alt="La asignación media por los derechos de la reserva nacional del Pago Básico de la PAC en 2021 será de 5.084,96 euros" />
			</a>
		</div>
		<div class="wppsac-post-content-position">
					<div class="wppsac-post-categories"><ul class="wppsac-post-categories-list"><li><a href="https://agroinformacion.com/category/actualidad/" rel="category"> Actualidad </a></li><li><a href="https://agroinformacion.com/category/destacados/" rel="category"> Destacados </a></li><li><a href="https://agroinformacion.com/category/actualidad/espana/" rel="category"> España </a></li><li><a href="https://agroinformacion.com/category/pac/" rel="category"> PAC </a></li></ul></div>
			  	<h2 class="wppsac-post-title">
			<a href="https://agroinformacion.com/la-asignacion-media-por-los-derechos-de-la-reserva-nacional-del-pago-basico-de-la-pac-en-2021-sera-de-5-08496-euros/">La asignación media por los derechos de la reserva nacional del Pago Básico de la PAC en 2021 será de 5.084,96 euros</a>
		</h2>
					<div class="wppsac-post-date">
									<span>By Redacción</span>
				&nbsp;/&nbsp;24/02/2022			</div>
							<div class="wppsac-post-content">
									<div class="wppsac-sub-content">El Fondo Español de Garantía Agraria (FEGA) ha resuelto la asignación de la reserva nacional del Régimen de Pago Básico...</div>
													<a class="wppsac-readmorebtn" href="https://agroinformacion.com/la-asignacion-media-por-los-derechos-de-la-reserva-nacional-del-pago-basico-de-la-pac-en-2021-sera-de-5-08496-euros/">Read More</a>
							</div>
			</div>
</div>
<div class="wppsac-carousel-slides">
			<div class="wppsac-post-image-bg">
			<a href="https://agroinformacion.com/rusia-invade-ucrania-el-campo-espanol-se-echa-a-temblar-ante-la-subida-de-los-costes-y-la-perdida-de-las-exportaciones-que-quedaban/">
				<img class="wppsac-post-image-bg"  src="https://agroinformacion.com/wp-content/uploads/2022/02/EL-CAMPO-ESPANOL-SE-ECHA-A-TEMBLAR-RUSIA-INVADE-UCRANIA.jpg" alt="Rusia invade Ucrania: El campo español se echa a temblar ante la subida de los costes y la pérdida de las exportaciones que quedaban" />
			</a>
		</div>
		<div class="wppsac-post-content-position">
					<div class="wppsac-post-categories"><ul class="wppsac-post-categories-list"><li><a href="https://agroinformacion.com/category/actualidad/" rel="category"> Actualidad </a></li><li><a href="https://agroinformacion.com/category/destacados/" rel="category"> Destacados </a></li><li><a href="https://agroinformacion.com/category/actualidad/espana/" rel="category"> España </a></li></ul></div>
			  	<h2 class="wppsac-post-title">
			<a href="https://agroinformacion.com/rusia-invade-ucrania-el-campo-espanol-se-echa-a-temblar-ante-la-subida-de-los-costes-y-la-perdida-de-las-exportaciones-que-quedaban/">Rusia invade Ucrania: El campo español se echa a temblar ante la subida de los costes y la pérdida de las exportaciones que quedaban</a>
		</h2>
					<div class="wppsac-post-date">
									<span>By Redacción</span>
				&nbsp;/&nbsp;24/02/2022			</div>
							<div class="wppsac-post-content">
									<div class="wppsac-sub-content">Las Fuerzas Armadas de Rusia han invadido Ucrania en una guerra que, como en tantos otros conflictos internacionales, el campo...</div>
													<a class="wppsac-readmorebtn" href="https://agroinformacion.com/rusia-invade-ucrania-el-campo-espanol-se-echa-a-temblar-ante-la-subida-de-los-costes-y-la-perdida-de-las-exportaciones-que-quedaban/">Read More</a>
							</div>
			</div>
</div>
<div class="wppsac-carousel-slides">
			<div class="wppsac-post-image-bg">
			<a href="https://agroinformacion.com/primera-propuesta-para-aprobar-unos-requisitos-del-pago-verde-mas-flexibles-para-los-agricultores-afectados-por-la-sequia/">
				<img class="wppsac-post-image-bg"  src="https://agroinformacion.com/wp-content/uploads/2022/02/ARAG-ASAJA-AGRICULTORES-AFECTADOS-POR-LA-SEQUIA-PAGO-VERDE.jpg" alt="Primera propuesta para aprobar unos requisitos del pago verde más flexibles para los agricultores afectados por la sequía" />
			</a>
		</div>
		<div class="wppsac-post-content-position">
					<div class="wppsac-post-categories"><ul class="wppsac-post-categories-list"><li><a href="https://agroinformacion.com/category/actualidad/" rel="category"> Actualidad </a></li><li><a href="https://agroinformacion.com/category/actualidad/autonomias/" rel="category"> Autonomías </a></li><li><a href="https://agroinformacion.com/category/destacados/" rel="category"> Destacados </a></li><li><a href="https://agroinformacion.com/category/pac/" rel="category"> PAC </a></li></ul></div>
			  	<h2 class="wppsac-post-title">
			<a href="https://agroinformacion.com/primera-propuesta-para-aprobar-unos-requisitos-del-pago-verde-mas-flexibles-para-los-agricultores-afectados-por-la-sequia/">Primera propuesta para aprobar unos requisitos del pago verde más flexibles para los agricultores afectados por la sequía</a>
		</h2>
					<div class="wppsac-post-date">
									<span>By Redacción</span>
				&nbsp;/&nbsp;24/02/2022			</div>
							<div class="wppsac-post-content">
									<div class="wppsac-sub-content">ARAG-ASAJA ha pedido este jueves 24 la adaptación de los requisitos del pago para prácticas beneficiosas para el clima y...</div>
													<a class="wppsac-readmorebtn" href="https://agroinformacion.com/primera-propuesta-para-aprobar-unos-requisitos-del-pago-verde-mas-flexibles-para-los-agricultores-afectados-por-la-sequia/">Read More</a>
							</div>
			</div>
</div>
<div class="wppsac-carousel-slides">
			<div class="wppsac-post-image-bg">
			<a href="https://agroinformacion.com/reclaman-medidas-de-abastecimiento-de-agua-para-el-ganado-extensivo-en-la-critica-situacion-de-sequia/">
				<img class="wppsac-post-image-bg"  src="https://agroinformacion.com/wp-content/uploads/2022/02/FUNDACION-SAVIA-SEQUIA-medidas-de-abastecimiento-de-agua-.jpg" alt="Reclaman medidas de abastecimiento de agua para el ganado extensivo en la crítica situación de sequía" />
			</a>
		</div>
		<div class="wppsac-post-content-position">
					<div class="wppsac-post-categories"><ul class="wppsac-post-categories-list"><li><a href="https://agroinformacion.com/category/ganaderia/" rel="category"> Ganadería </a></li><li><a href="https://agroinformacion.com/category/ganaderia/otrosmas-ganaderia/" rel="category"> Otros/mas ganaderia </a></li><li><a href="https://agroinformacion.com/category/sequia-heladas/" rel="category"> sequia-heladas </a></li></ul></div>
			  	<h2 class="wppsac-post-title">
			<a href="https://agroinformacion.com/reclaman-medidas-de-abastecimiento-de-agua-para-el-ganado-extensivo-en-la-critica-situacion-de-sequia/">Reclaman medidas de abastecimiento de agua para el ganado extensivo en la crítica situación de sequía</a>
		</h2>
					<div class="wppsac-post-date">
									<span>By Redacción</span>
				&nbsp;/&nbsp;24/02/2022			</div>
							<div class="wppsac-post-content">
									<div class="wppsac-sub-content">La Fundación Savia ha pedido medidas de abastecimiento de agua para el ganado extensivo en la crítica situación de sequía...</div>
													<a class="wppsac-readmorebtn" href="https://agroinformacion.com/reclaman-medidas-de-abastecimiento-de-agua-para-el-ganado-extensivo-en-la-critica-situacion-de-sequia/">Read More</a>
							</div>
			</div>
</div>
<div class="wppsac-carousel-slides">
			<div class="wppsac-post-image-bg">
			<a href="https://agroinformacion.com/y-hay-quien-no-entiende-las-protestas-de-10-millones-para-el-sector-fruticola-extremeno-se-han-aprobado-unas-ayudas-de-7-200-e/">
				<img class="wppsac-post-image-bg"  src="https://agroinformacion.com/wp-content/uploads/2022/02/UNION-EXTREMADURA-han-aprobado-unas-ayudas-de-7.200-E.jpg" alt="Y hay quién no entiende las protestas: De 10 millones para el sector frutícola extremeño se han aprobado unas ayudas de 7.200 €" />
			</a>
		</div>
		<div class="wppsac-post-content-position">
					<div class="wppsac-post-categories"><ul class="wppsac-post-categories-list"><li><a href="https://agroinformacion.com/category/agricultura/" rel="category"> Agricultura </a></li><li><a href="https://agroinformacion.com/category/agricultura/citricos-frutales/" rel="category"> Cítricos - frutales </a></li></ul></div>
			  	<h2 class="wppsac-post-title">
			<a href="https://agroinformacion.com/y-hay-quien-no-entiende-las-protestas-de-10-millones-para-el-sector-fruticola-extremeno-se-han-aprobado-unas-ayudas-de-7-200-e/">Y hay quién no entiende las protestas: De 10 millones para el sector frutícola extremeño se han aprobado unas ayudas de 7.200 €</a>
		</h2>
					<div class="wppsac-post-date">
									<span>By Redacción</span>
				&nbsp;/&nbsp;24/02/2022			</div>
							<div class="wppsac-post-content">
									<div class="wppsac-sub-content">En la reunión que La Unión Extremadura, Aseprex y la Asociación del Valle del Jerte mantuvo con el Presidente de...</div>
													<a class="wppsac-readmorebtn" href="https://agroinformacion.com/y-hay-quien-no-entiende-las-protestas-de-10-millones-para-el-sector-fruticola-extremeno-se-han-aprobado-unas-ayudas-de-7-200-e/">Read More</a>
							</div>
			</div>
</div>			</div>
			<div class="wppsac-carousel-conf wppsac-hide" data-conf="{&quot;slides_to_show&quot;:3,&quot;slides_to_scroll&quot;:1,&quot;dots&quot;:&quot;true&quot;,&quot;arrows&quot;:&quot;true&quot;,&quot;autoplay&quot;:&quot;true&quot;,&quot;autoplay_interval&quot;:3000,&quot;speed&quot;:500,&quot;rtl&quot;:&quot;false&quot;,&quot;lazyload&quot;:&quot;&quot;}"></div>
		</div>
	</div>
			</div>
			</div>
				
				
			</div>
				
				
			</div><div class="et_pb_section et_pb_section_1_tb_footer et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_2_tb_footer">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_6_tb_footer  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p><span style="color: #999999;"><a href="https://agroinformacion.com/aviso-legal/">Aviso Legal</a>    <a href="https://www.agroinformacion.com/politica-de-privacidad/">Política de Privacidad </a>  <a href="https://www.agroinformacion.com/contacto/">Contactar</a></span></p></div>
			</div>
			</div>
				
				
			</div>
				
				
			</div><div class="et_pb_section et_pb_section_2_tb_footer et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_3_tb_footer">
				<div class="et_pb_column et_pb_column_2_3 et_pb_column_4_tb_footer  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_7_tb_footer  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p><span style="color: #ffffff;">2020 © Agroinformacion.com | <a href="https://informaticabahia.es/" style="color: #ffffff;">Servicios web Informática Bahía</a></span></p></div>
			</div>
			</div><div class="et_pb_column et_pb_column_1_3 et_pb_column_5_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<ul class="et_pb_module et_pb_social_media_follow et_pb_social_media_follow_1_tb_footer clearfix  et_pb_bg_layout_light">
				
				
				<li
            class='et_pb_social_media_follow_network_3_tb_footer et_pb_social_icon et_pb_social_network_link  et-social-facebook'><a
              href='https://www.facebook.com/Agroinformacionespana/'
              class='icon et_pb_with_border'
              title='Seguir en Facebook'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Seguir</span></a></li><li
            class='et_pb_social_media_follow_network_4_tb_footer et_pb_social_icon et_pb_social_network_link  et-social-twitter'><a
              href='https://twitter.com/Agroinformacio'
              class='icon et_pb_with_border'
              title='Seguir en Twitter'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Seguir</span></a></li><li
            class='et_pb_social_media_follow_network_5_tb_footer et_pb_social_icon et_pb_social_network_link  et-social-rss'><a
              href='https://agroinformacion.com/feed'
              class='icon et_pb_with_border'
              title='Seguir en RSS'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Seguir</span></a></li>
			</ul>
			</div>
				
				
			</div>
				
				
			</div><div class="et_pb_section et_pb_section_3_tb_footer et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_4_tb_footer">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_8_tb_footer  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p><span style="color: #999999;"><a href="https://agroinformacion.com/aviso-legal/">Aviso Legal</a>    <a href="https://www.agroinformacion.com/politica-de-privacidad/">Política de Privacidad </a>  <a href="https://www.agroinformacion.com/contacto/">Contactar</a></span></p></div>
			</div>
			</div>
				
				
			</div>
				
				
			</div><div class="et_pb_section et_pb_section_4_tb_footer et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_5_tb_footer">
				<div class="et_pb_column et_pb_column_2_3 et_pb_column_7_tb_footer  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_9_tb_footer  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p><span style="color: #ffffff;">2020 © Agroinformacion.com | <a href="https://informaticabahia.es/" style="color: #ffffff;">Servicios web Informática Bahía</a></span></p></div>
			</div>
			</div><div class="et_pb_column et_pb_column_1_3 et_pb_column_8_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<ul class="et_pb_module et_pb_social_media_follow et_pb_social_media_follow_2_tb_footer clearfix  et_pb_bg_layout_light">
				
				
				<li
            class='et_pb_social_media_follow_network_6_tb_footer et_pb_social_icon et_pb_social_network_link  et-social-facebook'><a
              href='https://www.facebook.com/Agroinformacionespana/'
              class='icon et_pb_with_border'
              title='Seguir en Facebook'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Seguir</span></a></li><li
            class='et_pb_social_media_follow_network_7_tb_footer et_pb_social_icon et_pb_social_network_link  et-social-twitter'><a
              href='https://twitter.com/Agroinformacio'
              class='icon et_pb_with_border'
              title='Seguir en Twitter'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Seguir</span></a></li><li
            class='et_pb_social_media_follow_network_8_tb_footer et_pb_social_icon et_pb_social_network_link  et-social-rss'><a
              href='https://agroinformacion.com/feed'
              class='icon et_pb_with_border'
              title='Seguir en RSS'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Seguir</span></a></li>
			</ul>
			</div>
				
				
			</div>
				
				
			</div>		</div>
	</footer>
		</div>

			
		</div>
		</div>

			<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2021309-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2021309-1');
</script>
<script type='text/javascript' src='https://agroinformacion.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://agroinformacion.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/agroinformacion.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://agroinformacion.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://agroinformacion.com/wp-includes/js/comment-reply.min.js?ver=6dd3432bb0ef99db2199da4ac54a0ecd' id='comment-reply-js'></script>
<script type='text/javascript' id='divi-custom-script-js-extra'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_builder_utils_params = {"condition":{"diviTheme":true,"extraTheme":false},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/agroinformacion.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/agroinformacion.com\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/agroinformacion.com\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"15b4e8d259","subscription_failed":"Por favor, revise los campos a continuaci\u00f3n para asegurarse de que la informaci\u00f3n introducida es correcta.","et_ab_log_nonce":"5bab7fc207","fill_message":"Por favor, rellene los siguientes campos:","contact_error_message":"Por favor, arregle los siguientes errores:","invalid":"De correo electr\u00f3nico no v\u00e1lida","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Siguiente","wrong_captcha":"Ha introducido un n\u00famero equivocado de captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"182207","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://agroinformacion.com/wp-content/themes/Divi/js/scripts.min.js?ver=4.13.0' id='divi-custom-script-js'></script>
<script type='text/javascript' src='https://agroinformacion.com/wp-content/themes/Divi/includes/builder/feature/dynamic-assets/assets/js/jquery.fitvids.js?ver=4.13.0' id='fitvids-js'></script>
<script type='text/javascript' src='https://agroinformacion.com/wp-content/themes/Divi/includes/builder/feature/dynamic-assets/assets/js/jquery.mobile.js?ver=4.13.0' id='jquery-mobile-js'></script>
<script type='text/javascript' src='https://agroinformacion.com/wp-content/themes/Divi/includes/builder/feature/dynamic-assets/assets/js/hashchange.js?ver=4.13.0' id='hashchange-js'></script>
<script type='text/javascript' src='https://agroinformacion.com/wp-content/themes/Divi/includes/builder/feature/dynamic-assets/assets/js/magnific-popup.js?ver=4.13.0' id='magnific-popup-js'></script>
<script type='text/javascript' src='https://agroinformacion.com/wp-content/themes/Divi/includes/builder/feature/dynamic-assets/assets/js/easypiechart.js?ver=4.13.0' id='easypiechart-js'></script>
<script type='text/javascript' src='https://agroinformacion.com/wp-content/themes/Divi/includes/builder/feature/dynamic-assets/assets/js/salvattore.js?ver=4.13.0' id='salvattore-js'></script>
<script type='text/javascript' id='Divi-Blog-Extras-frontend-bundle-js-extra'>
/* <![CDATA[ */
var DiviBlogExtrasFrontendData = {"ajaxurl":"https:\/\/agroinformacion.com\/wp-admin\/admin-ajax.php","ajax_nonce":"209ec04281","et_theme_accent_color":"#e09900"};
/* ]]> */
</script>
<script type='text/javascript' src='https://agroinformacion.com/wp-content/plugins/Divi-Blog-Extras/scripts/frontend-bundle.min.js?ver=2.5.5' id='Divi-Blog-Extras-frontend-bundle-js'></script>
<script type='text/javascript' id='newsletter-subscription-js-extra'>
/* <![CDATA[ */
var newsletter = {"messages":[],"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://agroinformacion.com/wp-content/plugins/newsletter/subscription/validate.js?ver=5.5.0' id='newsletter-subscription-js'></script>
<script type='text/javascript' src='https://agroinformacion.com/wp-content/themes/Divi/core/admin/js/common.js?ver=4.13.0' id='et-core-common-js'></script>
<script type='text/javascript' src='https://agroinformacion.com/wp-includes/js/wp-embed.min.js?ver=6dd3432bb0ef99db2199da4ac54a0ecd' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=6dd3432bb0ef99db2199da4ac54a0ecd' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://agroinformacion.com/wp-content/plugins/wp-responsive-recent-post-slider/assets/js/slick.min.js?ver=3.0.3' id='wpos-slick-jquery-js'></script>
<script type='text/javascript' id='wppsac-public-script-js-extra'>
/* <![CDATA[ */
var Wppsac = {"is_mobile":"0","is_rtl":"0","is_avada":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://agroinformacion.com/wp-content/plugins/wp-responsive-recent-post-slider/assets/js/wppsac-public.js?ver=3.0.3' id='wppsac-public-script-js'></script>
<script type='text/javascript' id='et-builder-modules-script-motion-js-extra'>
/* <![CDATA[ */
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://agroinformacion.com/wp-content/themes/Divi/includes/builder/feature/dynamic-assets/assets/js/motion-effects.js?ver=4.13.0' id='et-builder-modules-script-motion-js'></script>
<script type='text/javascript' id='et-builder-modules-script-sticky-js-extra'>
/* <![CDATA[ */
var et_pb_sticky_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://agroinformacion.com/wp-content/themes/Divi/includes/builder/feature/dynamic-assets/assets/js/sticky-elements.js?ver=4.13.0' id='et-builder-modules-script-sticky-js'></script>
<style id="et-builder-module-design-tb-156765-tb-156311-182207-cached-inline-styles">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</style><script>window.lazyLoadOptions={elements_selector:"iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://agroinformacion.com/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360">',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script>	
	</body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1645783127 -->