<!DOCTYPE html>
<html lang="es">
<head>
	<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://agroinformacion.com/xmlrpc.php" />

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>
	
	<script>var et_site_url='https://agroinformacion.com';var et_post_id='170256';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Un total de 19 vinos de la DO Navarra logran el oro en el prestigioso certamen alemán Berliner Wein Trophy - Agroinformacion</title>
	<meta name="description" content="Un total de 19 vinos de la DO Navarra logran el oro en el certamen alemán Berliner Wein Trophy, al igual que Solmayor Tempranillo 2020" />
	<link rel="canonical" href="https://agroinformacion.com/un-total-de-19-vinos-de-la-do-navarra-logran-el-oro-en-el-prestigioso-certamen-aleman-berliner-wein-trophy/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Un total de 19 vinos de la DO Navarra logran el oro en el prestigioso certamen alemán Berliner Wein Trophy - Agroinformacion" />
	<meta property="og:description" content="Un total de 19 vinos de la DO Navarra logran el oro en el certamen alemán Berliner Wein Trophy, al igual que Solmayor Tempranillo 2020" />
	<meta property="og:url" content="https://agroinformacion.com/un-total-de-19-vinos-de-la-do-navarra-logran-el-oro-en-el-prestigioso-certamen-aleman-berliner-wein-trophy/" />
	<meta property="og:site_name" content="Agroinformacion" />
	<meta property="article:published_time" content="2021-05-03T10:31:21+00:00" />
	<meta property="og:image" content="https://agroinformacion.com/wp-content/uploads/2021/05/19-VINOS-DO-NAVARRA-ORO-Berliner-Wein-Trophy.jpg" />
	<meta property="og:image:width" content="1086" />
	<meta property="og:image:height" content="700" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="Redacción">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="2 minutos">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://agroinformacion.com/#website","url":"https://agroinformacion.com/","name":"Agroinformacion","description":"Informaci\u00f3n sobre agricultura","potentialAction":[{"@type":"SearchAction","target":"https://agroinformacion.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://agroinformacion.com/un-total-de-19-vinos-de-la-do-navarra-logran-el-oro-en-el-prestigioso-certamen-aleman-berliner-wein-trophy/#primaryimage","inLanguage":"es","url":"https://agroinformacion.com/wp-content/uploads/2021/05/19-VINOS-DO-NAVARRA-ORO-Berliner-Wein-Trophy.jpg","width":1086,"height":700},{"@type":"WebPage","@id":"https://agroinformacion.com/un-total-de-19-vinos-de-la-do-navarra-logran-el-oro-en-el-prestigioso-certamen-aleman-berliner-wein-trophy/#webpage","url":"https://agroinformacion.com/un-total-de-19-vinos-de-la-do-navarra-logran-el-oro-en-el-prestigioso-certamen-aleman-berliner-wein-trophy/","name":"Un total de 19 vinos de la DO Navarra logran el oro en el prestigioso certamen alem\u00e1n Berliner Wein Trophy - Agroinformacion","isPartOf":{"@id":"https://agroinformacion.com/#website"},"primaryImageOfPage":{"@id":"https://agroinformacion.com/un-total-de-19-vinos-de-la-do-navarra-logran-el-oro-en-el-prestigioso-certamen-aleman-berliner-wein-trophy/#primaryimage"},"datePublished":"2021-05-03T10:31:21+00:00","dateModified":"2021-05-03T10:31:21+00:00","author":{"@id":"https://agroinformacion.com/#/schema/person/41a999cde1b7eb07a0fe8042dbf5d7e3"},"description":"Un total de 19 vinos de la DO Navarra logran el oro en el certamen alem\u00e1n Berliner Wein Trophy, al igual que Solmayor Tempranillo 2020","breadcrumb":{"@id":"https://agroinformacion.com/un-total-de-19-vinos-de-la-do-navarra-logran-el-oro-en-el-prestigioso-certamen-aleman-berliner-wein-trophy/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://agroinformacion.com/un-total-de-19-vinos-de-la-do-navarra-logran-el-oro-en-el-prestigioso-certamen-aleman-berliner-wein-trophy/"]}]},{"@type":"BreadcrumbList","@id":"https://agroinformacion.com/un-total-de-19-vinos-de-la-do-navarra-logran-el-oro-en-el-prestigioso-certamen-aleman-berliner-wein-trophy/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://agroinformacion.com/","url":"https://agroinformacion.com/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://agroinformacion.com/politica-de-privacidad/","url":"https://agroinformacion.com/politica-de-privacidad/","name":"Pol\u00edtica de privacidad"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://agroinformacion.com/un-total-de-19-vinos-de-la-do-navarra-logran-el-oro-en-el-prestigioso-certamen-aleman-berliner-wein-trophy/","url":"https://agroinformacion.com/un-total-de-19-vinos-de-la-do-navarra-logran-el-oro-en-el-prestigioso-certamen-aleman-berliner-wein-trophy/","name":"Un total de 19 vinos de la DO Navarra logran el oro en el prestigioso certamen alem\u00e1n Berliner Wein Trophy"}}]},{"@type":"Person","@id":"https://agroinformacion.com/#/schema/person/41a999cde1b7eb07a0fe8042dbf5d7e3","name":"Redacci\u00f3n"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Agroinformacion &raquo; Feed" href="https://agroinformacion.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Agroinformacion &raquo; Feed de los comentarios" href="https://agroinformacion.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Agroinformacion &raquo; Comentario Un total de 19 vinos de la DO Navarra logran el oro en el prestigioso certamen alemán Berliner Wein Trophy del feed" href="https://agroinformacion.com/un-total-de-19-vinos-de-la-do-navarra-logran-el-oro-en-el-prestigioso-certamen-aleman-berliner-wein-trophy/feed/" />
<meta content="Divi hijo v.1.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://agroinformacion.com/wp-includes/css/dist/block-library/style.min.css?ver=9f5150bfa3b3de048061b2b90e972af6' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='contact-form-7-css'  href='https://agroinformacion.com/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=1617097353' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='wpos-slick-style-css'  href='https://agroinformacion.com/wp-content/cache/min/1/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/slick.css?ver=1617097353' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='wppsac-public-style-css'  href='https://agroinformacion.com/wp-content/cache/min/1/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/recent-post-style.css?ver=1617097353' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://agroinformacion.com/wp-content/cache/min/1/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=1617097353' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='divi-style-css'  href='https://agroinformacion.com/wp-content/cache/min/1/wp-content/themes/divi-hijo/style.css?ver=1617097353' type='text/css' media='all' />
<link rel='stylesheet' id='Divi-Blog-Extras-styles-css'  href='https://agroinformacion.com/wp-content/plugins/Divi-Blog-Extras/styles/style.min.css?ver=2.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-cached-css'  href='https://fonts.googleapis.com/css?family=Aleo:300,300italic,regular,italic,700,700italic|Archivo:regular,italic,500,500italic,600,600italic,700,700italic|Alegreya:regular,500,600,700,800,900,italic,500italic,600italic,700italic,800italic,900italic&#038;subset=latin,latin-ext&#038;display=swap' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='newsletter-css'  href='https://agroinformacion.com/wp-content/cache/min/1/wp-content/plugins/newsletter/style.css?ver=1617097353' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='dashicons-css'  href='https://agroinformacion.com/wp-content/cache/min/1/wp-includes/css/dashicons.min.css?ver=1617097353' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='srpw-style-css'  href='https://agroinformacion.com/wp-content/cache/min/1/wp-content/plugins/smart-recent-posts-widget/assets/css/srpw-frontend.css?ver=1617097353' type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://agroinformacion.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/agroinformacion.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":170256,"token":"0529de15c8","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://agroinformacion.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4' id='wpp-js-js' defer></script>
<script type='text/javascript' src='https://agroinformacion.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js' defer></script>
<script type='text/javascript' src='https://agroinformacion.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<link rel="https://api.w.org/" href="https://agroinformacion.com/wp-json/" /><link rel="alternate" type="application/json" href="https://agroinformacion.com/wp-json/wp/v2/posts/170256" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://agroinformacion.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://agroinformacion.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://agroinformacion.com/?p=170256' />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="preload" href="https://agroinformacion.com/wp-content/themes/Divi/core/admin/fonts/modules.ttf" as="font" crossorigin="anonymous">      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://agroinformacion.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b5803c8f-793c-408e-ba2f-8ffa27e02d32';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Gracias por permitirnos enviarle notificaciones";
oneSignal_options['path'] = "https://agroinformacion.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.66c89079-ab76-4c24-84be-2fca07f56f6c";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Reciba nuestras noticias del inmediato. Puede darse de baja cuando quiera";
oneSignal_options['promptOptions']['acceptButtonText'] = "PERMITIR";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO GRACIAS";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Apúntate a nuestras notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Recibirá nuestras notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Ha bloqueado nuestras notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por aceptar nuestras notificaciones';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Gracias por volver a aceptar nuestras notificaciones';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Ha solicitado no recibir notificaciones nuestras';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestionar notificaciones de agroinformación';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'APUNTARME';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'BORRARME';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Notificaciones desbloqueadas';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga las siguientes indicaciones para recibir nuestras notificaciones';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['offset'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<script data-minify="1" async src="https://agroinformacion.com/wp-content/cache/min/1/v2/agroinformacion.js?ver=1617097353"></script>
<!-- Prefetch DNS for external assets -->
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<!--scrip google anuncios -->
<script data-ad-client="ca-pub-5490524299736216" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<link rel="icon" href="https://agroinformacion.com/wp-content/uploads/2020/01/cropped-agroinformacion-lavozdelcampo-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://agroinformacion.com/wp-content/uploads/2020/01/cropped-agroinformacion-lavozdelcampo-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://agroinformacion.com/wp-content/uploads/2020/01/cropped-agroinformacion-lavozdelcampo-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://agroinformacion.com/wp-content/uploads/2020/01/cropped-agroinformacion-lavozdelcampo-270x270.jpg" />
<link rel="stylesheet" id="et-divi-customizer-global-cached-inline-styles" href="https://agroinformacion.com/wp-content/et-cache/global/et-divi-customizer-global-16177314231811.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /><link rel="stylesheet" id="et-core-unified-tb-156765-tb-156311-170256-cached-inline-styles" href="https://agroinformacion.com/wp-content/et-cache/170256/et-core-unified-tb-156765-tb-156311-170256-16200378861341.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>
<body class="post-template-default single single-post postid-170256 single-format-standard custom-background et-tb-has-template et-tb-has-header et-tb-has-footer et_pb_button_helper_class et_cover_background et_pb_gutter windows et_pb_gutters3 et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css">
	<div id="page-container">
<div id="et-boc" class="et-boc">
			
		<header class="et-l et-l--header">
			<div class="et_builder_inner_content et_pb_gutters3">
		<div class="et_pb_section et_pb_section_0_tb_header et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_0_tb_header et_pb_equal_columns et_pb_gutters1 et_pb_row--with-menu">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column--with-menu">
				
				
				<div class="et_pb_module et_pb_menu et_pb_menu_0_tb_header et_pb_bg_layout_light  et_pb_text_align_left et_dropdown_animation_fade et_pb_menu--without-logo et_pb_menu--style-centered">
					
					
					<div class="et_pb_menu_inner_container clearfix">
						
						<div class="et_pb_menu__wrap">
							<div class="et_pb_menu__menu">
								<nav class="et-menu-nav"><ul id="menu-td-demo-header-menu" class="et-menu nav"><li class="et_pb_menu_page_id-156368 menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-156368"><a href="https://agroinformacion.com">Inicio</a></li>
<li class="et_pb_menu_page_id-4 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-404"><a href="https://agroinformacion.com/category/actualidad/">Actualidad</a>
<ul class="sub-menu">
	<li class="et_pb_menu_page_id-7 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405"><a href="https://agroinformacion.com/category/actualidad/autonomias/">Autonomías</a></li>
	<li class="et_pb_menu_page_id-17 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-406"><a href="https://agroinformacion.com/category/actualidad/espana/">España</a></li>
	<li class="et_pb_menu_page_id-43 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409"><a href="https://agroinformacion.com/category/actualidad/hispanoamerica/">HIspanoamérica</a></li>
	<li class="et_pb_menu_page_id-53 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464"><a href="https://agroinformacion.com/category/actualidad/union-europea/">Unión Europea</a></li>
	<li class="et_pb_menu_page_id-34 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-408"><a href="https://agroinformacion.com/category/actualidad/otrosmas/">Otros/mas</a></li>
</ul>
</li>
<li class="et_pb_menu_page_id-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-410"><a href="https://agroinformacion.com/category/agricultura/">Agricultura</a>
<ul class="sub-menu">
	<li class="et_pb_menu_page_id-9 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-411"><a href="https://agroinformacion.com/category/agricultura/cereales/">Cereales</a></li>
	<li class="et_pb_menu_page_id-10 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-412"><a href="https://agroinformacion.com/category/agricultura/citricos-frutales/">Cítricos &#8211; frutales</a></li>
	<li class="et_pb_menu_page_id-12 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413"><a href="https://agroinformacion.com/category/agricultura/cultivos-industriales/">Cultivos Industriales</a></li>
	<li class="et_pb_menu_page_id-19 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-414"><a href="https://agroinformacion.com/category/agricultura/flor-cortada/">Flor Cortada</a></li>
	<li class="et_pb_menu_page_id-21 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-415"><a href="https://agroinformacion.com/category/agricultura/horticolas/">Hortícolas</a></li>
	<li class="et_pb_menu_page_id-31 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416"><a href="https://agroinformacion.com/category/agricultura/olivar/">Olivar</a></li>
	<li class="et_pb_menu_page_id-56 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-455"><a href="https://agroinformacion.com/category/agricultura/vinedos/">Viñedos</a></li>
	<li class="et_pb_menu_page_id-35 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-417"><a href="https://agroinformacion.com/category/agricultura/otrosmas-agricultura/">Otros/mas agricultura</a></li>
</ul>
</li>
<li class="et_pb_menu_page_id-20 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-418"><a href="https://agroinformacion.com/category/ganaderia/">Ganadería</a>
<ul class="sub-menu">
	<li class="et_pb_menu_page_id-60 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419"><a href="https://agroinformacion.com/category/ganaderia/alimentacion-y-materias-primas/">Alimentación y materias primas</a></li>
	<li class="et_pb_menu_page_id-61 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420"><a href="https://agroinformacion.com/category/ganaderia/avicultura-y-cunicultura/">Avicultura y cunicultura</a></li>
	<li class="et_pb_menu_page_id-67 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421"><a href="https://agroinformacion.com/category/ganaderia/equino-y-ganaderia-de-lidia/">Equino y ganadería de lidia</a></li>
	<li class="et_pb_menu_page_id-42 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423"><a href="https://agroinformacion.com/category/ganaderia/ovino-y-caprino/">Ovino y caprino</a></li>
	<li class="et_pb_menu_page_id-48 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457"><a href="https://agroinformacion.com/category/ganaderia/porcino/">Porcino</a></li>
	<li class="et_pb_menu_page_id-51 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157026"><a href="https://agroinformacion.com/category/ganaderia/sanidad-animal/">Sanidad animal</a></li>
	<li class="et_pb_menu_page_id-54 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="https://agroinformacion.com/category/ganaderia/vacuno-de-carne/">Vacuno de carne</a></li>
	<li class="et_pb_menu_page_id-55 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460"><a href="https://agroinformacion.com/category/ganaderia/vacuno-de-leche/">Vacuno de leche</a></li>
	<li class="et_pb_menu_page_id-39 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-422"><a href="https://agroinformacion.com/category/ganaderia/otrosmas-ganaderia/">Otros/mas ganaderia</a></li>
</ul>
</li>
<li class="et_pb_menu_page_id-22 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-424"><a href="https://agroinformacion.com/category/idi-salud/">I+D+I &#8211; Salud</a>
<ul class="sub-menu">
	<li class="et_pb_menu_page_id-58 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-425"><a href="https://agroinformacion.com/category/idi-salud/aceites/">Aceites</a></li>
	<li class="et_pb_menu_page_id-59 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-426"><a href="https://agroinformacion.com/category/idi-salud/alimentacion/">Alimentación</a></li>
	<li class="et_pb_menu_page_id-62 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-427"><a href="https://agroinformacion.com/category/idi-salud/bebidas-vinedo/">Bebidas-Viñedo</a></li>
	<li class="et_pb_menu_page_id-63 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-428"><a href="https://agroinformacion.com/category/idi-salud/biotecnologia/">Biotecnología</a></li>
	<li class="et_pb_menu_page_id-66 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-430"><a href="https://agroinformacion.com/category/idi-salud/energia/">Energía</a></li>
	<li class="et_pb_menu_page_id-23 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-431"><a href="https://agroinformacion.com/category/idi-salud/carnicas/">Cárnicas</a></li>
	<li class="et_pb_menu_page_id-24 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-432"><a href="https://agroinformacion.com/category/idi-salud/lacteas/">Lácteas</a></li>
	<li class="et_pb_menu_page_id-40 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-433"><a href="https://agroinformacion.com/category/idi-salud/otrosmas-idi/">Otros/mas I+D+I</a></li>
</ul>
</li>
<li class="et_pb_menu_page_id-8 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-434"><a href="https://agroinformacion.com/category/calidad/">Calidad</a>
<ul class="sub-menu">
	<li class="et_pb_menu_page_id-14 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-436"><a href="https://agroinformacion.com/category/calidad/denominaciones-de-origen/">Denominaciones de origen</a></li>
	<li class="et_pb_menu_page_id-18 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-437"><a href="https://agroinformacion.com/category/calidad/ferias-y-concursos/">Ferias y concursos</a></li>
	<li class="et_pb_menu_page_id-49 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-461"><a href="https://agroinformacion.com/category/calidad/premios-y-galardones/">Premios y galardones</a></li>
	<li class="et_pb_menu_page_id-50 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462"><a href="https://agroinformacion.com/category/calidad/produccion-ecologica/">Producción ecológica</a></li>
	<li class="et_pb_menu_page_id-37 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="https://agroinformacion.com/category/calidad/otrosmas-calidad/">Otros/mas calidad</a></li>
</ul>
</li>
<li class="et_pb_menu_page_id-15 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-439"><a href="https://agroinformacion.com/category/desarrollo-rural/">Desarrollo rural</a>
<ul class="sub-menu">
	<li class="et_pb_menu_page_id-29 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465"><a href="https://agroinformacion.com/category/desarrollo-rural/mujer-rural/">Mujer rural</a></li>
	<li class="et_pb_menu_page_id-26 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441"><a href="https://agroinformacion.com/category/desarrollo-rural/iniciativas-de-desarrollo/">Iniciativas de desarrollo</a></li>
	<li class="et_pb_menu_page_id-30 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-442"><a href="https://agroinformacion.com/category/desarrollo-rural/normativa/">Normativa</a></li>
	<li class="et_pb_menu_page_id-52 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463"><a href="https://agroinformacion.com/category/desarrollo-rural/turismo/">Turismo</a></li>
	<li class="et_pb_menu_page_id-38 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-443"><a href="https://agroinformacion.com/category/desarrollo-rural/otrosmas-desarrollo-rural/">Otros/mas desarrollo rural</a></li>
</ul>
</li>
<li class="et_pb_menu_page_id-28 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-444"><a href="https://agroinformacion.com/category/medio-ambiente/">Medio ambiente</a>
<ul class="sub-menu">
	<li class="et_pb_menu_page_id-64 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-445"><a href="https://agroinformacion.com/category/medio-ambiente/caza/">Caza</a></li>
	<li class="et_pb_menu_page_id-68 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446"><a href="https://agroinformacion.com/category/medio-ambiente/espacios-protegidos/">Espacios protegidos</a></li>
	<li class="et_pb_menu_page_id-69 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-447"><a href="https://agroinformacion.com/category/medio-ambiente/forestal/">Forestal</a></li>
	<li class="et_pb_menu_page_id-41 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-448"><a href="https://agroinformacion.com/category/medio-ambiente/otrosmas-medio-ambiente/">Otros/mas medio ambiente</a></li>
</ul>
</li>
<li class="et_pb_menu_page_id-6 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-449"><a href="https://agroinformacion.com/category/agua/">Agua</a>
<ul class="sub-menu">
	<li class="et_pb_menu_page_id-11 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-450"><a href="https://agroinformacion.com/category/agua/cuencas-hidrograficas/">Cuencas hidrográficas</a></li>
	<li class="et_pb_menu_page_id-47 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="https://agroinformacion.com/category/agua/politica-hidraulica/">Política hidraúlica</a></li>
	<li class="et_pb_menu_page_id-57 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="https://agroinformacion.com/category/agua/zonas-regables/">Zonas regables</a></li>
	<li class="et_pb_menu_page_id-36 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-451"><a href="https://agroinformacion.com/category/agua/otrosmas-agua/">Otros/mas agua</a></li>
</ul>
</li>
<li class="et_pb_menu_page_id-33 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93136"><a href="https://agroinformacion.com/category/opinion/">Opinión</a></li>
<li class="et_pb_menu_page_id-458 menu-item menu-item-type-post_type menu-item-object-page menu-item-101548"><a href="https://agroinformacion.com/contacto/">Contacto</a></li>
</ul></nav>
							</div>
							
							<button type="button" class="et_pb_menu__icon et_pb_menu__search-button"></button>
							<div class="et_mobile_nav_menu">
				<a href="#" class="mobile_nav closed">
					<span class="mobile_menu_bar"></span>
				</a>
			</div>
						</div>
						<div class="et_pb_menu__search-container et_pb_menu__search-container--disabled">
				<div class="et_pb_menu__search">
					<form role="search" method="get" class="et_pb_menu__search-form" action="https://agroinformacion.com/">
						<input type="search" class="et_pb_menu__search-input" placeholder="Buscar …" name="s" title="Buscar:" />
					</form>
					<button type="button" class="et_pb_menu__icon et_pb_menu__close-search-button"></button>
				</div>
			</div>
					</div>
				</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --><div class="et_pb_section et_pb_section_1_tb_header et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_1_tb_header et_pb_equal_columns et_pb_gutters1 et_pb_row--with-menu">
				<div class="et_pb_column et_pb_column_2_5 et_pb_column_1_tb_header  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_image et_pb_image_0_tb_header">
				
				
				<a href="https://agroinformacion.com"><span class="et_pb_image_wrap "><img loading="lazy" src="https://agroinformacion.com/wp-content/uploads/2020/01/agroinformacion-lavozdelcampo.jpg" alt="" title="agroinformacion-lavozdelcampo" height="auto" width="auto" srcset="https://agroinformacion.com/wp-content/uploads/2020/01/agroinformacion-lavozdelcampo.jpg 400w, https://agroinformacion.com/wp-content/uploads/2020/01/agroinformacion-lavozdelcampo-300x77.jpg 300w" sizes="(max-width: 400px) 100vw, 400px" class="wp-image-149106" /></span></a>
			</div>
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_3_5 et_pb_column_2_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column--with-menu">
				
				
				<div class="et_pb_module et_pb_menu et_pb_menu_1_tb_header et_pb_bg_layout_light  et_pb_text_align_left et_dropdown_animation_fade et_pb_menu--without-logo et_pb_menu--style-centered">
					
					
					<div class="et_pb_menu_inner_container clearfix">
						
						<div class="et_pb_menu__wrap">
							<div class="et_pb_menu__menu">
								<nav class="et-menu-nav"><ul id="menu-td-demo-header-menu-1" class="et-menu nav"><li class="et_pb_menu_page_id-156368 menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-156368"><a href="https://agroinformacion.com">Inicio</a></li>
<li class="et_pb_menu_page_id-4 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-404"><a href="https://agroinformacion.com/category/actualidad/">Actualidad</a>
<ul class="sub-menu">
	<li class="et_pb_menu_page_id-7 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405"><a href="https://agroinformacion.com/category/actualidad/autonomias/">Autonomías</a></li>
	<li class="et_pb_menu_page_id-17 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-406"><a href="https://agroinformacion.com/category/actualidad/espana/">España</a></li>
	<li class="et_pb_menu_page_id-43 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409"><a href="https://agroinformacion.com/category/actualidad/hispanoamerica/">HIspanoamérica</a></li>
	<li class="et_pb_menu_page_id-53 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464"><a href="https://agroinformacion.com/category/actualidad/union-europea/">Unión Europea</a></li>
	<li class="et_pb_menu_page_id-34 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-408"><a href="https://agroinformacion.com/category/actualidad/otrosmas/">Otros/mas</a></li>
</ul>
</li>
<li class="et_pb_menu_page_id-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-410"><a href="https://agroinformacion.com/category/agricultura/">Agricultura</a>
<ul class="sub-menu">
	<li class="et_pb_menu_page_id-9 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-411"><a href="https://agroinformacion.com/category/agricultura/cereales/">Cereales</a></li>
	<li class="et_pb_menu_page_id-10 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-412"><a href="https://agroinformacion.com/category/agricultura/citricos-frutales/">Cítricos &#8211; frutales</a></li>
	<li class="et_pb_menu_page_id-12 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413"><a href="https://agroinformacion.com/category/agricultura/cultivos-industriales/">Cultivos Industriales</a></li>
	<li class="et_pb_menu_page_id-19 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-414"><a href="https://agroinformacion.com/category/agricultura/flor-cortada/">Flor Cortada</a></li>
	<li class="et_pb_menu_page_id-21 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-415"><a href="https://agroinformacion.com/category/agricultura/horticolas/">Hortícolas</a></li>
	<li class="et_pb_menu_page_id-31 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416"><a href="https://agroinformacion.com/category/agricultura/olivar/">Olivar</a></li>
	<li class="et_pb_menu_page_id-56 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-455"><a href="https://agroinformacion.com/category/agricultura/vinedos/">Viñedos</a></li>
	<li class="et_pb_menu_page_id-35 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-417"><a href="https://agroinformacion.com/category/agricultura/otrosmas-agricultura/">Otros/mas agricultura</a></li>
</ul>
</li>
<li class="et_pb_menu_page_id-20 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-418"><a href="https://agroinformacion.com/category/ganaderia/">Ganadería</a>
<ul class="sub-menu">
	<li class="et_pb_menu_page_id-60 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419"><a href="https://agroinformacion.com/category/ganaderia/alimentacion-y-materias-primas/">Alimentación y materias primas</a></li>
	<li class="et_pb_menu_page_id-61 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420"><a href="https://agroinformacion.com/category/ganaderia/avicultura-y-cunicultura/">Avicultura y cunicultura</a></li>
	<li class="et_pb_menu_page_id-67 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421"><a href="https://agroinformacion.com/category/ganaderia/equino-y-ganaderia-de-lidia/">Equino y ganadería de lidia</a></li>
	<li class="et_pb_menu_page_id-42 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423"><a href="https://agroinformacion.com/category/ganaderia/ovino-y-caprino/">Ovino y caprino</a></li>
	<li class="et_pb_menu_page_id-48 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457"><a href="https://agroinformacion.com/category/ganaderia/porcino/">Porcino</a></li>
	<li class="et_pb_menu_page_id-51 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157026"><a href="https://agroinformacion.com/category/ganaderia/sanidad-animal/">Sanidad animal</a></li>
	<li class="et_pb_menu_page_id-54 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="https://agroinformacion.com/category/ganaderia/vacuno-de-carne/">Vacuno de carne</a></li>
	<li class="et_pb_menu_page_id-55 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460"><a href="https://agroinformacion.com/category/ganaderia/vacuno-de-leche/">Vacuno de leche</a></li>
	<li class="et_pb_menu_page_id-39 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-422"><a href="https://agroinformacion.com/category/ganaderia/otrosmas-ganaderia/">Otros/mas ganaderia</a></li>
</ul>
</li>
<li class="et_pb_menu_page_id-22 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-424"><a href="https://agroinformacion.com/category/idi-salud/">I+D+I &#8211; Salud</a>
<ul class="sub-menu">
	<li class="et_pb_menu_page_id-58 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-425"><a href="https://agroinformacion.com/category/idi-salud/aceites/">Aceites</a></li>
	<li class="et_pb_menu_page_id-59 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-426"><a href="https://agroinformacion.com/category/idi-salud/alimentacion/">Alimentación</a></li>
	<li class="et_pb_menu_page_id-62 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-427"><a href="https://agroinformacion.com/category/idi-salud/bebidas-vinedo/">Bebidas-Viñedo</a></li>
	<li class="et_pb_menu_page_id-63 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-428"><a href="https://agroinformacion.com/category/idi-salud/biotecnologia/">Biotecnología</a></li>
	<li class="et_pb_menu_page_id-66 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-430"><a href="https://agroinformacion.com/category/idi-salud/energia/">Energía</a></li>
	<li class="et_pb_menu_page_id-23 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-431"><a href="https://agroinformacion.com/category/idi-salud/carnicas/">Cárnicas</a></li>
	<li class="et_pb_menu_page_id-24 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-432"><a href="https://agroinformacion.com/category/idi-salud/lacteas/">Lácteas</a></li>
	<li class="et_pb_menu_page_id-40 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-433"><a href="https://agroinformacion.com/category/idi-salud/otrosmas-idi/">Otros/mas I+D+I</a></li>
</ul>
</li>
<li class="et_pb_menu_page_id-8 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-434"><a href="https://agroinformacion.com/category/calidad/">Calidad</a>
<ul class="sub-menu">
	<li class="et_pb_menu_page_id-14 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-436"><a href="https://agroinformacion.com/category/calidad/denominaciones-de-origen/">Denominaciones de origen</a></li>
	<li class="et_pb_menu_page_id-18 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-437"><a href="https://agroinformacion.com/category/calidad/ferias-y-concursos/">Ferias y concursos</a></li>
	<li class="et_pb_menu_page_id-49 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-461"><a href="https://agroinformacion.com/category/calidad/premios-y-galardones/">Premios y galardones</a></li>
	<li class="et_pb_menu_page_id-50 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462"><a href="https://agroinformacion.com/category/calidad/produccion-ecologica/">Producción ecológica</a></li>
	<li class="et_pb_menu_page_id-37 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="https://agroinformacion.com/category/calidad/otrosmas-calidad/">Otros/mas calidad</a></li>
</ul>
</li>
<li class="et_pb_menu_page_id-15 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-439"><a href="https://agroinformacion.com/category/desarrollo-rural/">Desarrollo rural</a>
<ul class="sub-menu">
	<li class="et_pb_menu_page_id-29 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465"><a href="https://agroinformacion.com/category/desarrollo-rural/mujer-rural/">Mujer rural</a></li>
	<li class="et_pb_menu_page_id-26 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441"><a href="https://agroinformacion.com/category/desarrollo-rural/iniciativas-de-desarrollo/">Iniciativas de desarrollo</a></li>
	<li class="et_pb_menu_page_id-30 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-442"><a href="https://agroinformacion.com/category/desarrollo-rural/normativa/">Normativa</a></li>
	<li class="et_pb_menu_page_id-52 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463"><a href="https://agroinformacion.com/category/desarrollo-rural/turismo/">Turismo</a></li>
	<li class="et_pb_menu_page_id-38 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-443"><a href="https://agroinformacion.com/category/desarrollo-rural/otrosmas-desarrollo-rural/">Otros/mas desarrollo rural</a></li>
</ul>
</li>
<li class="et_pb_menu_page_id-28 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-444"><a href="https://agroinformacion.com/category/medio-ambiente/">Medio ambiente</a>
<ul class="sub-menu">
	<li class="et_pb_menu_page_id-64 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-445"><a href="https://agroinformacion.com/category/medio-ambiente/caza/">Caza</a></li>
	<li class="et_pb_menu_page_id-68 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446"><a href="https://agroinformacion.com/category/medio-ambiente/espacios-protegidos/">Espacios protegidos</a></li>
	<li class="et_pb_menu_page_id-69 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-447"><a href="https://agroinformacion.com/category/medio-ambiente/forestal/">Forestal</a></li>
	<li class="et_pb_menu_page_id-41 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-448"><a href="https://agroinformacion.com/category/medio-ambiente/otrosmas-medio-ambiente/">Otros/mas medio ambiente</a></li>
</ul>
</li>
<li class="et_pb_menu_page_id-6 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-449"><a href="https://agroinformacion.com/category/agua/">Agua</a>
<ul class="sub-menu">
	<li class="et_pb_menu_page_id-11 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-450"><a href="https://agroinformacion.com/category/agua/cuencas-hidrograficas/">Cuencas hidrográficas</a></li>
	<li class="et_pb_menu_page_id-47 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="https://agroinformacion.com/category/agua/politica-hidraulica/">Política hidraúlica</a></li>
	<li class="et_pb_menu_page_id-57 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="https://agroinformacion.com/category/agua/zonas-regables/">Zonas regables</a></li>
	<li class="et_pb_menu_page_id-36 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-451"><a href="https://agroinformacion.com/category/agua/otrosmas-agua/">Otros/mas agua</a></li>
</ul>
</li>
<li class="et_pb_menu_page_id-33 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93136"><a href="https://agroinformacion.com/category/opinion/">Opinión</a></li>
<li class="et_pb_menu_page_id-458 menu-item menu-item-type-post_type menu-item-object-page menu-item-101548"><a href="https://agroinformacion.com/contacto/">Contacto</a></li>
</ul></nav>
							</div>
							
							<button type="button" class="et_pb_menu__icon et_pb_menu__search-button"></button>
							<div class="et_mobile_nav_menu">
				<a href="#" class="mobile_nav closed">
					<span class="mobile_menu_bar"></span>
				</a>
			</div>
						</div>
						<div class="et_pb_menu__search-container et_pb_menu__search-container--disabled">
				<div class="et_pb_menu__search">
					<form role="search" method="get" class="et_pb_menu__search-form" action="https://agroinformacion.com/">
						<input type="search" class="et_pb_menu__search-input" placeholder="Buscar …" name="s" title="Buscar:" />
					</form>
					<button type="button" class="et_pb_menu__icon et_pb_menu__close-search-button"></button>
				</div>
			</div>
					</div>
				</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --><div class="et_pb_section et_pb_section_2_tb_header et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_2_tb_header">
				<div class="et_pb_column et_pb_column_2_3 et_pb_column_3_tb_header  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_0_tb_header  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><ins data-revive-zoneid="23" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins><br />
<script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_3 et_pb_column_4_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_1_tb_header  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><ins data-revive-zoneid="22" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins><br />
<script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row --><div class="et_pb_row et_pb_row_3_tb_header">
				<div class="et_pb_column et_pb_column_1_3 et_pb_column_5_tb_header  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_image et_pb_image_1_tb_header">
				
				
				<a href="https://agroinformacion.com"><span class="et_pb_image_wrap "><img loading="lazy" src="https://agroinformacion.com/wp-content/uploads/2020/01/agroinformacion-lavozdelcampo.jpg" alt="" title="agroinformacion-lavozdelcampo" height="auto" width="auto" srcset="https://agroinformacion.com/wp-content/uploads/2020/01/agroinformacion-lavozdelcampo.jpg 400w, https://agroinformacion.com/wp-content/uploads/2020/01/agroinformacion-lavozdelcampo-300x77.jpg 300w" sizes="(max-width: 400px) 100vw, 400px" class="wp-image-149106" /></span></a>
			</div>
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_3 et_pb_column_6_tb_header  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_2_tb_header  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><ins data-revive-zoneid="33" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins><br />
<script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_3 et_pb_column_7_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_3_tb_header  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><ins data-revive-zoneid="59" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins><br />
<script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row --><div class="et_pb_row et_pb_row_4_tb_header">
				<div class="et_pb_column et_pb_column_2_5 et_pb_column_8_tb_header  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_4_tb_header  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><ins data-revive-zoneid="2" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins><br />
<script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_3_5 et_pb_column_9_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_5_tb_header  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><ins data-revive-zoneid="32" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins><br />
<script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --><div class="et_pb_section et_pb_section_3_tb_header et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_5_tb_header">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_10_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_6_tb_header  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><hr />
<p>&nbsp;</p></div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --><div class="et_pb_section et_pb_section_4_tb_header et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_6_tb_header">
				<div class="et_pb_column et_pb_column_1_6 et_pb_column_11_tb_header  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_button_module_wrapper et_pb_button_0_tb_header_wrapper et_pb_button_alignment_center et_pb_module ">
				<a class="et_pb_button et_pb_button_0_tb_header et_animated et_pb_bg_layout_light" href="https://agroinformacion.com/category/de-la-granja-a-la-mesa/">DE LA GRANJA A LA MESA</a>
			</div>
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_6 et_pb_column_12_tb_header  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_button_module_wrapper et_pb_button_1_tb_header_wrapper et_pb_button_alignment_center et_pb_module ">
				<a class="et_pb_button et_pb_button_1_tb_header et_pb_bg_layout_light" href="https://agroinformacion.com/category/coronavirus/">CORONAVIRUS</a>
			</div>
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_6 et_pb_column_13_tb_header  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_button_module_wrapper et_pb_button_2_tb_header_wrapper et_pb_button_alignment_center et_pb_module ">
				<a class="et_pb_button et_pb_button_2_tb_header et_pb_bg_layout_light" href="https://agroinformacion.com/category/movilizaciones">MOVILIZACIONES</a>
			</div>
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_6 et_pb_column_14_tb_header  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_button_module_wrapper et_pb_button_3_tb_header_wrapper et_pb_button_alignment_center et_pb_module ">
				<a class="et_pb_button et_pb_button_3_tb_header et_pb_bg_layout_light" href="https://agroinformacion.com/category/pac/">PAC</a>
			</div>
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_6 et_pb_column_15_tb_header  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_button_module_wrapper et_pb_button_4_tb_header_wrapper et_pb_button_alignment_center et_pb_module ">
				<a class="et_pb_button et_pb_button_4_tb_header et_pb_bg_layout_light" href="https://agroinformacion.com/category/cereales/">CEREALES</a>
			</div>
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_6 et_pb_column_16_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_button_module_wrapper et_pb_button_5_tb_header_wrapper et_pb_button_alignment_center et_pb_module ">
				<a class="et_pb_button et_pb_button_5_tb_header et_pb_bg_layout_light" href="https://agroinformacion.com/category/sequia-heladas/">SEQUÍA Y HELADAS</a>
			</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --><div class="et_pb_section et_pb_section_5_tb_header et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_7_tb_header">
				<div class="et_pb_column et_pb_column_1_6 et_pb_column_17_tb_header  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_button_module_wrapper et_pb_button_6_tb_header_wrapper et_pb_button_alignment_center et_pb_module ">
				<a class="et_pb_button et_pb_button_6_tb_header et_animated et_pb_bg_layout_light" href="https://agroinformacion.com/category/de-la-granja-a-la-mesa/">DE LA GRANJA A LA MESA</a>
			</div>
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_6 et_pb_column_18_tb_header  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_button_module_wrapper et_pb_button_7_tb_header_wrapper et_pb_button_alignment_center et_pb_module ">
				<a class="et_pb_button et_pb_button_7_tb_header et_pb_bg_layout_light" href="https://agroinformacion.com/category/coronavirus/">CORONAVIRUS</a>
			</div>
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_6 et_pb_column_19_tb_header  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_button_module_wrapper et_pb_button_8_tb_header_wrapper et_pb_button_alignment_center et_pb_module ">
				<a class="et_pb_button et_pb_button_8_tb_header et_pb_bg_layout_light" href="https://agroinformacion.com/category/movilizaciones">MOVILIZACIONES</a>
			</div>
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_6 et_pb_column_20_tb_header  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_button_module_wrapper et_pb_button_9_tb_header_wrapper et_pb_button_alignment_center et_pb_module ">
				<a class="et_pb_button et_pb_button_9_tb_header et_pb_bg_layout_light" href="https://agroinformacion.com/category/pac/">PAC</a>
			</div>
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_6 et_pb_column_21_tb_header  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_button_module_wrapper et_pb_button_10_tb_header_wrapper et_pb_button_alignment_center et_pb_module ">
				<a class="et_pb_button et_pb_button_10_tb_header et_pb_bg_layout_light" href="https://agroinformacion.com/category/cereales/">CEREALES</a>
			</div>
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_6 et_pb_column_22_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_button_module_wrapper et_pb_button_11_tb_header_wrapper et_pb_button_alignment_center et_pb_module ">
				<a class="et_pb_button et_pb_button_11_tb_header et_pb_bg_layout_light" href="https://agroinformacion.com/category/sequia-heladas/">SEQUÍA Y HELADAS</a>
			</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --><div class="et_pb_section et_pb_section_6_tb_header et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_8_tb_header">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_23_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_7_tb_header  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><hr />
<p>&nbsp;</p></div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --><div class="et_pb_section et_pb_section_7_tb_header et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_9_tb_header">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_24_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_8_tb_header  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><hr />
<p>&nbsp;</p></div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --><div class="et_pb_section et_pb_section_8_tb_header et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_10_tb_header">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_25_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_9_tb_header  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><!-- Revive Adserver Etiqueta JS asincrónica - Generated with Revive Adserver v5.0.5 --><br />
<ins data-revive-zoneid="37" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins><br />
<script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row --><div class="et_pb_row et_pb_row_11_tb_header">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_26_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_10_tb_header  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><hr />
<p>&nbsp;</p></div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->		</div><!-- .et_builder_inner_content -->
	</header><!-- .et-l -->
	<div id="et-main-area">
	
<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
											<article id="post-170256" class="et_pb_post post-170256 post type-post status-publish format-standard has-post-thumbnail hentry category-calidad category-premios-y-galardones">
											<div class="et_post_meta_wrapper">
							<h1 class="entry-title">Un total de 19 vinos de la DO Navarra logran el oro en el prestigioso certamen alemán Berliner Wein Trophy</h1>

						<p class="post-meta"> por <span class="author vcard"><a href="https://agroinformacion.com/author/redaccion/" title="Mensajes de Redacción" rel="author">Redacción</a></span> | <span class="published">May 3, 2021</span> | <a href="https://agroinformacion.com/category/calidad/" rel="category tag">Calidad</a>, <a href="https://agroinformacion.com/category/calidad/premios-y-galardones/" rel="category tag">Premios y galardones</a></p><img src="https://agroinformacion.com/wp-content/uploads/2021/05/19-VINOS-DO-NAVARRA-ORO-Berliner-Wein-Trophy-1080x675.jpg" alt="" class="" width="1080" height="675" srcset="https://agroinformacion.com/wp-content/uploads/2021/05/19-VINOS-DO-NAVARRA-ORO-Berliner-Wein-Trophy-1080x675.jpg 1080w, https://agroinformacion.com/wp-content/uploads/2021/05/19-VINOS-DO-NAVARRA-ORO-Berliner-Wein-Trophy-980x632.jpg 980w, https://agroinformacion.com/wp-content/uploads/2021/05/19-VINOS-DO-NAVARRA-ORO-Berliner-Wein-Trophy-480x309.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1080px, 100vw" />
												</div> <!-- .et_post_meta_wrapper -->
				
					<div class="entry-content">
					<p>Un total de 19 vinos de la <a href="https://www.navarrawine.com/">Denominación de Origen Navarra</a> han sido reconocidos con una medalla de oro en el certamen alemán <a href="https://agroinformacion.com/?s=Berliner+Wein+Trophy%2C">Berliner Wein Trophy,</a> considerado como uno de los más prestigiosos del mundo y <span dir="ltr">también uno de los más exigentes </span><span dir="ltr">con </span><span dir="ltr">400 jurados internacionales que han valorado </span><span dir="ltr">más de 13.000 vinos procedentes de 40 países</span><span dir="ltr">. </span></p>
<p><img loading="lazy" class="size-medium wp-image-170258 alignleft" src="https://agroinformacion.com/wp-content/uploads/2021/05/19-vinos-1-300x150.jpg" alt="" width="300" height="150" />El Consejo Regular destaca que es una de las ediciones con mejores resultados para los vinos navarros, lo que en su opinión «vuelve a confirmar el reconocimiento y valoración que merecen» dentro y fuera de España.</p>
<p>Los 19 vinos premiados han sido Agramont Gran Reserva Inurrieta Cuatrocientos 2018, Laderas de Inurrieta 2017, Altos de Inurrieta 2016, Marco Real Colección Privada Garnacha 2018, Dominio de Unx Garnacha Blanca Sur Lie 2020, Inurrieta Norte 2019, Ochoa Reserva 2013, Otazu Reserva 2015 y Dominio de Unx Garnacha Rosado 2020.</p>
<p>También han recibido la medalla de oro Ochoa Gran Reserva 2012, Inurrieta Sensaciones 2019, La Calma Mágica Blanco 2017, Mezquíriz Reserva Otazu Premium Cuvée 2018, Piedemonte Moscatel 2020, Inurrieta Sur 2019, La Calma Mágica Tinto 2017 y Dominio de Unx Garnacha Old Vines 2019.</p>
<blockquote><p><strong>SOLMAYOR TEMPRANILLO 2020 DE BODEGA SOLEDAD: UNA MEDALLA DE ORO EN EL CONCURSO</strong></p></blockquote>
<p><img loading="lazy" class="size-full wp-image-170257 alignright" src="https://agroinformacion.com/wp-content/uploads/2021/05/19-vinos.jpg" alt="" width="178" height="178" srcset="https://agroinformacion.com/wp-content/uploads/2021/05/19-vinos.jpg 178w, https://agroinformacion.com/wp-content/uploads/2021/05/19-vinos-150x150.jpg 150w" sizes="(max-width: 178px) 100vw, 178px" />Por su parte, <span dir="ltr">Solmayor Tempranillo 2020, de <a href="https://www.bodegasoledad.com/">Bodega Soledad</a>, </span><span dir="ltr">continúa su senda de éxito con una nueva </span><span dir="ltr">medalla de oro </span><span dir="ltr">en </span><span dir="ltr">Berliner </span><span dir="ltr">Wein Trophy</span><span dir="ltr">, </span><span dir="ltr">el concurso de vinos </span><span dir="ltr">certificado por la OIV </span><span dir="ltr">más grande del mundo</span><span dir="ltr">.</span></p>
<p><span dir="ltr">El concurso se realiza en Alemania, pero tiene </span><span dir="ltr">transcendencia en el resto de mercados internacionales. </span><span dir="ltr">En clave nac</span><span dir="ltr">ional, hace unos días se publicaba l</span><span dir="ltr">a guía de vinos y destilados </span><span dir="ltr">Wine Up! 2021</span><span dir="ltr">que </span><span dir="ltr">destaca </span><span dir="ltr">entre otras </span><span dir="ltr">por valorar los vinos a ciegas</span><span dir="ltr"> con un único criterio. En esta edición,</span><span dir="ltr"> Solmayor </span><span dir="ltr">Tempranillo 2020 </span><span dir="ltr">ha obtenido </span><span dir="ltr">91.92 puntos </span><span dir="ltr">posicionándose como el </span><span dir="ltr">2º mejor </span><span dir="ltr">vino en relación </span><span dir="ltr">calidad</span><span dir="ltr">&#8211;</span><span dir="ltr">precio por menos de 6€ </span><span dir="ltr">entre los 218 vinos que conforman esta categoría y </span><span dir="ltr">4º mejor en </span><span dir="ltr">tintos jóvenes</span><span dir="ltr">de las añadas 2020 y 2019 </span><span dir="ltr">entre los 150 vinos tintos catados de estas añadas. </span><span dir="ltr">La </span><span dir="ltr">edición 2021 ha valorado más de 1250 marcas </span><span dir="ltr">proc</span><span dir="ltr">edentes de prácticamente todas las regiones </span><span dir="ltr">españolas incluyendo Baleares e Islas Canarias. </span></p>
					</div> <!-- .entry-content -->
					<div class="et_post_meta_wrapper">
					<!-- You can start editing here. -->

<section id="comment-wrap">
		   <div id="comment-section" class="nocomments">
		  			 <!-- If comments are open, but there are no comments. -->

		  	   </div>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Enviar comentario</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/un-total-de-19-vinos-de-la-do-navarra-logran-el-oro-en-el-prestigioso-certamen-aleman-berliner-wein-trophy/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://agroinformacion.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit et_pb_button" value="Enviar comentario" /> <input type='hidden' name='comment_post_ID' value='170256' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
		</section>					</div> <!-- .et_post_meta_wrapper -->
				</article> <!-- .et_pb_post -->

						</div> <!-- #left-area -->

				<div id="sidebar">
		<div id="text-16" class="et_pb_widget widget_text">			<div class="textwidget"><h4>El tiempo</h4>
<hr>
<p><a href="https://agroinformacion.com/el-tiempo/">Cambia la localidad del pronóstico</a><br />
<!-- www.tutiempo.net - Ancho:205px - Alto:91px --></p>
<div id="TT_JuC111kk1I29dQsAKAzDzjDjD6uAMAhFrYEdEsC5qEj5GIGIG">El tiempo &#8211; Tutiempo.net</div>
<p><script type="text/javascript" src="https://www.tutiempo.net/s-widget/l_JuC111kk1I29dQsAKAzDzjDjD6uAMAhFrYEdEsC5qEj5GIGIG" defer></script></p>
</div>
		</div> <!-- end .et_pb_widget --><div id="text-13" class="et_pb_widget widget_text">			<div class="textwidget"><p><ins data-revive-zoneid="38" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins><br />
<script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script><br />
<ins data-revive-zoneid="17" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins><br />
<script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script><br />
<ins data-revive-zoneid="16" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins><br />
<script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script><br />
<ins data-revive-zoneid="57" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins><br />
<script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script><br />
<ins data-revive-zoneid="49" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins><br />
<script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script><br />
<ins data-revive-zoneid="29" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins><br />
<script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script><!-- Revive Adserver Etiqueta JS asincrónica - Generated with Revive Adserver v5.0.5 --><br />
<ins data-revive-zoneid="31" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins><br />
<script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script><!-- Revive Adserver Etiqueta JS asincrónica - Generated with Revive Adserver v5.0.5 --><br />
<ins data-revive-zoneid="30" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins><br />
<script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></p>
</div>
		</div> <!-- end .et_pb_widget -->	</div> <!-- end #sidebar -->
		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->

	<footer class="et-l et-l--footer">
			<div class="et_builder_inner_content et_pb_gutters3">
		<div class="et_pb_section et_pb_section_0_tb_footer et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_0_tb_footer">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_0_tb_footer  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><ins data-revive-zoneid="13" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins><br />
<script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div>
			</div> <!-- .et_pb_text --><div class="et_pb_module et_pb_text et_pb_text_1_tb_footer  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><ins data-revive-zoneid="14" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins><br />
<script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row --><div class="et_pb_row et_pb_row_1_tb_footer">
				<div class="et_pb_column et_pb_column_1_4 et_pb_column_1_tb_footer  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_2_tb_footer  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><h3>Síguenos</h3>
<hr />
<p>&nbsp;</p></div>
			</div> <!-- .et_pb_text --><ul class="et_pb_module et_pb_social_media_follow et_pb_social_media_follow_0_tb_footer clearfix  et_pb_bg_layout_light">
				
				
				<li
            class='et_pb_social_media_follow_network_0_tb_footer et_pb_social_icon et_pb_social_network_link  et-social-facebook et_pb_social_media_follow_network_0_tb_footer'><a
              href='https://www.facebook.com/Agroinformacionespana/'
              class='icon et_pb_with_border'
              title='Seguir en Facebook'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Seguir</span></a></li><li
            class='et_pb_social_media_follow_network_1_tb_footer et_pb_social_icon et_pb_social_network_link  et-social-twitter et_pb_social_media_follow_network_1_tb_footer'><a
              href='https://twitter.com/Agroinformacio'
              class='icon et_pb_with_border'
              title='Seguir en Twitter'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Seguir</span></a></li><li
            class='et_pb_social_media_follow_network_2_tb_footer et_pb_social_icon et_pb_social_network_link  et-social-rss et_pb_social_media_follow_network_2_tb_footer'><a
              href='https://agroinformacion.com/feed'
              class='icon et_pb_with_border'
              title='Seguir en RSS'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Seguir</span></a></li>
			</ul> <!-- .et_pb_counters --><div class="et_pb_module et_pb_text et_pb_text_3_tb_footer  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><ins data-revive-zoneid="21" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins><br />
<script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_3_4 et_pb_column_2_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_4_tb_footer  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><h3>Te puede interesar :</h3>
<hr />
<p>&nbsp;</p></div>
			</div> <!-- .et_pb_text --><div class="et_pb_module et_pb_text et_pb_text_5_tb_footer  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner">		<div class="wppsac-slick-carousel-wrp wppsac-clearfix ">
			<div id="wppsac-post-carousel-1" class="wppsac-post-slider-init wppsac-post-carousel design-1">
				
<div class="wppsac-carousel-slides">
			<div class="wppsac-post-image-bg">
			<a href="https://agroinformacion.com/cooperativas-agro-alimentarias-de-andalucia-impulsa-la-incoporacion-de-300-jovenes-al-sector/">
				<img class="wppsac-post-image-bg"  src="https://agroinformacion.com/wp-content/uploads/2018/10/Cooperativas-Agro-alimentarias-de-Andalucía-2.jpg" alt="Cooperativas Agro-alimentarias de Andalucía impulsa la incorporación de 300 jóvenes al sector" />
			</a>
		</div>
		<div class="wppsac-post-content-position">
					<div class="wppsac-post-categories"><ul class="wppsac-post-categories-list"><li><a href="https://agroinformacion.com/category/actualidad/" rel="category"> Actualidad </a></li><li><a href="https://agroinformacion.com/category/actualidad/autonomias/" rel="category"> Autonomías </a></li><li><a href="https://agroinformacion.com/category/la-buena-noticia/" rel="category"> La buena noticia </a></li><li><a href="https://agroinformacion.com/category/otras-noticias/" rel="category"> Otras noticias </a></li></ul></div>
			  	<h2 class="wppsac-post-title">
			<a href="https://agroinformacion.com/cooperativas-agro-alimentarias-de-andalucia-impulsa-la-incoporacion-de-300-jovenes-al-sector/">Cooperativas Agro-alimentarias de Andalucía impulsa la incorporación de 300 jóvenes al sector</a>
		</h2>
					<div class="wppsac-post-date">
									<span>By Redacción</span>
				&nbsp;/&nbsp;19/10/2018			</div>
							<div class="wppsac-post-content">
									<div class="wppsac-sub-content">Todo proyecto surge de un problema, de la necesidad de mejorar, de una idea innovadora. En este sentido, en las...</div>
													<a class="wppsac-readmorebtn" href="https://agroinformacion.com/cooperativas-agro-alimentarias-de-andalucia-impulsa-la-incoporacion-de-300-jovenes-al-sector/">Read More</a>
							</div>
			</div>
</div>
<div class="wppsac-carousel-slides">
			<div class="wppsac-post-image-bg">
			<a href="https://agroinformacion.com/una-veintena-de-cooperativas-agroalimentarias-de-andalucia-implementan-planes-de-igualdad/">
				<img class="wppsac-post-image-bg"  src="https://agroinformacion.com/wp-content/uploads/2018/10/PLANES-DE-IGUALDAD-COOPERATIVAS-AGROLAIMENTARIAS-ANDALUCIA.jpg" alt="Una veintena de cooperativas agroalimentarias de Andalucía implementan planes de igualdad" />
			</a>
		</div>
		<div class="wppsac-post-content-position">
					<div class="wppsac-post-categories"><ul class="wppsac-post-categories-list"><li><a href="https://agroinformacion.com/category/desarrollo-rural/" rel="category"> Desarrollo rural </a></li><li><a href="https://agroinformacion.com/category/destacados/" rel="category"> Destacados </a></li><li><a href="https://agroinformacion.com/category/desarrollo-rural/mujer-rural/" rel="category"> Mujer rural </a></li></ul></div>
			  	<h2 class="wppsac-post-title">
			<a href="https://agroinformacion.com/una-veintena-de-cooperativas-agroalimentarias-de-andalucia-implementan-planes-de-igualdad/">Una veintena de cooperativas agroalimentarias de Andalucía implementan planes de igualdad</a>
		</h2>
					<div class="wppsac-post-date">
									<span>By Redacción</span>
				&nbsp;/&nbsp;12/10/2018			</div>
							<div class="wppsac-post-content">
									<div class="wppsac-sub-content">Uno de los grandes logros alcanzados por Cooperativas Agro-alimentarias de Andalucía en los últimos años ha sido el concienciar a...</div>
													<a class="wppsac-readmorebtn" href="https://agroinformacion.com/una-veintena-de-cooperativas-agroalimentarias-de-andalucia-implementan-planes-de-igualdad/">Read More</a>
							</div>
			</div>
</div>
<div class="wppsac-carousel-slides">
			<div class="wppsac-post-image-bg">
			<a href="https://agroinformacion.com/una-treintena-de-cooperativas-andaluzas-apuesta-por-la-integracion-fusion-y-creacion-de-grupos-de-comercializacion/">
				<img class="wppsac-post-image-bg"  src="https://agroinformacion.com/wp-content/uploads/2018/10/COOPERATIVAS-ANDALUZAS-FUSION.jpg" alt="Una treintena de cooperativas andaluzas apuesta por la integración, fusión y creación de grupos de comercialización" />
			</a>
		</div>
		<div class="wppsac-post-content-position">
					<div class="wppsac-post-categories"><ul class="wppsac-post-categories-list"><li><a href="https://agroinformacion.com/category/actualidad/" rel="category"> Actualidad </a></li><li><a href="https://agroinformacion.com/category/actualidad/autonomias/" rel="category"> Autonomías </a></li></ul></div>
			  	<h2 class="wppsac-post-title">
			<a href="https://agroinformacion.com/una-treintena-de-cooperativas-andaluzas-apuesta-por-la-integracion-fusion-y-creacion-de-grupos-de-comercializacion/">Una treintena de cooperativas andaluzas apuesta por la integración, fusión y creación de grupos de comercialización</a>
		</h2>
					<div class="wppsac-post-date">
									<span>By Redacción</span>
				&nbsp;/&nbsp;05/10/2018			</div>
							<div class="wppsac-post-content">
									<div class="wppsac-sub-content">La integración forma parte del ADN del cooperativismo agroalimentario andaluz, habiéndose convertido, con el paso de los años, en uno...</div>
													<a class="wppsac-readmorebtn" href="https://agroinformacion.com/una-treintena-de-cooperativas-andaluzas-apuesta-por-la-integracion-fusion-y-creacion-de-grupos-de-comercializacion/">Read More</a>
							</div>
			</div>
</div>
<div class="wppsac-carousel-slides">
			<div class="wppsac-post-image-bg">
			<a href="https://agroinformacion.com/tradus-la-plataforma-mundial-para-impulsar-la-renovacion-de-la-flota-de-vehiculos-a-un-coste-ajustado/">
				<img class="wppsac-post-image-bg"  src="https://agroinformacion.com/wp-content/uploads/2018/01/MERCADO-DE-CEREALES-ACCOE-2017.jpg" alt="Tradus, la plataforma mundial para impulsar la renovación de la flota de vehículos a un coste ajustado" />
			</a>
		</div>
		<div class="wppsac-post-content-position">
					<div class="wppsac-post-categories"><ul class="wppsac-post-categories-list"><li><a href="https://agroinformacion.com/category/actualidad/" rel="category"> Actualidad </a></li><li><a href="https://agroinformacion.com/category/la-buena-noticia/" rel="category"> La buena noticia </a></li><li><a href="https://agroinformacion.com/category/actualidad/otrosmas/" rel="category"> Otros/mas </a></li></ul></div>
			  	<h2 class="wppsac-post-title">
			<a href="https://agroinformacion.com/tradus-la-plataforma-mundial-para-impulsar-la-renovacion-de-la-flota-de-vehiculos-a-un-coste-ajustado/">Tradus, la plataforma mundial para impulsar la renovación de la flota de vehículos a un coste ajustado</a>
		</h2>
					<div class="wppsac-post-date">
									<span>By Redacción</span>
				&nbsp;/&nbsp;27/02/2018			</div>
							<div class="wppsac-post-content">
									<div class="wppsac-sub-content">Uno de los graves problemas de las empresas es la necesidad de renovación de su maquinaria y de su flota...</div>
													<a class="wppsac-readmorebtn" href="https://agroinformacion.com/tradus-la-plataforma-mundial-para-impulsar-la-renovacion-de-la-flota-de-vehiculos-a-un-coste-ajustado/">Read More</a>
							</div>
			</div>
</div>
<div class="wppsac-carousel-slides">
			<div class="wppsac-post-image-bg">
			<a href="https://agroinformacion.com/no-todo-pueden-ser-exitos-el-injerto-de-olivos-para-combatir-la-verticilosis-no-pasa-la-prueba-en-campo/">
				<img class="wppsac-post-image-bg"  src="https://agroinformacion.com/wp-content/uploads/2021/05/UCO-INJERTO-DE-OLIVOS-VERTICILOSIS.jpg" alt="No todo pueden ser éxitos: El injerto de olivos para combatir la verticilosis no pasa la prueba en campo" />
			</a>
		</div>
		<div class="wppsac-post-content-position">
					<div class="wppsac-post-categories"><ul class="wppsac-post-categories-list"><li><a href="https://agroinformacion.com/category/idi-salud/aceites/" rel="category"> Aceites </a></li><li><a href="https://agroinformacion.com/category/idi-salud/" rel="category"> I+D+I - Salud </a></li></ul></div>
			  	<h2 class="wppsac-post-title">
			<a href="https://agroinformacion.com/no-todo-pueden-ser-exitos-el-injerto-de-olivos-para-combatir-la-verticilosis-no-pasa-la-prueba-en-campo/">No todo pueden ser éxitos: El injerto de olivos para combatir la verticilosis no pasa la prueba en campo</a>
		</h2>
					<div class="wppsac-post-date">
									<span>By Redacción</span>
				&nbsp;/&nbsp;03/05/2021			</div>
							<div class="wppsac-post-content">
									<div class="wppsac-sub-content">Un equipo del Departamento de Agronomía de la UCO evalúa el uso de patrones de olivo resistentes a la verticilosis...</div>
													<a class="wppsac-readmorebtn" href="https://agroinformacion.com/no-todo-pueden-ser-exitos-el-injerto-de-olivos-para-combatir-la-verticilosis-no-pasa-la-prueba-en-campo/">Read More</a>
							</div>
			</div>
</div>
<div class="wppsac-carousel-slides">
			<div class="wppsac-post-image-bg">
			<a href="https://agroinformacion.com/un-total-de-19-vinos-de-la-do-navarra-logran-el-oro-en-el-prestigioso-certamen-aleman-berliner-wein-trophy/">
				<img class="wppsac-post-image-bg"  src="https://agroinformacion.com/wp-content/uploads/2021/05/19-VINOS-DO-NAVARRA-ORO-Berliner-Wein-Trophy.jpg" alt="Un total de 19 vinos de la DO Navarra logran el oro en el prestigioso certamen alemán Berliner Wein Trophy" />
			</a>
		</div>
		<div class="wppsac-post-content-position">
					<div class="wppsac-post-categories"><ul class="wppsac-post-categories-list"><li><a href="https://agroinformacion.com/category/calidad/" rel="category"> Calidad </a></li><li><a href="https://agroinformacion.com/category/calidad/premios-y-galardones/" rel="category"> Premios y galardones </a></li></ul></div>
			  	<h2 class="wppsac-post-title">
			<a href="https://agroinformacion.com/un-total-de-19-vinos-de-la-do-navarra-logran-el-oro-en-el-prestigioso-certamen-aleman-berliner-wein-trophy/">Un total de 19 vinos de la DO Navarra logran el oro en el prestigioso certamen alemán Berliner Wein Trophy</a>
		</h2>
					<div class="wppsac-post-date">
									<span>By Redacción</span>
				&nbsp;/&nbsp;03/05/2021			</div>
							<div class="wppsac-post-content">
									<div class="wppsac-sub-content">Un total de 19 vinos de la Denominación de Origen Navarra han sido reconocidos con una medalla de oro en...</div>
													<a class="wppsac-readmorebtn" href="https://agroinformacion.com/un-total-de-19-vinos-de-la-do-navarra-logran-el-oro-en-el-prestigioso-certamen-aleman-berliner-wein-trophy/">Read More</a>
							</div>
			</div>
</div>
<div class="wppsac-carousel-slides">
			<div class="wppsac-post-image-bg">
			<a href="https://agroinformacion.com/exigen-al-ministerio-un-presupuesto-de-12-millones-para-combatir-la-plaga-del-cotonet-que-afecta-a-todo-el-litoral-mediterraneo/">
				<img class="wppsac-post-image-bg"  src="https://agroinformacion.com/wp-content/uploads/2021/05/COTONET-TODO-EL-LITORAL-MEDITERRANEO.jpg" alt="Exigen al Ministerio un presupuesto de 12 millones para combatir la plaga del Cotonet que afecta a todo el litoral mediterráneo" />
			</a>
		</div>
		<div class="wppsac-post-content-position">
					<div class="wppsac-post-categories"><ul class="wppsac-post-categories-list"><li><a href="https://agroinformacion.com/category/agricultura/" rel="category"> Agricultura </a></li><li><a href="https://agroinformacion.com/category/agricultura/citricos-frutales/" rel="category"> Cítricos - frutales </a></li></ul></div>
			  	<h2 class="wppsac-post-title">
			<a href="https://agroinformacion.com/exigen-al-ministerio-un-presupuesto-de-12-millones-para-combatir-la-plaga-del-cotonet-que-afecta-a-todo-el-litoral-mediterraneo/">Exigen al Ministerio un presupuesto de 12 millones para combatir la plaga del Cotonet que afecta a todo el litoral mediterráneo</a>
		</h2>
					<div class="wppsac-post-date">
									<span>By Redacción</span>
				&nbsp;/&nbsp;03/05/2021			</div>
							<div class="wppsac-post-content">
									<div class="wppsac-sub-content">LA UNIÓ de Llauradors ha solicitado al Ministerio de Agricultura un presupuesto de 12 millones de euros que sirva realmente...</div>
													<a class="wppsac-readmorebtn" href="https://agroinformacion.com/exigen-al-ministerio-un-presupuesto-de-12-millones-para-combatir-la-plaga-del-cotonet-que-afecta-a-todo-el-litoral-mediterraneo/">Read More</a>
							</div>
			</div>
</div>
<div class="wppsac-carousel-slides">
			<div class="wppsac-post-image-bg">
			<a href="https://agroinformacion.com/tres-agricultores-de-71-75-y-79-anos-fallecen-en-el-primer-fin-de-semana-de-mayo-en-tres-accidentes-con-un-tractor-involucrado/">
				<img class="wppsac-post-image-bg"  src="https://agroinformacion.com/wp-content/uploads/2021/05/AGRICULTORES-MUERTOS-TRACTOR-FIN-DE-SEMANA-DE-MAYO.jpg" alt="Tres agricultores de 71, 75 y 79 años fallecen en el primer fin de semana de mayo en tres accidentes con un tractor involucrado" />
			</a>
		</div>
		<div class="wppsac-post-content-position">
					<div class="wppsac-post-categories"><ul class="wppsac-post-categories-list"><li><a href="https://agroinformacion.com/category/actualidad/" rel="category"> Actualidad </a></li><li><a href="https://agroinformacion.com/category/actualidad/autonomias/" rel="category"> Autonomías </a></li><li><a href="https://agroinformacion.com/category/destacados/" rel="category"> Destacados </a></li></ul></div>
			  	<h2 class="wppsac-post-title">
			<a href="https://agroinformacion.com/tres-agricultores-de-71-75-y-79-anos-fallecen-en-el-primer-fin-de-semana-de-mayo-en-tres-accidentes-con-un-tractor-involucrado/">Tres agricultores de 71, 75 y 79 años fallecen en el primer fin de semana de mayo en tres accidentes con un tractor involucrado</a>
		</h2>
					<div class="wppsac-post-date">
									<span>By Redacción</span>
				&nbsp;/&nbsp;03/05/2021			</div>
							<div class="wppsac-post-content">
									<div class="wppsac-sub-content">La siniestralidad con tractores no cesa y, de nuevo, se debe hablar de accidentes con víctimas mortales con agricultores de...</div>
													<a class="wppsac-readmorebtn" href="https://agroinformacion.com/tres-agricultores-de-71-75-y-79-anos-fallecen-en-el-primer-fin-de-semana-de-mayo-en-tres-accidentes-con-un-tractor-involucrado/">Read More</a>
							</div>
			</div>
</div>
<div class="wppsac-carousel-slides">
			<div class="wppsac-post-image-bg">
			<a href="https://agroinformacion.com/denuncian-que-se-lleva-tres-anos-sin-un-solo-euro-en-ayudas-agroforestales-pese-a-haber-destinado-7-millones-en-una-convocatoria/">
				<img class="wppsac-post-image-bg"  src="https://agroinformacion.com/wp-content/uploads/2021/05/AYUDAS-AGROFORESTALES-UNION-EXTREMADURA.jpg" alt="Denuncian que se lleva tres años sin un solo euro en ayudas agroforestales pese a haber destinado 7 millones en una convocatoria" />
			</a>
		</div>
		<div class="wppsac-post-content-position">
					<div class="wppsac-post-categories"><ul class="wppsac-post-categories-list"><li><a href="https://agroinformacion.com/category/medio-ambiente/forestal/" rel="category"> Forestal </a></li><li><a href="https://agroinformacion.com/category/medio-ambiente/" rel="category"> Medio ambiente </a></li></ul></div>
			  	<h2 class="wppsac-post-title">
			<a href="https://agroinformacion.com/denuncian-que-se-lleva-tres-anos-sin-un-solo-euro-en-ayudas-agroforestales-pese-a-haber-destinado-7-millones-en-una-convocatoria/">Denuncian que se lleva tres años sin un solo euro en ayudas agroforestales pese a haber destinado 7 millones en una convocatoria</a>
		</h2>
					<div class="wppsac-post-date">
									<span>By Redacción</span>
				&nbsp;/&nbsp;03/05/2021			</div>
							<div class="wppsac-post-content">
									<div class="wppsac-sub-content">La Unión de Extremadura ha denunciado que se lleva tres años sin un solo euro destinado a ayudas agroforestales pese...</div>
													<a class="wppsac-readmorebtn" href="https://agroinformacion.com/denuncian-que-se-lleva-tres-anos-sin-un-solo-euro-en-ayudas-agroforestales-pese-a-haber-destinado-7-millones-en-una-convocatoria/">Read More</a>
							</div>
			</div>
</div>
<div class="wppsac-carousel-slides">
			<div class="wppsac-post-image-bg">
			<a href="https://agroinformacion.com/debate-de-la-pac-el-parlamento-europeo-impone-vincular-los-pagos-al-cumplimiento-de-las-condiciones-laborales-para-cerrar-un-acuerdo/">
				<img class="wppsac-post-image-bg"  src="https://agroinformacion.com/wp-content/uploads/2021/05/PAC-LAS-CONDICIONES-LABORALES.jpg" alt="Aprobación de la PAC: El Parlamento Europeo impone vincular los pagos al cumplimiento de las condiciones laborales para cerrar un acuerdo" />
			</a>
		</div>
		<div class="wppsac-post-content-position">
					<div class="wppsac-post-categories"><ul class="wppsac-post-categories-list"><li><a href="https://agroinformacion.com/category/actualidad/" rel="category"> Actualidad </a></li><li><a href="https://agroinformacion.com/category/destacados/" rel="category"> Destacados </a></li><li><a href="https://agroinformacion.com/category/pac/" rel="category"> PAC </a></li><li><a href="https://agroinformacion.com/category/actualidad/union-europea/" rel="category"> Unión Europea </a></li></ul></div>
			  	<h2 class="wppsac-post-title">
			<a href="https://agroinformacion.com/debate-de-la-pac-el-parlamento-europeo-impone-vincular-los-pagos-al-cumplimiento-de-las-condiciones-laborales-para-cerrar-un-acuerdo/">Aprobación de la PAC: El Parlamento Europeo impone vincular los pagos al cumplimiento de las condiciones laborales para cerrar un acuerdo</a>
		</h2>
					<div class="wppsac-post-date">
									<span>By Redacción</span>
				&nbsp;/&nbsp;03/05/2021			</div>
							<div class="wppsac-post-content">
									<div class="wppsac-sub-content">El Parlamento Europeo ha presentado una nueva propuesta diseñada para vincular los pagos de la Política Agrícola Común (PAC) a...</div>
													<a class="wppsac-readmorebtn" href="https://agroinformacion.com/debate-de-la-pac-el-parlamento-europeo-impone-vincular-los-pagos-al-cumplimiento-de-las-condiciones-laborales-para-cerrar-un-acuerdo/">Read More</a>
							</div>
			</div>
</div>
<div class="wppsac-carousel-slides">
			<div class="wppsac-post-image-bg">
			<a href="https://agroinformacion.com/la-mayor-demanda-de-biodiesel-y-piensos-para-alimentacion-animal-dispara-los-precios-de-los-aceites-vegetales/">
				<img class="wppsac-post-image-bg"  src="https://agroinformacion.com/wp-content/uploads/2021/05/LOS-ACEITES-VEGETALES-SUBIDA-PRECIO.jpg" alt="La mayor demanda de biodiésel y piensos para alimentación animal dispara los precios de los aceites vegetales" />
			</a>
		</div>
		<div class="wppsac-post-content-position">
					<div class="wppsac-post-categories"><ul class="wppsac-post-categories-list"><li><a href="https://agroinformacion.com/category/agricultura/" rel="category"> Agricultura </a></li><li><a href="https://agroinformacion.com/category/cereal/" rel="category"> CEREAL </a></li><li><a href="https://agroinformacion.com/category/agricultura/cereales/" rel="category"> Cereales </a></li></ul></div>
			  	<h2 class="wppsac-post-title">
			<a href="https://agroinformacion.com/la-mayor-demanda-de-biodiesel-y-piensos-para-alimentacion-animal-dispara-los-precios-de-los-aceites-vegetales/">La mayor demanda de biodiésel y piensos para alimentación animal dispara los precios de los aceites vegetales</a>
		</h2>
					<div class="wppsac-post-date">
									<span>By Redacción</span>
				&nbsp;/&nbsp;03/05/2021			</div>
							<div class="wppsac-post-content">
									<div class="wppsac-sub-content">Los precios de los aceites vegetales se han disparado hasta su máximo histórico en casi diez años, una subida que...</div>
													<a class="wppsac-readmorebtn" href="https://agroinformacion.com/la-mayor-demanda-de-biodiesel-y-piensos-para-alimentacion-animal-dispara-los-precios-de-los-aceites-vegetales/">Read More</a>
							</div>
			</div>
</div>
<div class="wppsac-carousel-slides">
			<div class="wppsac-post-image-bg">
			<a href="https://agroinformacion.com/fondos-de-la-pac-utilizar-el-dinero-politico-de-la-pac-permitiria-compensar-a-los-que-menos-derechos-cobran-sin-recortar-en-otras-ccaa/">
				<img class="wppsac-post-image-bg"  src="https://agroinformacion.com/wp-content/uploads/2021/05/DINERO-POLITICO-DE-LA-PAC.jpg" alt="Fondos de la PAC: Utilizar el &#8216;dinero político de la PAC&#8217; permitiría compensar a los que menos derechos cobran sin recortar en otras CCAA" />
			</a>
		</div>
		<div class="wppsac-post-content-position">
					<div class="wppsac-post-categories"><ul class="wppsac-post-categories-list"><li><a href="https://agroinformacion.com/category/actualidad/" rel="category"> Actualidad </a></li><li><a href="https://agroinformacion.com/category/destacados/" rel="category"> Destacados </a></li><li><a href="https://agroinformacion.com/category/actualidad/espana/" rel="category"> España </a></li><li><a href="https://agroinformacion.com/category/pac/" rel="category"> PAC </a></li></ul></div>
			  	<h2 class="wppsac-post-title">
			<a href="https://agroinformacion.com/fondos-de-la-pac-utilizar-el-dinero-politico-de-la-pac-permitiria-compensar-a-los-que-menos-derechos-cobran-sin-recortar-en-otras-ccaa/">Fondos de la PAC: Utilizar el &#8216;dinero político de la PAC&#8217; permitiría compensar a los que menos derechos cobran sin recortar en otras CCAA</a>
		</h2>
					<div class="wppsac-post-date">
									<span>By Redacción</span>
				&nbsp;/&nbsp;02/05/2021			</div>
							<div class="wppsac-post-content">
									<div class="wppsac-sub-content">El reparto de los fondos de la PAC sigue siendo el gran caballo de batalla de la nueva PAC, ya...</div>
													<a class="wppsac-readmorebtn" href="https://agroinformacion.com/fondos-de-la-pac-utilizar-el-dinero-politico-de-la-pac-permitiria-compensar-a-los-que-menos-derechos-cobran-sin-recortar-en-otras-ccaa/">Read More</a>
							</div>
			</div>
</div>
<div class="wppsac-carousel-slides">
			<div class="wppsac-post-image-bg">
			<a href="https://agroinformacion.com/dos-anos-de-carcel-por-provocar-la-muerte-de-un-motorista-con-los-brazos-articulados-de-su-tractor-cuando-estaba-fumigando/">
				<img class="wppsac-post-image-bg"  src="https://agroinformacion.com/wp-content/uploads/2021/05/BRAZOS-ARTICULADOS-MUERTE-MOTORISTA-FUMIGAR.jpg" alt="Dos años de cárcel por provocar la muerte de un motorista con los brazos articulados de su tractor cuando estaba fumigando" />
			</a>
		</div>
		<div class="wppsac-post-content-position">
					<div class="wppsac-post-categories"><ul class="wppsac-post-categories-list"><li><a href="https://agroinformacion.com/category/actualidad/" rel="category"> Actualidad </a></li><li><a href="https://agroinformacion.com/category/actualidad/autonomias/" rel="category"> Autonomías </a></li></ul></div>
			  	<h2 class="wppsac-post-title">
			<a href="https://agroinformacion.com/dos-anos-de-carcel-por-provocar-la-muerte-de-un-motorista-con-los-brazos-articulados-de-su-tractor-cuando-estaba-fumigando/">Dos años de cárcel por provocar la muerte de un motorista con los brazos articulados de su tractor cuando estaba fumigando</a>
		</h2>
					<div class="wppsac-post-date">
									<span>By Redacción</span>
				&nbsp;/&nbsp;02/05/2021			</div>
							<div class="wppsac-post-content">
									<div class="wppsac-sub-content">El Juzgado de lo Penal número 3 de Valladolid ha impuesto una condena de dos años de prisión por delito...</div>
													<a class="wppsac-readmorebtn" href="https://agroinformacion.com/dos-anos-de-carcel-por-provocar-la-muerte-de-un-motorista-con-los-brazos-articulados-de-su-tractor-cuando-estaba-fumigando/">Read More</a>
							</div>
			</div>
</div>
<div class="wppsac-carousel-slides">
			<div class="wppsac-post-image-bg">
			<a href="https://agroinformacion.com/acuerdo-para-fomentar-la-formacion-profesional-y-el-relevo-generacional-en-el-sector-agrario-andaluz/">
				<img class="wppsac-post-image-bg"  src="https://agroinformacion.com/wp-content/uploads/2021/05/FORMACION-PROFESIONAL-ANDALUCIA-RELEVO-GENERACIONAL.jpg" alt="Acuerdo para fomentar la Formación Profesional y el relevo generacional en el sector agrario andaluz" />
			</a>
		</div>
		<div class="wppsac-post-content-position">
					<div class="wppsac-post-categories"><ul class="wppsac-post-categories-list"><li><a href="https://agroinformacion.com/category/la-buena-noticia/" rel="category"> La buena noticia </a></li></ul></div>
			  	<h2 class="wppsac-post-title">
			<a href="https://agroinformacion.com/acuerdo-para-fomentar-la-formacion-profesional-y-el-relevo-generacional-en-el-sector-agrario-andaluz/">Acuerdo para fomentar la Formación Profesional y el relevo generacional en el sector agrario andaluz</a>
		</h2>
					<div class="wppsac-post-date">
									<span>By Redacción</span>
				&nbsp;/&nbsp;02/05/2021			</div>
							<div class="wppsac-post-content">
									<div class="wppsac-sub-content">El consejero andaluz de Educación y Deporte, Javier Imbroda, y la consejera de Agricultura, Ganadería, Pesca y Desarrollo Sostenible, Carmen...</div>
													<a class="wppsac-readmorebtn" href="https://agroinformacion.com/acuerdo-para-fomentar-la-formacion-profesional-y-el-relevo-generacional-en-el-sector-agrario-andaluz/">Read More</a>
							</div>
			</div>
</div>			</div>
			<div class="wppsac-carousel-conf wppsac-hide" data-conf="{&quot;slides_to_show&quot;:3,&quot;slides_to_scroll&quot;:1,&quot;dots&quot;:&quot;true&quot;,&quot;arrows&quot;:&quot;true&quot;,&quot;autoplay&quot;:&quot;true&quot;,&quot;autoplay_interval&quot;:3000,&quot;speed&quot;:500,&quot;rtl&quot;:&quot;false&quot;,&quot;lazyload&quot;:&quot;&quot;}"></div>
		</div>
	</div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --><div class="et_pb_section et_pb_section_1_tb_footer et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_2_tb_footer">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_6_tb_footer  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p><span style="color: #999999;"><a href="https://agroinformacion.com/aviso-legal/">Aviso Legal</a>    <a href="https://www.agroinformacion.com/politica-de-privacidad/">Política de Privacidad </a>  <a href="https://www.agroinformacion.com/contacto/">Contactar</a></span></p></div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --><div class="et_pb_section et_pb_section_2_tb_footer et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_3_tb_footer">
				<div class="et_pb_column et_pb_column_2_3 et_pb_column_4_tb_footer  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_7_tb_footer  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p><span style="color: #ffffff;">2020 © Agroinformacion.com | <a href="https://informaticabahia.es/" style="color: #ffffff;">Servicios web Informática Bahía</a></span></p></div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_3 et_pb_column_5_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<ul class="et_pb_module et_pb_social_media_follow et_pb_social_media_follow_1_tb_footer clearfix  et_pb_bg_layout_light">
				
				
				<li
            class='et_pb_social_media_follow_network_3_tb_footer et_pb_social_icon et_pb_social_network_link  et-social-facebook et_pb_social_media_follow_network_3_tb_footer'><a
              href='https://www.facebook.com/Agroinformacionespana/'
              class='icon et_pb_with_border'
              title='Seguir en Facebook'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Seguir</span></a></li><li
            class='et_pb_social_media_follow_network_4_tb_footer et_pb_social_icon et_pb_social_network_link  et-social-twitter et_pb_social_media_follow_network_4_tb_footer'><a
              href='https://twitter.com/Agroinformacio'
              class='icon et_pb_with_border'
              title='Seguir en Twitter'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Seguir</span></a></li><li
            class='et_pb_social_media_follow_network_5_tb_footer et_pb_social_icon et_pb_social_network_link  et-social-rss et_pb_social_media_follow_network_5_tb_footer'><a
              href='https://agroinformacion.com/feed'
              class='icon et_pb_with_border'
              title='Seguir en RSS'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Seguir</span></a></li>
			</ul> <!-- .et_pb_counters -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --><div class="et_pb_section et_pb_section_3_tb_footer et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_4_tb_footer">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_8_tb_footer  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p><span style="color: #999999;"><a href="https://agroinformacion.com/aviso-legal/">Aviso Legal</a>    <a href="https://www.agroinformacion.com/politica-de-privacidad/">Política de Privacidad </a>  <a href="https://www.agroinformacion.com/contacto/">Contactar</a></span></p></div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --><div class="et_pb_section et_pb_section_4_tb_footer et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_5_tb_footer">
				<div class="et_pb_column et_pb_column_2_3 et_pb_column_7_tb_footer  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_9_tb_footer  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p><span style="color: #ffffff;">2020 © Agroinformacion.com | <a href="https://informaticabahia.es/" style="color: #ffffff;">Servicios web Informática Bahía</a></span></p></div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_3 et_pb_column_8_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<ul class="et_pb_module et_pb_social_media_follow et_pb_social_media_follow_2_tb_footer clearfix  et_pb_bg_layout_light">
				
				
				<li
            class='et_pb_social_media_follow_network_6_tb_footer et_pb_social_icon et_pb_social_network_link  et-social-facebook et_pb_social_media_follow_network_6_tb_footer'><a
              href='https://www.facebook.com/Agroinformacionespana/'
              class='icon et_pb_with_border'
              title='Seguir en Facebook'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Seguir</span></a></li><li
            class='et_pb_social_media_follow_network_7_tb_footer et_pb_social_icon et_pb_social_network_link  et-social-twitter et_pb_social_media_follow_network_7_tb_footer'><a
              href='https://twitter.com/Agroinformacio'
              class='icon et_pb_with_border'
              title='Seguir en Twitter'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Seguir</span></a></li><li
            class='et_pb_social_media_follow_network_8_tb_footer et_pb_social_icon et_pb_social_network_link  et-social-rss et_pb_social_media_follow_network_8_tb_footer'><a
              href='https://agroinformacion.com/feed'
              class='icon et_pb_with_border'
              title='Seguir en RSS'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Seguir</span></a></li>
			</ul> <!-- .et_pb_counters -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->		</div><!-- .et_builder_inner_content -->
	</footer><!-- .et-l -->
	    </div> <!-- #et-main-area -->

			
		</div><!-- #et-boc -->
		</div> <!-- #page-container -->

				<script type="text/javascript">
				var et_animation_data = [{"class":"et_pb_button_0_tb_header","style":"fade","repeat":"once","duration":"1000ms","delay":"0ms","intensity":"50%","starting_opacity":"0%","speed_curve":"ease-in-out"},{"class":"et_pb_button_6_tb_header","style":"fade","repeat":"once","duration":"1000ms","delay":"0ms","intensity":"50%","starting_opacity":"0%","speed_curve":"ease-in-out"}];
				</script>
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2021309-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2021309-1');
</script>
<script type='text/javascript' src='https://agroinformacion.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://agroinformacion.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0" defer></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://agroinformacion.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0" defer></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://agroinformacion.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0" defer></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://agroinformacion.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4" defer></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://agroinformacion.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12" defer></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://agroinformacion.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2" defer></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://agroinformacion.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4" defer></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://agroinformacion.com/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://agroinformacion.com/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://agroinformacion.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://agroinformacion.com/wp-includes/js/dist/url.min.js?ver=0ac7e0472c46121366e7ce07244be1ac' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-04-24 16:46:30+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"You are probably offline.":["Probablemente est\u00e1s desconectado."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["La subida de medios ha fallado. Si esto es una foto o una imagen grande, por favor, reduce su tama\u00f1o e int\u00e9ntalo de nuevo."],"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."],"An unknown error occurred.":["Ha ocurrido un error desconocido."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://agroinformacion.com/wp-includes/js/dist/api-fetch.min.js?ver=a783d1f442d2abefc7d6dbd156a44561' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://agroinformacion.com/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "0529de15c8" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://agroinformacion.com/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"cached":"1"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://agroinformacion.com/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/index.js?ver=1617097353' id='contact-form-7-js' defer></script>
<script type='text/javascript' src='https://agroinformacion.com/wp-includes/js/comment-reply.min.js?ver=9f5150bfa3b3de048061b2b90e972af6' id='comment-reply-js' defer></script>
<script type='text/javascript' id='divi-custom-script-js-extra'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"Anterior","next":"Siguiente"};
var et_pb_custom = {"ajaxurl":"https:\/\/agroinformacion.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/agroinformacion.com\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/agroinformacion.com\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"51e39100e8","subscription_failed":"Por favor, revise los campos a continuaci\u00f3n para asegurarse de que la informaci\u00f3n introducida es correcta.","et_ab_log_nonce":"6439c96934","fill_message":"Por favor, rellene los siguientes campos:","contact_error_message":"Por favor, arregle los siguientes errores:","invalid":"De correo electr\u00f3nico no v\u00e1lida","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Siguiente","wrong_captcha":"Ha introducido un n\u00famero equivocado de captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"170256","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""}; var et_builder_utils_params = {"condition":{"diviTheme":true,"extraTheme":false},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
var et_pb_sticky_elements = [];
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://agroinformacion.com/wp-content/cache/min/1/wp-content/themes/Divi/js/custom.unified.js?ver=1617097353' id='divi-custom-script-js' defer></script>
<script type='text/javascript' id='Divi-Blog-Extras-frontend-bundle-js-extra'>
/* <![CDATA[ */
var DiviBlogExtrasFrontendData = {"ajaxurl":"https:\/\/agroinformacion.com\/wp-admin\/admin-ajax.php","ajax_nonce":"f8bba9b869","et_theme_accent_color":"#e09900"};
/* ]]> */
</script>
<script type='text/javascript' src='https://agroinformacion.com/wp-content/plugins/Divi-Blog-Extras/scripts/frontend-bundle.min.js?ver=2.5.5' id='Divi-Blog-Extras-frontend-bundle-js' defer></script>
<script type='text/javascript' id='newsletter-subscription-js-extra'>
/* <![CDATA[ */
var newsletter = {"messages":[],"profile_max":"20"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://agroinformacion.com/wp-content/cache/min/1/wp-content/plugins/newsletter/subscription/validate.js?ver=1617097353' id='newsletter-subscription-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://agroinformacion.com/wp-content/cache/min/1/wp-content/themes/Divi/core/admin/js/common.js?ver=1617097353' id='et-core-common-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://agroinformacion.com/wp-content/cache/min/1/sdks/OneSignalSDK.js?ver=1617097353' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://agroinformacion.com/wp-content/plugins/wp-responsive-recent-post-slider/assets/js/slick.min.js?ver=2.7' id='wpos-slick-jquery-js' defer></script>
<script type='text/javascript' id='wppsac-public-script-js-extra'>
/* <![CDATA[ */
var Wppsac = {"is_mobile":"0","is_rtl":"0","is_avada":"0"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://agroinformacion.com/wp-content/cache/min/1/wp-content/plugins/wp-responsive-recent-post-slider/assets/js/wppsac-public.js?ver=1617097364' id='wppsac-public-script-js' defer></script>
<script>window.lazyLoadOptions={elements_selector:"iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://agroinformacion.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360">',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script>		
	</body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1620038564 -->