<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="es"> <!--<![endif]--><head><title>Un total de 109 municipios de toda España se quedarán sin poder tener una referencia Sigpac en esta PAC - Agroinformacion</title><link rel="stylesheet" href="https://agroinformacion.com/wp-content/cache/min/1/c415a38d2e9518c237a241b546fe6a52.css" data-minify="1" /><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://agroinformacion.com/xmlrpc.php" /><meta property="og:image" content="https://agroinformacion.com/wp-content/uploads/2018/04/CACHÉ-SIGPAC-FICHAS-PAC-2018.jpg" /><link rel="icon" type="image/png" href="https://www.agroinformacion.com/wp-content/uploads/2016/06/faviconAgro16x16.png"><style>#newsletter-close{position:absolute;right:-10px;top:-10px;cursor:pointer}#newsletter-popup-overlay{display:none;background:#000;position:fixed;top:0;bottom:0;right:0;left:0;z-index:10000;cursor:pointer;opacity:.7;filter:alpha(opacity=70);-ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=70)"}#newsletter-popup-container{display:none;position:fixed;top:0;bottom:0;right:0;left:0;z-index:11000}#newsletter-popup{position:relative;margin:100px auto;background-color:#fff;width:510px;height:360px;border:3px solid #333;border-radius:0;box-sizing:content-box}@media (max-width:768px){#newsletter-popup{width:90%;margin:30px auto}}#newsletter-iframe{margin:5px;width:500px;height:350px;border:0;xmargin:0}</style><meta name="description" content="Un total de 109 municipios de toda España se quedarán sin poder tener una referencia Sigpac en esta PAC de forma excepcional"/><link rel="canonical" href="https://agroinformacion.com/un-total-de-109-municipios-de-toda-espana-se-quedaran-sin-poder-tener-una-referencia-sigpac-en-esta-pac/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Un total de 109 municipios de toda España se quedarán sin poder tener una referencia Sigpac en esta PAC - Agroinformacion" /><meta property="og:description" content="Un total de 109 municipios de toda España se quedarán sin poder tener una referencia Sigpac en esta PAC de forma excepcional" /><meta property="og:url" content="https://agroinformacion.com/un-total-de-109-municipios-de-toda-espana-se-quedaran-sin-poder-tener-una-referencia-sigpac-en-esta-pac/" /><meta property="og:site_name" content="Agroinformacion" /><meta property="article:section" content="Actualidad" /><meta property="article:published_time" content="2020-02-08T05:36:06+00:00" /><meta property="article:modified_time" content="2020-02-07T19:46:10+00:00" /><meta property="og:updated_time" content="2020-02-07T19:46:10+00:00" /><meta property="og:image" content="https://agroinformacion.com/wp-content/uploads/2018/04/CACHÉ-SIGPAC-FICHAS-PAC-2018.jpg" /><meta property="og:image:secure_url" content="https://agroinformacion.com/wp-content/uploads/2018/04/CACHÉ-SIGPAC-FICHAS-PAC-2018.jpg" /><meta property="og:image:width" content="1068" /><meta property="og:image:height" content="688" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Un total de 109 municipios de toda España se quedarán sin poder tener una referencia Sigpac en esta PAC de forma excepcional" /><meta name="twitter:title" content="Un total de 109 municipios de toda España se quedarán sin poder tener una referencia Sigpac en esta PAC - Agroinformacion" /><meta name="twitter:image" content="https://agroinformacion.com/wp-content/uploads/2018/04/CACHÉ-SIGPAC-FICHAS-PAC-2018.jpg" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://agroinformacion.com/#website","url":"https://agroinformacion.com/","name":"Agroinformacion","potentialAction":{"@type":"SearchAction","target":"https://agroinformacion.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://agroinformacion.com/un-total-de-109-municipios-de-toda-espana-se-quedaran-sin-poder-tener-una-referencia-sigpac-en-esta-pac/#primaryimage","url":"https://agroinformacion.com/wp-content/uploads/2018/04/CACH\u00c9-SIGPAC-FICHAS-PAC-2018.jpg","width":1068,"height":688},{"@type":"WebPage","@id":"https://agroinformacion.com/un-total-de-109-municipios-de-toda-espana-se-quedaran-sin-poder-tener-una-referencia-sigpac-en-esta-pac/#webpage","url":"https://agroinformacion.com/un-total-de-109-municipios-de-toda-espana-se-quedaran-sin-poder-tener-una-referencia-sigpac-en-esta-pac/","inLanguage":"es","name":"Un total de 109 municipios de toda Espa\u00f1a se quedar\u00e1n sin poder tener una referencia Sigpac en esta PAC - Agroinformacion","isPartOf":{"@id":"https://agroinformacion.com/#website"},"primaryImageOfPage":{"@id":"https://agroinformacion.com/un-total-de-109-municipios-de-toda-espana-se-quedaran-sin-poder-tener-una-referencia-sigpac-en-esta-pac/#primaryimage"},"datePublished":"2020-02-08T05:36:06+00:00","dateModified":"2020-02-07T19:46:10+00:00","author":{"@id":"https://agroinformacion.com/#/schema/person/41a999cde1b7eb07a0fe8042dbf5d7e3"},"description":"Un total de 109 municipios de toda Espa\u00f1a se quedar\u00e1n sin poder tener una referencia Sigpac en esta PAC de forma excepcional","breadcrumb":{"@id":"https://agroinformacion.com/un-total-de-109-municipios-de-toda-espana-se-quedaran-sin-poder-tener-una-referencia-sigpac-en-esta-pac/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://agroinformacion.com/un-total-de-109-municipios-de-toda-espana-se-quedaran-sin-poder-tener-una-referencia-sigpac-en-esta-pac/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://agroinformacion.com/","url":"https://agroinformacion.com/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://agroinformacion.com/un-total-de-109-municipios-de-toda-espana-se-quedaran-sin-poder-tener-una-referencia-sigpac-en-esta-pac/","url":"https://agroinformacion.com/un-total-de-109-municipios-de-toda-espana-se-quedaran-sin-poder-tener-una-referencia-sigpac-en-esta-pac/","name":"Un total de 109 municipios de toda Espa\u00f1a se quedar\u00e1n sin poder tener una referencia Sigpac en esta PAC"}}]},{"@type":["Person"],"@id":"https://agroinformacion.com/#/schema/person/41a999cde1b7eb07a0fe8042dbf5d7e3","name":"Redacci\u00f3n","sameAs":[]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Agroinformacion &raquo; Feed" href="https://agroinformacion.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Agroinformacion &raquo; RSS de los comentarios" href="https://agroinformacion.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Agroinformacion &raquo; Un total de 109 municipios de toda España se quedarán sin poder tener una referencia Sigpac en esta PAC RSS de los comentarios" href="https://agroinformacion.com/un-total-de-109-municipios-de-toda-espana-se-quedaran-sin-poder-tener-una-referencia-sigpac-en-esta-pac/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.5.1' type='text/css' media='all' /> <script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://agroinformacion.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <script type='text/javascript' src='https://agroinformacion.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js'></script> <link rel='https://api.w.org/' href='https://agroinformacion.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://agroinformacion.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://agroinformacion.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://agroinformacion.com/?p=150452' /> <!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://agroinformacion.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://agroinformacion.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->  <script>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</script> <style>.block-title>span,.block-title>span>a,.block-title>a,.block-title>label,.widgettitle,.widgettitle:after,.td-trending-now-title,.td-trending-now-wrapper:hover .td-trending-now-title,.wpb_tabs li.ui-tabs-active a,.wpb_tabs li:hover a,.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active>a,.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover>a,.td_block_template_1 .td-related-title .td-cur-simple-item,.woocommerce .product .products h2:not(.woocommerce-loop-product__title),.td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,.td-weather-information:before,.td-weather-week:before,.td_block_exchange .td-exchange-header:before,.td-theme-wrap .td_block_template_3 .td-block-title>*,.td-theme-wrap .td_block_template_4 .td-block-title>*,.td-theme-wrap .td_block_template_7 .td-block-title>*,.td-theme-wrap .td_block_template_9 .td-block-title:after,.td-theme-wrap .td_block_template_10 .td-block-title::before,.td-theme-wrap .td_block_template_11 .td-block-title::before,.td-theme-wrap .td_block_template_11 .td-block-title::after,.td-theme-wrap .td_block_template_14 .td-block-title,.td-theme-wrap .td_block_template_15 .td-block-title:before,.td-theme-wrap .td_block_template_17 .td-block-title:before{background-color:#a54312}.woocommerce div.product .woocommerce-tabs ul.tabs li.active{background-color:#a54312!important}.block-title,.td_block_template_1 .td-related-title,.wpb_tabs .wpb_tabs_nav,.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,.woocommerce div.product .woocommerce-tabs ul.tabs:before,.td-theme-wrap .td_block_template_5 .td-block-title>*,.td-theme-wrap .td_block_template_17 .td-block-title,.td-theme-wrap .td_block_template_17 .td-block-title::before{border-color:#a54312}.td-theme-wrap .td_block_template_4 .td-block-title>*:before,.td-theme-wrap .td_block_template_17 .td-block-title::after{border-color:#a54312 transparent transparent transparent}.td-footer-wrapper,.td-footer-wrapper .td_block_template_7 .td-block-title>*,.td-footer-wrapper .td_block_template_17 .td-block-title,.td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter{background-color:#a54312}.td-sub-footer-container{background-color:#a54312}.top-header-menu>li>a,.td-weather-top-widget .td-weather-now .td-big-degrees,.td-weather-top-widget .td-weather-header .td-weather-city,.td-header-sp-top-menu .td_data_time{font-size:12px;line-height:38px}ul.sf-menu>.td-menu-item>a,.td-theme-wrap .td-header-menu-social{font-size:13px;line-height:38px;font-style:normal;font-weight:700;text-transform:capitalize}.td_mod_mega_menu .item-details a{font-size:13px;line-height:38px}.top-header-menu>li,.td-header-sp-top-menu,#td-outer-wrap .td-header-sp-top-widget{line-height:38px}@media (min-width:768px){.td-header-style-4 .td-main-menu-logo img,.td-header-style-5 .td-main-menu-logo img,.td-header-style-6 .td-main-menu-logo img,.td-header-style-7 .td-header-sp-logo img,.td-header-style-12 .td-main-menu-logo img{max-height:38px}.td-header-style-4 .td-main-menu-logo,.td-header-style-5 .td-main-menu-logo,.td-header-style-6 .td-main-menu-logo,.td-header-style-7 .td-header-sp-logo,.td-header-style-12 .td-main-menu-logo{height:38px}.td-header-style-4 .td-main-menu-logo a,.td-header-style-5 .td-main-menu-logo a,.td-header-style-6 .td-main-menu-logo a,.td-header-style-7 .td-header-sp-logo a,.td-header-style-7 .td-header-sp-logo img,.td-header-style-7 .header-search-wrap #td-header-search-button .td-icon-search,.td-header-style-12 .td-main-menu-logo a,.td-header-style-12 .td-header-menu-wrap .sf-menu>li>a{line-height:38px}.td-header-style-7 .sf-menu,.td-header-style-7 .td-header-menu-social{margin-top:0}.td-header-style-7 #td-top-search{top:0;bottom:0}.header-search-wrap #td-header-search-button .td-icon-search,.header-search-wrap #td-header-search-button .td-icon-search:before{line-height:38px}}</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2021309-1', 'auto');
  ga('send', 'pageview');</script> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5490524299736216",
          enable_page_level_ads: true
     });</script><script async src="https://tags.refinery89.com/agroinformacion.js"></script><script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://agroinformacion.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://agroinformacion.com/category/actualidad/",
                                "name": "Actualidad"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://agroinformacion.com/un-total-de-109-municipios-de-toda-espana-se-quedaran-sin-poder-tener-una-referencia-sigpac-en-esta-pac/",
                                "name": "Un total de 109 municipios de toda España se quedarán sin poder..."                                
                            }
                        }    ]
                        }</script><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head><body data-rsssl=1 class="post-template-default single single-post postid-150452 single-format-standard cookies-not-set global-block-template-1 single_template_3 wpb-js-composer js-comp-ver-4.11 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/Agroinformacionespana/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:redaccion@agroinformacion.com" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.agroinformacion.com/rss/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/Agroinformacio/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-menu-login-section"><div class="td-guest-wrap"><div class="td-menu-avatar"><div class="td-avatar-container"></div></div><div class="td-menu-login"><a id="login-link-mob">Registrarse</a></div></div></div><div class="td-mobile-content"><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-466"><a href="https://agroinformacion.com/">Inicio</a></li><li id="menu-item-404" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-has-children menu-item-404"><a href="https://agroinformacion.com/category/actualidad/">Actualidad<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="https://agroinformacion.com/category/actualidad/autonomias/">Autonomías</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/actualidad/espana/">España</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/actualidad/hispanoamerica/">HIspanoamérica</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/actualidad/otrosmas/">Otros/mas</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/actualidad/union-europea/">Unión Europea</a></li><li id="menu-item-405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405"><a href="https://agroinformacion.com/category/actualidad/autonomias/">Autonomías</a></li><li id="menu-item-406" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-406"><a href="https://agroinformacion.com/category/actualidad/espana/">España</a></li><li id="menu-item-409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409"><a href="https://agroinformacion.com/category/actualidad/hispanoamerica/">HIspanoamérica</a></li><li id="menu-item-464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464"><a href="https://agroinformacion.com/category/actualidad/union-europea/">Unión Europea</a></li><li id="menu-item-408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-408"><a href="https://agroinformacion.com/category/actualidad/otrosmas/">Otros/mas</a></li></ul></li><li id="menu-item-410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-410"><a href="https://agroinformacion.com/category/agricultura/">Agricultura<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://agroinformacion.com/category/agricultura/cereales/">Cereales</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/agricultura/citricos-frutales/">Cítricos &#8211; frutales</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/agricultura/cultivos-industriales/">Cultivos Industriales</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/agricultura/flor-cortada/">Flor Cortada</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/agricultura/horticolas/">Hortícolas</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/agricultura/olivar/">Olivar</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/agricultura/otrosmas-agricultura/">Otros/mas agricultura</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/agricultura/vinedos/">Viñedos</a></li><li id="menu-item-411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-411"><a href="https://agroinformacion.com/category/agricultura/cereales/">Cereales</a></li><li id="menu-item-412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-412"><a href="https://agroinformacion.com/category/agricultura/citricos-frutales/">Cítricos &#8211; frutales</a></li><li id="menu-item-413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413"><a href="https://agroinformacion.com/category/agricultura/cultivos-industriales/">Cultivos Industriales</a></li><li id="menu-item-414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-414"><a href="https://agroinformacion.com/category/agricultura/flor-cortada/">Flor Cortada</a></li><li id="menu-item-415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-415"><a href="https://agroinformacion.com/category/agricultura/horticolas/">Hortícolas</a></li><li id="menu-item-416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416"><a href="https://agroinformacion.com/category/agricultura/olivar/">Olivar</a></li><li id="menu-item-455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-455"><a href="https://agroinformacion.com/category/agricultura/vinedos/">Viñedos</a></li><li id="menu-item-417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-417"><a href="https://agroinformacion.com/category/agricultura/otrosmas-agricultura/">Otros/mas agricultura</a></li></ul></li><li id="menu-item-418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-418"><a href="https://agroinformacion.com/category/ganaderia/">Ganadería<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://agroinformacion.com/category/ganaderia/alimentacion-y-materias-primas/">Alimentación y materias primas</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/ganaderia/avicultura-y-cunicultura/">Avicultura y cunicultura</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/ganaderia/equino-y-ganaderia-de-lidia/">Equino y ganadería de lidia</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/ganaderia/otrosmas-ganaderia/">Otros/mas ganaderia</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/ganaderia/ovino-y-caprino/">Ovino y caprino</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/ganaderia/porcino/">Porcino</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/ganaderia/sanidad-animal/">Sanidad animal</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/ganaderia/vacuno-de-carne/">Vacuno de carne</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/ganaderia/vacuno-de-leche/">Vacuno de leche</a></li><li id="menu-item-419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419"><a href="https://agroinformacion.com/category/ganaderia/alimentacion-y-materias-primas/">Alimentación y materias primas</a></li><li id="menu-item-420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420"><a href="https://agroinformacion.com/category/ganaderia/avicultura-y-cunicultura/">Avicultura y cunicultura</a></li><li id="menu-item-421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421"><a href="https://agroinformacion.com/category/ganaderia/equino-y-ganaderia-de-lidia/">Equino y ganadería de lidia</a></li><li id="menu-item-423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423"><a href="https://agroinformacion.com/category/ganaderia/ovino-y-caprino/">Ovino y caprino</a></li><li id="menu-item-457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457"><a href="https://agroinformacion.com/category/ganaderia/porcino/">Porcino</a></li><li id="menu-item-459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="https://agroinformacion.com/category/ganaderia/vacuno-de-carne/">Vacuno de carne</a></li><li id="menu-item-460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460"><a href="https://agroinformacion.com/category/ganaderia/vacuno-de-leche/">Vacuno de leche</a></li><li id="menu-item-422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-422"><a href="https://agroinformacion.com/category/ganaderia/otrosmas-ganaderia/">Otros/mas ganaderia</a></li></ul></li><li id="menu-item-424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-424"><a href="https://agroinformacion.com/category/idi-salud/">I+D+I &#8211; Salud<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://agroinformacion.com/category/idi-salud/aceites/">Aceites</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/idi-salud/alimentacion/">Alimentación</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/idi-salud/bebidas-vinedo/">Bebidas-Viñedo</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/idi-salud/biotecnologia/">Biotecnología</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/idi-salud/carnicas/">Cárnicas</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/idi-salud/energia/">Energía</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/idi-salud/lacteas/">Lácteas</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/idi-salud/otrosmas-idi/">Otros/mas I+D+I</a></li><li id="menu-item-425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-425"><a href="https://agroinformacion.com/category/idi-salud/aceites/">Aceites</a></li><li id="menu-item-426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-426"><a href="https://agroinformacion.com/category/idi-salud/alimentacion/">Alimentación</a></li><li id="menu-item-427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-427"><a href="https://agroinformacion.com/category/idi-salud/bebidas-vinedo/">Bebidas-Viñedo</a></li><li id="menu-item-428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-428"><a href="https://agroinformacion.com/category/idi-salud/biotecnologia/">Biotecnología</a></li><li id="menu-item-430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-430"><a href="https://agroinformacion.com/category/idi-salud/energia/">Energía</a></li><li id="menu-item-431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-431"><a href="https://agroinformacion.com/category/idi-salud/carnicas/">Cárnicas</a></li><li id="menu-item-432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-432"><a href="https://agroinformacion.com/category/idi-salud/lacteas/">Lácteas</a></li><li id="menu-item-433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-433"><a href="https://agroinformacion.com/category/idi-salud/otrosmas-idi/">Otros/mas I+D+I</a></li></ul></li><li id="menu-item-434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-434"><a href="https://agroinformacion.com/category/calidad/">Calidad<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://agroinformacion.com/category/calidad/denominaciones-de-origen/">Denominaciones de origen</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/calidad/ferias-y-concursos/">Ferias y concursos</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/calidad/otrosmas-calidad/">Otros/mas calidad</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/calidad/premios-y-galardones/">Premios y galardones</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/calidad/produccion-ecologica/">Producción ecológica</a></li><li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-436"><a href="https://agroinformacion.com/category/calidad/denominaciones-de-origen/">Denominaciones de origen</a></li><li id="menu-item-437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-437"><a href="https://agroinformacion.com/category/calidad/ferias-y-concursos/">Ferias y concursos</a></li><li id="menu-item-461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461"><a href="https://agroinformacion.com/category/calidad/premios-y-galardones/">Premios y galardones</a></li><li id="menu-item-462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462"><a href="https://agroinformacion.com/category/calidad/produccion-ecologica/">Producción ecológica</a></li><li id="menu-item-438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="https://agroinformacion.com/category/calidad/otrosmas-calidad/">Otros/mas calidad</a></li></ul></li><li id="menu-item-439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-439"><a href="https://agroinformacion.com/category/desarrollo-rural/">Desarrollo rural<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://agroinformacion.com/category/desarrollo-rural/iniciativas-de-desarrollo/">Iniciativas de desarrollo</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/desarrollo-rural/mujer-rural/">Mujer rural</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/desarrollo-rural/normativa/">Normativa</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/desarrollo-rural/otrosmas-desarrollo-rural/">Otros/mas desarrollo rural</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/desarrollo-rural/turismo/">Turismo</a></li><li id="menu-item-465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465"><a href="https://agroinformacion.com/category/desarrollo-rural/mujer-rural/">Mujer rural</a></li><li id="menu-item-441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441"><a href="https://agroinformacion.com/category/desarrollo-rural/iniciativas-de-desarrollo/">Iniciativas de desarrollo</a></li><li id="menu-item-442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-442"><a href="https://agroinformacion.com/category/desarrollo-rural/normativa/">Normativa</a></li><li id="menu-item-463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463"><a href="https://agroinformacion.com/category/desarrollo-rural/turismo/">Turismo</a></li><li id="menu-item-443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-443"><a href="https://agroinformacion.com/category/desarrollo-rural/otrosmas-desarrollo-rural/">Otros/mas desarrollo rural</a></li></ul></li><li id="menu-item-444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-444"><a href="https://agroinformacion.com/category/medio-ambiente/">Medio ambiente<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://agroinformacion.com/category/medio-ambiente/caza/">Caza</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/medio-ambiente/espacios-protegidos/">Espacios protegidos</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/medio-ambiente/forestal/">Forestal</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/medio-ambiente/otrosmas-medio-ambiente/">Otros/mas medio ambiente</a></li><li id="menu-item-445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-445"><a href="https://agroinformacion.com/category/medio-ambiente/caza/">Caza</a></li><li id="menu-item-446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446"><a href="https://agroinformacion.com/category/medio-ambiente/espacios-protegidos/">Espacios protegidos</a></li><li id="menu-item-447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-447"><a href="https://agroinformacion.com/category/medio-ambiente/forestal/">Forestal</a></li><li id="menu-item-448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-448"><a href="https://agroinformacion.com/category/medio-ambiente/otrosmas-medio-ambiente/">Otros/mas medio ambiente</a></li></ul></li><li id="menu-item-449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-449"><a href="https://agroinformacion.com/category/agua/">Agua<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://agroinformacion.com/category/agua/cuencas-hidrograficas/">Cuencas hidrográficas</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/agua/otrosmas-agua/">Otros/mas agua</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/agua/politica-hidraulica/">Política hidraúlica</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/agua/zonas-regables/">Zonas regables</a></li><li id="menu-item-450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-450"><a href="https://agroinformacion.com/category/agua/cuencas-hidrograficas/">Cuencas hidrográficas</a></li><li id="menu-item-452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="https://agroinformacion.com/category/agua/politica-hidraulica/">Política hidraúlica</a></li><li id="menu-item-453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="https://agroinformacion.com/category/agua/zonas-regables/">Zonas regables</a></li><li id="menu-item-451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-451"><a href="https://agroinformacion.com/category/agua/otrosmas-agua/">Otros/mas agua</a></li></ul></li><li id="menu-item-93136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93136"><a href="https://agroinformacion.com/category/opinion/">Opinión</a></li><li id="menu-item-101548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101548"><a href="https://agroinformacion.com/contacto/">Contacto</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Registrarse</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Bienvenid@!</span>Acceder a su cuenta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar"><div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Recuperar contraseña</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi contraseña"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://agroinformacion.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-1"><div class="td-header-top-menu-full"><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td-weather-top-widget" id="td_top_weather_uid"> <i class="td-icons mist-n"></i><div class="td-weather-now" data-block-uid="td_top_weather_uid"> <span class="td-big-degrees">6</span> <span class="td-weather-unit">C</span></div><div class="td-weather-header"><div class="td-weather-city">España</div></div></div><div class="td_data_time"><div style="visibility:hidden;">sábado, 8 febrero 2020</div></div><ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-468"><a href="https://agroinformacion.com/contacto/">Contacto</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/Agroinformacionespana/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:redaccion@agroinformacion.com" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.agroinformacion.com/rss/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/Agroinformacio/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div></div><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Registrarse</div><div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Recuperar contraseña</div><div class="td-login-panel-descr">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full"><div class="td-container td-header-row td-header-header"><div class="soloenmovil"><ins data-revive-zoneid="37" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div><div class="td-header-style-22"><ins data-revive-zoneid="23" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div><div class="td-header-style-23"><ins data-revive-zoneid="22" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></script></div><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://agroinformacion.com/"> <img class="td-retina-data" data-retina="https://agroinformacion.com/wp-content/uploads/2020/01/agroinformacion-lavozdelcampo.jpg" src="https://agroinformacion.com/wp-content/uploads/2020/01/agroinformacion-lavozdelcampo.jpg" alt="Agroinformacion.com" title="Agroinformacion.com"/> <span class="td-visual-hidden">Agroinformacion</span> </a></div><div class="td-header-style-25"><ins data-revive-zoneid="2" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div><div class="td-header-style-24"><ins data-revive-zoneid="1" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div></div></div><div class="td-header-menu-wrap-full"><div class="td-header-menu-wrap td-header-gradient"><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-header" href="https://agroinformacion.com/"> <img class="td-retina-data" data-retina="https://www.agroinformacion.com/wp-content/uploads/2017/03/logoagro400x102_15a.jpg" src="https://www.agroinformacion.com/wp-content/uploads/2017/03/logoagro400x102_15a.jpg" alt="Agroinformacion.com" title="Agroinformacion.com"/> </a> <a class="td-header-logo td-sticky-header" href="https://agroinformacion.com/"> <img class="td-retina-data" data-retina="https://agroinformacion.com/wp-content/uploads/2020/01/agroinformacion-lavozdelcampo.jpg" src="https://agroinformacion.com/wp-content/uploads/2020/01/agroinformacion-lavozdelcampo.jpg" alt="Agroinformacion.com" title="Agroinformacion.com"/> </a></div><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-466"><a href="https://agroinformacion.com/">Inicio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-mega-menu menu-item-404"><a href="https://agroinformacion.com/category/actualidad/">Actualidad</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5e3e48fa77f37_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5e3e48fa77f37" ><script>var block_td_uid_1_5e3e48fa77f37 = new tdBlock();
block_td_uid_1_5e3e48fa77f37.id = "td_uid_1_5e3e48fa77f37";
block_td_uid_1_5e3e48fa77f37.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_1_5e3e48fa77f37_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5e3e48fa77f37_rand","tdc_css_class_style":"td_uid_1_5e3e48fa77f37_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_5e3e48fa77f37.td_column_number = "3";
block_td_uid_1_5e3e48fa77f37.block_type = "td_block_mega_menu";
block_td_uid_1_5e3e48fa77f37.post_count = "4";
block_td_uid_1_5e3e48fa77f37.found_posts = "8438";
block_td_uid_1_5e3e48fa77f37.header_color = "";
block_td_uid_1_5e3e48fa77f37.ajax_pagination_infinite_stop = "";
block_td_uid_1_5e3e48fa77f37.max_num_pages = "2110";
tdBlocksArray.push(block_td_uid_1_5e3e48fa77f37);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5e3e48fa77f37" id="td_uid_2_5e3e48faea78e" data-td_block_id="td_uid_1_5e3e48fa77f37" data-td_filter_value="" href="https://agroinformacion.com/category/actualidad/">Todo</a><a class="mega-menu-sub-cat-td_uid_1_5e3e48fa77f37"  id="td_uid_3_5e3e48faea86f" data-td_block_id="td_uid_1_5e3e48fa77f37" data-td_filter_value="7" href="https://agroinformacion.com/category/actualidad/autonomias/">Autonomías</a><a class="mega-menu-sub-cat-td_uid_1_5e3e48fa77f37"  id="td_uid_4_5e3e48faea96b" data-td_block_id="td_uid_1_5e3e48fa77f37" data-td_filter_value="17" href="https://agroinformacion.com/category/actualidad/espana/">España</a><a class="mega-menu-sub-cat-td_uid_1_5e3e48fa77f37"  id="td_uid_5_5e3e48faeaa5d" data-td_block_id="td_uid_1_5e3e48fa77f37" data-td_filter_value="43" href="https://agroinformacion.com/category/actualidad/hispanoamerica/">HIspanoamérica</a><a class="mega-menu-sub-cat-td_uid_1_5e3e48fa77f37"  id="td_uid_6_5e3e48faeab4e" data-td_block_id="td_uid_1_5e3e48fa77f37" data-td_filter_value="34" href="https://agroinformacion.com/category/actualidad/otrosmas/">Otros/mas</a><a class="mega-menu-sub-cat-td_uid_1_5e3e48fa77f37"  id="td_uid_7_5e3e48faeac3b" data-td_block_id="td_uid_1_5e3e48fa77f37" data-td_filter_value="53" href="https://agroinformacion.com/category/actualidad/union-europea/">Unión Europea</a></div></div><div id=td_uid_1_5e3e48fa77f37 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/un-total-de-109-municipios-de-toda-espana-se-quedaran-sin-poder-tener-una-referencia-sigpac-en-esta-pac/" rel="bookmark" title="Un total de 109 municipios de toda España se quedarán sin poder tener una referencia Sigpac en esta PAC"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2018/04/CACHÉ-SIGPAC-FICHAS-PAC-2018-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2018/04/CACHÉ-SIGPAC-FICHAS-PAC-2018-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2018/04/CACHÉ-SIGPAC-FICHAS-PAC-2018-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Un total de 109 municipios de toda España se quedarán sin poder tener una referencia Sigpac en esta PAC"/></a></div> <a href="https://agroinformacion.com/category/actualidad/" class="td-post-category">Actualidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/un-total-de-109-municipios-de-toda-espana-se-quedaran-sin-poder-tener-una-referencia-sigpac-en-esta-pac/" rel="bookmark" title="Un total de 109 municipios de toda España se quedarán sin poder tener una referencia Sigpac en esta PAC">Un total de 109 municipios de toda España se quedarán sin poder tener una referencia Sigpac en esta PAC</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/el-campo-pide-que-competencia-le-permita-fijar-unos-precios-minimos-para-su-producto-y-asi-no-perder-rentabilidad/" rel="bookmark" title="El campo pide que Competencia le permita fijar unos precios mínimos para su producto y así no perder rentabilidad"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2020/02/COMPETENCIA-UNOS-PRECIOS-MÍNIMOS-ASTURIAS-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2020/02/COMPETENCIA-UNOS-PRECIOS-MÍNIMOS-ASTURIAS-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2020/02/COMPETENCIA-UNOS-PRECIOS-MÍNIMOS-ASTURIAS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El campo pide que Competencia le permita fijar unos precios mínimos para su producto y así no perder rentabilidad"/></a></div> <a href="https://agroinformacion.com/category/actualidad/" class="td-post-category">Actualidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/el-campo-pide-que-competencia-le-permita-fijar-unos-precios-minimos-para-su-producto-y-asi-no-perder-rentabilidad/" rel="bookmark" title="El campo pide que Competencia le permita fijar unos precios mínimos para su producto y así no perder rentabilidad">El campo pide que Competencia le permita fijar unos precios mínimos para su producto y así no perder rentabilidad</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/publicadas-las-notas-tecnicas-de-las-novedades-de-la-campana-de-solicitud-de-las-ayudas-directas-de-la-pac-para-2020/" rel="bookmark" title="Publicadas las notas técnicas de las novedades de la campaña de solicitud de las ayudas directas de la PAC para 2020"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2020/02/LAS-NOTAS-TÉCNICAS-DE-LA-PAC-2020-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2020/02/LAS-NOTAS-TÉCNICAS-DE-LA-PAC-2020-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2020/02/LAS-NOTAS-TÉCNICAS-DE-LA-PAC-2020-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Publicadas las notas técnicas de las novedades de la campaña de solicitud de las ayudas directas de la PAC para 2020"/></a></div> <a href="https://agroinformacion.com/category/actualidad/" class="td-post-category">Actualidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/publicadas-las-notas-tecnicas-de-las-novedades-de-la-campana-de-solicitud-de-las-ayudas-directas-de-la-pac-para-2020/" rel="bookmark" title="Publicadas las notas técnicas de las novedades de la campaña de solicitud de las ayudas directas de la PAC para 2020">Publicadas las notas técnicas de las novedades de la campaña de solicitud de las ayudas directas de la PAC&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/las-ccaa-hacen-un-frente-comun-en-defensa-de-las-protestas-de-los-agricultores-y-ganaderos-ante-el-gobierno/" rel="bookmark" title="Las CCAA hacen un frente común en defensa de las protestas de los agricultores y ganaderos ante el Gobierno"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2020/01/burgos-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2020/01/burgos-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2020/01/burgos-300x206.jpg 300w, https://agroinformacion.com/wp-content/uploads/2020/01/burgos-768x527.jpg 768w, https://agroinformacion.com/wp-content/uploads/2020/01/burgos-1024x703.jpg 1024w, https://agroinformacion.com/wp-content/uploads/2020/01/burgos-100x70.jpg 100w, https://agroinformacion.com/wp-content/uploads/2020/01/burgos-696x478.jpg 696w, https://agroinformacion.com/wp-content/uploads/2020/01/burgos-1068x733.jpg 1068w, https://agroinformacion.com/wp-content/uploads/2020/01/burgos-612x420.jpg 612w, https://agroinformacion.com/wp-content/uploads/2020/01/burgos.jpg 1300w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Las CCAA hacen un frente común en defensa de las protestas de los agricultores y ganaderos ante el Gobierno"/></a></div> <a href="https://agroinformacion.com/category/actualidad/" class="td-post-category">Actualidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/las-ccaa-hacen-un-frente-comun-en-defensa-de-las-protestas-de-los-agricultores-y-ganaderos-ante-el-gobierno/" rel="bookmark" title="Las CCAA hacen un frente común en defensa de las protestas de los agricultores y ganaderos ante el Gobierno">Las CCAA hacen un frente común en defensa de las protestas de los agricultores y ganaderos ante el Gobierno</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5e3e48fa77f37" data-td_block_id="td_uid_1_5e3e48fa77f37"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5e3e48fa77f37" data-td_block_id="td_uid_1_5e3e48fa77f37"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-405"><a href="https://agroinformacion.com/category/actualidad/autonomias/">Autonomías</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-406"><a href="https://agroinformacion.com/category/actualidad/espana/">España</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-409"><a href="https://agroinformacion.com/category/actualidad/hispanoamerica/">HIspanoamérica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-464"><a href="https://agroinformacion.com/category/actualidad/union-europea/">Unión Europea</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-408"><a href="https://agroinformacion.com/category/actualidad/otrosmas/">Otros/mas</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-410"><a href="https://agroinformacion.com/category/agricultura/">Agricultura</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5e3e48fb5b0b0_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5e3e48fb5b0b0" ><script>var block_td_uid_8_5e3e48fb5b0b0 = new tdBlock();
block_td_uid_8_5e3e48fb5b0b0.id = "td_uid_8_5e3e48fb5b0b0";
block_td_uid_8_5e3e48fb5b0b0.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_8_5e3e48fb5b0b0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5e3e48fb5b0b0_rand","tdc_css_class_style":"td_uid_8_5e3e48fb5b0b0_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5e3e48fb5b0b0.td_column_number = "3";
block_td_uid_8_5e3e48fb5b0b0.block_type = "td_block_mega_menu";
block_td_uid_8_5e3e48fb5b0b0.post_count = "4";
block_td_uid_8_5e3e48fb5b0b0.found_posts = "7991";
block_td_uid_8_5e3e48fb5b0b0.header_color = "";
block_td_uid_8_5e3e48fb5b0b0.ajax_pagination_infinite_stop = "";
block_td_uid_8_5e3e48fb5b0b0.max_num_pages = "1998";
tdBlocksArray.push(block_td_uid_8_5e3e48fb5b0b0);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_5e3e48fb5b0b0" id="td_uid_9_5e3e48fbf2e68" data-td_block_id="td_uid_8_5e3e48fb5b0b0" data-td_filter_value="" href="https://agroinformacion.com/category/agricultura/">Todo</a><a class="mega-menu-sub-cat-td_uid_8_5e3e48fb5b0b0"  id="td_uid_10_5e3e48fbf2fe3" data-td_block_id="td_uid_8_5e3e48fb5b0b0" data-td_filter_value="9" href="https://agroinformacion.com/category/agricultura/cereales/">Cereales</a><a class="mega-menu-sub-cat-td_uid_8_5e3e48fb5b0b0"  id="td_uid_11_5e3e48fbf31df" data-td_block_id="td_uid_8_5e3e48fb5b0b0" data-td_filter_value="10" href="https://agroinformacion.com/category/agricultura/citricos-frutales/">Cítricos &#8211; frutales</a><a class="mega-menu-sub-cat-td_uid_8_5e3e48fb5b0b0"  id="td_uid_12_5e3e48fbf33bc" data-td_block_id="td_uid_8_5e3e48fb5b0b0" data-td_filter_value="12" href="https://agroinformacion.com/category/agricultura/cultivos-industriales/">Cultivos Industriales</a><a class="mega-menu-sub-cat-td_uid_8_5e3e48fb5b0b0"  id="td_uid_13_5e3e48fbf35a8" data-td_block_id="td_uid_8_5e3e48fb5b0b0" data-td_filter_value="19" href="https://agroinformacion.com/category/agricultura/flor-cortada/">Flor Cortada</a><a class="mega-menu-sub-cat-td_uid_8_5e3e48fb5b0b0"  id="td_uid_14_5e3e48fbf3795" data-td_block_id="td_uid_8_5e3e48fb5b0b0" data-td_filter_value="21" href="https://agroinformacion.com/category/agricultura/horticolas/">Hortícolas</a><a class="mega-menu-sub-cat-td_uid_8_5e3e48fb5b0b0"  id="td_uid_15_5e3e48fbf3980" data-td_block_id="td_uid_8_5e3e48fb5b0b0" data-td_filter_value="31" href="https://agroinformacion.com/category/agricultura/olivar/">Olivar</a><a class="mega-menu-sub-cat-td_uid_8_5e3e48fb5b0b0"  id="td_uid_16_5e3e48fbf3b72" data-td_block_id="td_uid_8_5e3e48fb5b0b0" data-td_filter_value="35" href="https://agroinformacion.com/category/agricultura/otrosmas-agricultura/">Otros/mas agricultura</a><a class="mega-menu-sub-cat-td_uid_8_5e3e48fb5b0b0"  id="td_uid_17_5e3e48fbf3d5c" data-td_block_id="td_uid_8_5e3e48fb5b0b0" data-td_filter_value="56" href="https://agroinformacion.com/category/agricultura/vinedos/">Viñedos</a></div></div><div id=td_uid_8_5e3e48fb5b0b0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/detenidos-dos-experimentados-delincuentes-por-la-sustraccion-de-mas-de-mil-litros-de-gasoleo-bonificado-en-fincas-agricolas/" rel="bookmark" title="Detenidos dos experimentados delincuentes por la sustracción de más de mil litros de gasóleo bonificado en fincas agrícolas"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2020/02/ROBO-DE-GASOLEO-BONIFICADO-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2020/02/ROBO-DE-GASOLEO-BONIFICADO-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2020/02/ROBO-DE-GASOLEO-BONIFICADO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Detenidos dos experimentados delincuentes por la sustracción de más de mil litros de gasóleo bonificado en fincas agrícolas"/></a></div> <a href="https://agroinformacion.com/category/agricultura/" class="td-post-category">Agricultura</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/detenidos-dos-experimentados-delincuentes-por-la-sustraccion-de-mas-de-mil-litros-de-gasoleo-bonificado-en-fincas-agricolas/" rel="bookmark" title="Detenidos dos experimentados delincuentes por la sustracción de más de mil litros de gasóleo bonificado en fincas agrícolas">Detenidos dos experimentados delincuentes por la sustracción de más de mil litros de gasóleo bonificado en fincas agrícolas</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/mas-protestas-se-suman-al-calendario-de-movilizaciones-malaga-el-dia-13-y-extremadura-de-nuevo-el-dia-21/" rel="bookmark" title="Más protestas se suman al calendario de movilizaciones: Málaga el día 13 y Extremadura de nuevo el día 21"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2020/01/zamora-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2020/01/zamora-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2020/01/zamora-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Más protestas se suman al calendario de movilizaciones: Málaga el día 13 y Extremadura de nuevo el día 21"/></a></div> <a href="https://agroinformacion.com/category/agricultura/" class="td-post-category">Agricultura</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/mas-protestas-se-suman-al-calendario-de-movilizaciones-malaga-el-dia-13-y-extremadura-de-nuevo-el-dia-21/" rel="bookmark" title="Más protestas se suman al calendario de movilizaciones: Málaga el día 13 y Extremadura de nuevo el día 21">Más protestas se suman al calendario de movilizaciones: Málaga el día 13 y Extremadura de nuevo el día 21</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/pac-las-cooperativas-hortofruticolas-europeas-piden-mas-apoyo-a-las-organizaciones-de-productores-y-programas-operativos/" rel="bookmark" title="PAC: Las cooperativas hortofrutícolas europeas piden más apoyo a las Organizaciones de Productores y Programas Operativos"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2020/02/COOPERATIVAS-HORTOFRUTÍCOLAS-EUROPEAS-PAC-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2020/02/COOPERATIVAS-HORTOFRUTÍCOLAS-EUROPEAS-PAC-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2020/02/COOPERATIVAS-HORTOFRUTÍCOLAS-EUROPEAS-PAC-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="PAC: Las cooperativas hortofrutícolas europeas piden más apoyo a las Organizaciones de Productores y Programas Operativos"/></a></div> <a href="https://agroinformacion.com/category/agricultura/" class="td-post-category">Agricultura</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/pac-las-cooperativas-hortofruticolas-europeas-piden-mas-apoyo-a-las-organizaciones-de-productores-y-programas-operativos/" rel="bookmark" title="PAC: Las cooperativas hortofrutícolas europeas piden más apoyo a las Organizaciones de Productores y Programas Operativos">PAC: Las cooperativas hortofrutícolas europeas piden más apoyo a las Organizaciones de Productores y Programas Operativos</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/el-gobierno-plantea-nuevas-medidas-por-la-crisis-del-aceite-que-ayudan-pero-no-convencen-y-el-sector-evalua-mas-protestas/" rel="bookmark" title="El Gobierno plantea medidas por la crisis del aceite que ayudan pero no convencen y el sector evalúa más protestas"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2020/02/GOBERNO-DE-MEDIDAS-ACEITE-PROTESTAS-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2020/02/GOBERNO-DE-MEDIDAS-ACEITE-PROTESTAS-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2020/02/GOBERNO-DE-MEDIDAS-ACEITE-PROTESTAS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Gobierno plantea medidas por la crisis del aceite que ayudan pero no convencen y el sector evalúa más protestas"/></a></div> <a href="https://agroinformacion.com/category/agricultura/" class="td-post-category">Agricultura</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/el-gobierno-plantea-nuevas-medidas-por-la-crisis-del-aceite-que-ayudan-pero-no-convencen-y-el-sector-evalua-mas-protestas/" rel="bookmark" title="El Gobierno plantea medidas por la crisis del aceite que ayudan pero no convencen y el sector evalúa más protestas">El Gobierno plantea medidas por la crisis del aceite que ayudan pero no convencen y el sector evalúa más&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5e3e48fb5b0b0" data-td_block_id="td_uid_8_5e3e48fb5b0b0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5e3e48fb5b0b0" data-td_block_id="td_uid_8_5e3e48fb5b0b0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-411"><a href="https://agroinformacion.com/category/agricultura/cereales/">Cereales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-412"><a href="https://agroinformacion.com/category/agricultura/citricos-frutales/">Cítricos &#8211; frutales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-413"><a href="https://agroinformacion.com/category/agricultura/cultivos-industriales/">Cultivos Industriales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-414"><a href="https://agroinformacion.com/category/agricultura/flor-cortada/">Flor Cortada</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-415"><a href="https://agroinformacion.com/category/agricultura/horticolas/">Hortícolas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-416"><a href="https://agroinformacion.com/category/agricultura/olivar/">Olivar</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-455"><a href="https://agroinformacion.com/category/agricultura/vinedos/">Viñedos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-417"><a href="https://agroinformacion.com/category/agricultura/otrosmas-agricultura/">Otros/mas agricultura</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-418"><a href="https://agroinformacion.com/category/ganaderia/">Ganadería</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_18_5e3e48fca82c9_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_18_5e3e48fca82c9" ><script>var block_td_uid_18_5e3e48fca82c9 = new tdBlock();
block_td_uid_18_5e3e48fca82c9.id = "td_uid_18_5e3e48fca82c9";
block_td_uid_18_5e3e48fca82c9.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"20","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_18_5e3e48fca82c9_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_18_5e3e48fca82c9_rand","tdc_css_class_style":"td_uid_18_5e3e48fca82c9_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_18_5e3e48fca82c9.td_column_number = "3";
block_td_uid_18_5e3e48fca82c9.block_type = "td_block_mega_menu";
block_td_uid_18_5e3e48fca82c9.post_count = "4";
block_td_uid_18_5e3e48fca82c9.found_posts = "4094";
block_td_uid_18_5e3e48fca82c9.header_color = "";
block_td_uid_18_5e3e48fca82c9.ajax_pagination_infinite_stop = "";
block_td_uid_18_5e3e48fca82c9.max_num_pages = "1024";
tdBlocksArray.push(block_td_uid_18_5e3e48fca82c9);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_18_5e3e48fca82c9" id="td_uid_19_5e3e48fd1b991" data-td_block_id="td_uid_18_5e3e48fca82c9" data-td_filter_value="" href="https://agroinformacion.com/category/ganaderia/">Todo</a><a class="mega-menu-sub-cat-td_uid_18_5e3e48fca82c9"  id="td_uid_20_5e3e48fd1bb07" data-td_block_id="td_uid_18_5e3e48fca82c9" data-td_filter_value="60" href="https://agroinformacion.com/category/ganaderia/alimentacion-y-materias-primas/">Alimentación y materias primas</a><a class="mega-menu-sub-cat-td_uid_18_5e3e48fca82c9"  id="td_uid_21_5e3e48fd1bcfe" data-td_block_id="td_uid_18_5e3e48fca82c9" data-td_filter_value="61" href="https://agroinformacion.com/category/ganaderia/avicultura-y-cunicultura/">Avicultura y cunicultura</a><a class="mega-menu-sub-cat-td_uid_18_5e3e48fca82c9"  id="td_uid_22_5e3e48fd1c2f5" data-td_block_id="td_uid_18_5e3e48fca82c9" data-td_filter_value="67" href="https://agroinformacion.com/category/ganaderia/equino-y-ganaderia-de-lidia/">Equino y ganadería de lidia</a><a class="mega-menu-sub-cat-td_uid_18_5e3e48fca82c9"  id="td_uid_23_5e3e48fd1c523" data-td_block_id="td_uid_18_5e3e48fca82c9" data-td_filter_value="39" href="https://agroinformacion.com/category/ganaderia/otrosmas-ganaderia/">Otros/mas ganaderia</a><a class="mega-menu-sub-cat-td_uid_18_5e3e48fca82c9"  id="td_uid_24_5e3e48fd1c761" data-td_block_id="td_uid_18_5e3e48fca82c9" data-td_filter_value="42" href="https://agroinformacion.com/category/ganaderia/ovino-y-caprino/">Ovino y caprino</a><a class="mega-menu-sub-cat-td_uid_18_5e3e48fca82c9"  id="td_uid_25_5e3e48fd1c967" data-td_block_id="td_uid_18_5e3e48fca82c9" data-td_filter_value="48" href="https://agroinformacion.com/category/ganaderia/porcino/">Porcino</a><a class="mega-menu-sub-cat-td_uid_18_5e3e48fca82c9"  id="td_uid_26_5e3e48fd1cb6c" data-td_block_id="td_uid_18_5e3e48fca82c9" data-td_filter_value="51" href="https://agroinformacion.com/category/ganaderia/sanidad-animal/">Sanidad animal</a><a class="mega-menu-sub-cat-td_uid_18_5e3e48fca82c9"  id="td_uid_27_5e3e48fd1cd71" data-td_block_id="td_uid_18_5e3e48fca82c9" data-td_filter_value="54" href="https://agroinformacion.com/category/ganaderia/vacuno-de-carne/">Vacuno de carne</a><a class="mega-menu-sub-cat-td_uid_18_5e3e48fca82c9"  id="td_uid_28_5e3e48fd1cf82" data-td_block_id="td_uid_18_5e3e48fca82c9" data-td_filter_value="55" href="https://agroinformacion.com/category/ganaderia/vacuno-de-leche/">Vacuno de leche</a></div></div><div id=td_uid_18_5e3e48fca82c9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/el-pequeno-ganadero-desaparece-se-pierden-dos-granjas-de-vacuno-de-leche-al-dia-en-2019-pero-sube-la-produccion/" rel="bookmark" title="El pequeño ganadero desaparece: Se pierden dos granjas de vacuno de leche al día en 2019 pero sube la producción"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2020/02/PEQUEÑO-GANADERO-CIERRE-GRANJAS-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2020/02/PEQUEÑO-GANADERO-CIERRE-GRANJAS-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2020/02/PEQUEÑO-GANADERO-CIERRE-GRANJAS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El pequeño ganadero desaparece: Se pierden dos granjas de vacuno de leche al día en 2019 pero sube la producción"/></a></div> <a href="https://agroinformacion.com/category/destacados/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/el-pequeno-ganadero-desaparece-se-pierden-dos-granjas-de-vacuno-de-leche-al-dia-en-2019-pero-sube-la-produccion/" rel="bookmark" title="El pequeño ganadero desaparece: Se pierden dos granjas de vacuno de leche al día en 2019 pero sube la producción">El pequeño ganadero desaparece: Se pierden dos granjas de vacuno de leche al día en 2019 pero sube la&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/lobos-buitrees-osos-y-ahora-zorros-matan-a-un-ternero-mientras-nacia-y-el-ganadero-se-queda-sin-indemnizacion/" rel="bookmark" title="Lobos, buitres, osos,&#8230; y ahora zorros: Matan a un ternero mientras nacía y el ganadero se queda sin indemnización"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2020/02/ZORROS-ATAQUE-TERNERO-ASAJA-SALAMANCA-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2020/02/ZORROS-ATAQUE-TERNERO-ASAJA-SALAMANCA-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2020/02/ZORROS-ATAQUE-TERNERO-ASAJA-SALAMANCA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lobos, buitres, osos,&#8230; y ahora zorros: Matan a un ternero mientras nacía y el ganadero se queda sin indemnización"/></a></div> <a href="https://agroinformacion.com/category/ganaderia/" class="td-post-category">Ganadería</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/lobos-buitrees-osos-y-ahora-zorros-matan-a-un-ternero-mientras-nacia-y-el-ganadero-se-queda-sin-indemnizacion/" rel="bookmark" title="Lobos, buitres, osos,&#8230; y ahora zorros: Matan a un ternero mientras nacía y el ganadero se queda sin indemnización">Lobos, buitres, osos,&#8230; y ahora zorros: Matan a un ternero mientras nacía y el ganadero se queda sin indemnización</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/la-plaga-se-expande-por-europa-detectan-un-primer-brote-de-peste-porcina-en-grecia-en-una-granja-de-cerdos-domesticos/" rel="bookmark" title="La plaga se expande por Europa: Detectan un primer brote de peste porcina en Grecia en una granja"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2020/02/GRECIA-PESTE-PORCINA-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2020/02/GRECIA-PESTE-PORCINA-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2020/02/GRECIA-PESTE-PORCINA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La plaga se expande por Europa: Detectan un primer brote de peste porcina en Grecia en una granja"/></a></div> <a href="https://agroinformacion.com/category/ganaderia/" class="td-post-category">Ganadería</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/la-plaga-se-expande-por-europa-detectan-un-primer-brote-de-peste-porcina-en-grecia-en-una-granja-de-cerdos-domesticos/" rel="bookmark" title="La plaga se expande por Europa: Detectan un primer brote de peste porcina en Grecia en una granja">La plaga se expande por Europa: Detectan un primer brote de peste porcina en Grecia en una granja</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/asturias-se-suma-a-estudiar-la-posibilidad-de-demandar-a-la-industria-lactea-pir-perdidas-tras-pactar-precios/" rel="bookmark" title="Asturias se suma a estudiar la posibilidad de demandar a la industria láctea por pérdidas tras pactar precios"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2019/07/EXPLOTACIONES-DE-VACUNO-DE-LECHE-UPA-CASTILLA-Y-LEON-11-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/07/EXPLOTACIONES-DE-VACUNO-DE-LECHE-UPA-CASTILLA-Y-LEON-11-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2019/07/EXPLOTACIONES-DE-VACUNO-DE-LECHE-UPA-CASTILLA-Y-LEON-11-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Asturias se suma a estudiar la posibilidad de demandar a la industria láctea por pérdidas tras pactar precios"/></a></div> <a href="https://agroinformacion.com/category/ganaderia/" class="td-post-category">Ganadería</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/asturias-se-suma-a-estudiar-la-posibilidad-de-demandar-a-la-industria-lactea-pir-perdidas-tras-pactar-precios/" rel="bookmark" title="Asturias se suma a estudiar la posibilidad de demandar a la industria láctea por pérdidas tras pactar precios">Asturias se suma a estudiar la posibilidad de demandar a la industria láctea por pérdidas tras pactar precios</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_5e3e48fca82c9" data-td_block_id="td_uid_18_5e3e48fca82c9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_5e3e48fca82c9" data-td_block_id="td_uid_18_5e3e48fca82c9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-419"><a href="https://agroinformacion.com/category/ganaderia/alimentacion-y-materias-primas/">Alimentación y materias primas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-420"><a href="https://agroinformacion.com/category/ganaderia/avicultura-y-cunicultura/">Avicultura y cunicultura</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-421"><a href="https://agroinformacion.com/category/ganaderia/equino-y-ganaderia-de-lidia/">Equino y ganadería de lidia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-423"><a href="https://agroinformacion.com/category/ganaderia/ovino-y-caprino/">Ovino y caprino</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-457"><a href="https://agroinformacion.com/category/ganaderia/porcino/">Porcino</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-459"><a href="https://agroinformacion.com/category/ganaderia/vacuno-de-carne/">Vacuno de carne</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-460"><a href="https://agroinformacion.com/category/ganaderia/vacuno-de-leche/">Vacuno de leche</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-422"><a href="https://agroinformacion.com/category/ganaderia/otrosmas-ganaderia/">Otros/mas ganaderia</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-424"><a href="https://agroinformacion.com/category/idi-salud/">I+D+I &#8211; Salud</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_29_5e3e48fdb96c1_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_29_5e3e48fdb96c1" ><script>var block_td_uid_29_5e3e48fdb96c1 = new tdBlock();
block_td_uid_29_5e3e48fdb96c1.id = "td_uid_29_5e3e48fdb96c1";
block_td_uid_29_5e3e48fdb96c1.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"22","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_29_5e3e48fdb96c1_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_29_5e3e48fdb96c1_rand","tdc_css_class_style":"td_uid_29_5e3e48fdb96c1_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_29_5e3e48fdb96c1.td_column_number = "3";
block_td_uid_29_5e3e48fdb96c1.block_type = "td_block_mega_menu";
block_td_uid_29_5e3e48fdb96c1.post_count = "4";
block_td_uid_29_5e3e48fdb96c1.found_posts = "2398";
block_td_uid_29_5e3e48fdb96c1.header_color = "";
block_td_uid_29_5e3e48fdb96c1.ajax_pagination_infinite_stop = "";
block_td_uid_29_5e3e48fdb96c1.max_num_pages = "600";
tdBlocksArray.push(block_td_uid_29_5e3e48fdb96c1);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_29_5e3e48fdb96c1" id="td_uid_30_5e3e48fde6f96" data-td_block_id="td_uid_29_5e3e48fdb96c1" data-td_filter_value="" href="https://agroinformacion.com/category/idi-salud/">Todo</a><a class="mega-menu-sub-cat-td_uid_29_5e3e48fdb96c1"  id="td_uid_31_5e3e48fde7098" data-td_block_id="td_uid_29_5e3e48fdb96c1" data-td_filter_value="58" href="https://agroinformacion.com/category/idi-salud/aceites/">Aceites</a><a class="mega-menu-sub-cat-td_uid_29_5e3e48fdb96c1"  id="td_uid_32_5e3e48fde7217" data-td_block_id="td_uid_29_5e3e48fdb96c1" data-td_filter_value="59" href="https://agroinformacion.com/category/idi-salud/alimentacion/">Alimentación</a><a class="mega-menu-sub-cat-td_uid_29_5e3e48fdb96c1"  id="td_uid_33_5e3e48fde7341" data-td_block_id="td_uid_29_5e3e48fdb96c1" data-td_filter_value="62" href="https://agroinformacion.com/category/idi-salud/bebidas-vinedo/">Bebidas-Viñedo</a><a class="mega-menu-sub-cat-td_uid_29_5e3e48fdb96c1"  id="td_uid_34_5e3e48fde7468" data-td_block_id="td_uid_29_5e3e48fdb96c1" data-td_filter_value="63" href="https://agroinformacion.com/category/idi-salud/biotecnologia/">Biotecnología</a><a class="mega-menu-sub-cat-td_uid_29_5e3e48fdb96c1"  id="td_uid_35_5e3e48fde758a" data-td_block_id="td_uid_29_5e3e48fdb96c1" data-td_filter_value="23" href="https://agroinformacion.com/category/idi-salud/carnicas/">Cárnicas</a><a class="mega-menu-sub-cat-td_uid_29_5e3e48fdb96c1"  id="td_uid_36_5e3e48fde76ac" data-td_block_id="td_uid_29_5e3e48fdb96c1" data-td_filter_value="66" href="https://agroinformacion.com/category/idi-salud/energia/">Energía</a><a class="mega-menu-sub-cat-td_uid_29_5e3e48fdb96c1"  id="td_uid_37_5e3e48fde77cd" data-td_block_id="td_uid_29_5e3e48fdb96c1" data-td_filter_value="24" href="https://agroinformacion.com/category/idi-salud/lacteas/">Lácteas</a><a class="mega-menu-sub-cat-td_uid_29_5e3e48fdb96c1"  id="td_uid_38_5e3e48fde7903" data-td_block_id="td_uid_29_5e3e48fdb96c1" data-td_filter_value="40" href="https://agroinformacion.com/category/idi-salud/otrosmas-idi/">Otros/mas I+D+I</a></div></div><div id=td_uid_29_5e3e48fdb96c1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/seipasa-y-suez-firman-una-alianza-para-la-distribucion-de-bioestimulantes-en-chile/" rel="bookmark" title="Seipasa y Suez firman una alianza para la distribución de bioestimulantes en Chile"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2020/02/SEIPASA-SUEZ-BIOESTIMULANTES-CHILE-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2020/02/SEIPASA-SUEZ-BIOESTIMULANTES-CHILE-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2020/02/SEIPASA-SUEZ-BIOESTIMULANTES-CHILE-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Seipasa y Suez firman una alianza para la distribución de bioestimulantes en Chile"/></a></div> <a href="https://agroinformacion.com/category/idi-salud/biotecnologia/" class="td-post-category">Biotecnología</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/seipasa-y-suez-firman-una-alianza-para-la-distribucion-de-bioestimulantes-en-chile/" rel="bookmark" title="Seipasa y Suez firman una alianza para la distribución de bioestimulantes en Chile">Seipasa y Suez firman una alianza para la distribución de bioestimulantes en Chile</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/el-proyecto-life-resilience-intensifica-su-trabajo-para-lograr-olivares-mas-resilientes-contra-la-xylella/" rel="bookmark" title="El proyecto LIFE Resilience intensifica su trabajo para lograr olivares más resilientes contra la Xylella"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2020/02/XYLELLA-OLIVARES-REILIENTES-UCO-LIFE-RESILIENCE-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2020/02/XYLELLA-OLIVARES-REILIENTES-UCO-LIFE-RESILIENCE-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2020/02/XYLELLA-OLIVARES-REILIENTES-UCO-LIFE-RESILIENCE-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El proyecto LIFE Resilience intensifica su trabajo para lograr olivares más resilientes contra la Xylella"/></a></div> <a href="https://agroinformacion.com/category/idi-salud/aceites/" class="td-post-category">Aceites</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/el-proyecto-life-resilience-intensifica-su-trabajo-para-lograr-olivares-mas-resilientes-contra-la-xylella/" rel="bookmark" title="El proyecto LIFE Resilience intensifica su trabajo para lograr olivares más resilientes contra la Xylella">El proyecto LIFE Resilience intensifica su trabajo para lograr olivares más resilientes contra la Xylella</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/fmc-estrecha-lazos-con-agricultores-y-tecnicos-en-agrovid-a-traves-de-su-completo-catalogo-para-la-vina/" rel="bookmark" title="FMC estrecha lazos con agricultores y técnicos en Agrovid a través de su completo catálogo para la viña"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2020/02/FMC-LA-VIÑA-AGROVID-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2020/02/FMC-LA-VIÑA-AGROVID-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2020/02/FMC-LA-VIÑA-AGROVID-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="FMC estrecha lazos con agricultores y técnicos en Agrovid a través de su completo catálogo para la viña"/></a></div> <a href="https://agroinformacion.com/category/idi-salud/biotecnologia/" class="td-post-category">Biotecnología</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/fmc-estrecha-lazos-con-agricultores-y-tecnicos-en-agrovid-a-traves-de-su-completo-catalogo-para-la-vina/" rel="bookmark" title="FMC estrecha lazos con agricultores y técnicos en Agrovid a través de su completo catálogo para la viña">FMC estrecha lazos con agricultores y técnicos en Agrovid a través de su completo catálogo para la viña</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/idai-nature-miembro-del-grupo-rovensa-adquiere-agrichem-bio-y-refuerza-la-linea-de-biocontrol/" rel="bookmark" title="Idai Nature, miembro del Grupo Rovensa, adquiere Agrichem Bio y refuerza la línea de biocontrol"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2020/02/BIOCONTROL-IDAI-NATURE-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2020/02/BIOCONTROL-IDAI-NATURE-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2020/02/BIOCONTROL-IDAI-NATURE-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Idai Nature, miembro del Grupo Rovensa, adquiere Agrichem Bio y refuerza la línea de biocontrol"/></a></div> <a href="https://agroinformacion.com/category/idi-salud/" class="td-post-category">I+D+I &#8211; Salud</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/idai-nature-miembro-del-grupo-rovensa-adquiere-agrichem-bio-y-refuerza-la-linea-de-biocontrol/" rel="bookmark" title="Idai Nature, miembro del Grupo Rovensa, adquiere Agrichem Bio y refuerza la línea de biocontrol">Idai Nature, miembro del Grupo Rovensa, adquiere Agrichem Bio y refuerza la línea de biocontrol</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_5e3e48fdb96c1" data-td_block_id="td_uid_29_5e3e48fdb96c1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_29_5e3e48fdb96c1" data-td_block_id="td_uid_29_5e3e48fdb96c1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-425"><a href="https://agroinformacion.com/category/idi-salud/aceites/">Aceites</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-426"><a href="https://agroinformacion.com/category/idi-salud/alimentacion/">Alimentación</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-427"><a href="https://agroinformacion.com/category/idi-salud/bebidas-vinedo/">Bebidas-Viñedo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-428"><a href="https://agroinformacion.com/category/idi-salud/biotecnologia/">Biotecnología</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-430"><a href="https://agroinformacion.com/category/idi-salud/energia/">Energía</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-431"><a href="https://agroinformacion.com/category/idi-salud/carnicas/">Cárnicas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-432"><a href="https://agroinformacion.com/category/idi-salud/lacteas/">Lácteas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-433"><a href="https://agroinformacion.com/category/idi-salud/otrosmas-idi/">Otros/mas I+D+I</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-434"><a href="https://agroinformacion.com/category/calidad/">Calidad</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_39_5e3e48fe3578e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_39_5e3e48fe3578e" ><script>var block_td_uid_39_5e3e48fe3578e = new tdBlock();
block_td_uid_39_5e3e48fe3578e.id = "td_uid_39_5e3e48fe3578e";
block_td_uid_39_5e3e48fe3578e.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_39_5e3e48fe3578e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_39_5e3e48fe3578e_rand","tdc_css_class_style":"td_uid_39_5e3e48fe3578e_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_39_5e3e48fe3578e.td_column_number = "3";
block_td_uid_39_5e3e48fe3578e.block_type = "td_block_mega_menu";
block_td_uid_39_5e3e48fe3578e.post_count = "4";
block_td_uid_39_5e3e48fe3578e.found_posts = "3972";
block_td_uid_39_5e3e48fe3578e.header_color = "";
block_td_uid_39_5e3e48fe3578e.ajax_pagination_infinite_stop = "";
block_td_uid_39_5e3e48fe3578e.max_num_pages = "993";
tdBlocksArray.push(block_td_uid_39_5e3e48fe3578e);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_39_5e3e48fe3578e" id="td_uid_40_5e3e48fe6976f" data-td_block_id="td_uid_39_5e3e48fe3578e" data-td_filter_value="" href="https://agroinformacion.com/category/calidad/">Todo</a><a class="mega-menu-sub-cat-td_uid_39_5e3e48fe3578e"  id="td_uid_41_5e3e48fe69869" data-td_block_id="td_uid_39_5e3e48fe3578e" data-td_filter_value="14" href="https://agroinformacion.com/category/calidad/denominaciones-de-origen/">Denominaciones de origen</a><a class="mega-menu-sub-cat-td_uid_39_5e3e48fe3578e"  id="td_uid_42_5e3e48fe699d8" data-td_block_id="td_uid_39_5e3e48fe3578e" data-td_filter_value="18" href="https://agroinformacion.com/category/calidad/ferias-y-concursos/">Ferias y concursos</a><a class="mega-menu-sub-cat-td_uid_39_5e3e48fe3578e"  id="td_uid_43_5e3e48fe69af3" data-td_block_id="td_uid_39_5e3e48fe3578e" data-td_filter_value="37" href="https://agroinformacion.com/category/calidad/otrosmas-calidad/">Otros/mas calidad</a><a class="mega-menu-sub-cat-td_uid_39_5e3e48fe3578e"  id="td_uid_44_5e3e48fe69c0c" data-td_block_id="td_uid_39_5e3e48fe3578e" data-td_filter_value="49" href="https://agroinformacion.com/category/calidad/premios-y-galardones/">Premios y galardones</a><a class="mega-menu-sub-cat-td_uid_39_5e3e48fe3578e"  id="td_uid_45_5e3e48fe69d25" data-td_block_id="td_uid_39_5e3e48fe3578e" data-td_filter_value="50" href="https://agroinformacion.com/category/calidad/produccion-ecologica/">Producción ecológica</a></div></div><div id=td_uid_39_5e3e48fe3578e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/empresas-chinas-cancelan-su-participacion-en-la-feria-de-maquinaria-agricola-fima-por-culpa-del-coronavirus/" rel="bookmark" title="Empresas chinas cancelan su participación en la feria de maquinaria agrícola FIMA por culpa del coronavirus"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2020/02/CORONAVIRUS-FIMA-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2020/02/CORONAVIRUS-FIMA-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2020/02/CORONAVIRUS-FIMA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Empresas chinas cancelan su participación en la feria de maquinaria agrícola FIMA por culpa del coronavirus"/></a></div> <a href="https://agroinformacion.com/category/calidad/" class="td-post-category">Calidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/empresas-chinas-cancelan-su-participacion-en-la-feria-de-maquinaria-agricola-fima-por-culpa-del-coronavirus/" rel="bookmark" title="Empresas chinas cancelan su participación en la feria de maquinaria agrícola FIMA por culpa del coronavirus">Empresas chinas cancelan su participación en la feria de maquinaria agrícola FIMA por culpa del coronavirus</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/la-produccion-de-agricultura-ecologica-genera-42-000-empleos-en-andalucia-y-genera-680-millones-en-exportacion/" rel="bookmark" title="La producción de agricultura ecológica genera 42.000 empleos en Andalucía y genera 680 millones en exportación"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2020/02/DE-PRODUCCIÓN-ECOLOGICA-FERIA-SEVILLA-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2020/02/DE-PRODUCCIÓN-ECOLOGICA-FERIA-SEVILLA-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2020/02/DE-PRODUCCIÓN-ECOLOGICA-FERIA-SEVILLA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La producción de agricultura ecológica genera 42.000 empleos en Andalucía y genera 680 millones en exportación"/></a></div> <a href="https://agroinformacion.com/category/calidad/" class="td-post-category">Calidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/la-produccion-de-agricultura-ecologica-genera-42-000-empleos-en-andalucia-y-genera-680-millones-en-exportacion/" rel="bookmark" title="La producción de agricultura ecológica genera 42.000 empleos en Andalucía y genera 680 millones en exportación">La producción de agricultura ecológica genera 42.000 empleos en Andalucía y genera 680 millones en exportación</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/el-absurdo-del-absurdo-llega-a-espana-anuncian-hamburguesas-veganas-para-los-amantes-de-la-carne/" rel="bookmark" title="El absurdo del absurdo llega a España: Anuncian hamburguesas veganas&#8230; ¡para los amantes de la carne!"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2020/02/AMANTES-DE-LÑA-CARNE-VEGANOS-HAMBURGUESAS-UNILEVER-218x150.png" srcset="https://agroinformacion.com/wp-content/uploads/2020/02/AMANTES-DE-LÑA-CARNE-VEGANOS-HAMBURGUESAS-UNILEVER-218x150.png 218w, https://agroinformacion.com/wp-content/uploads/2020/02/AMANTES-DE-LÑA-CARNE-VEGANOS-HAMBURGUESAS-UNILEVER-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El absurdo del absurdo llega a España: Anuncian hamburguesas veganas&#8230; ¡para los amantes de la carne!"/></a></div> <a href="https://agroinformacion.com/category/calidad/" class="td-post-category">Calidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/el-absurdo-del-absurdo-llega-a-espana-anuncian-hamburguesas-veganas-para-los-amantes-de-la-carne/" rel="bookmark" title="El absurdo del absurdo llega a España: Anuncian hamburguesas veganas&#8230; ¡para los amantes de la carne!">El absurdo del absurdo llega a España: Anuncian hamburguesas veganas&#8230; ¡para los amantes de la carne!</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/la-denominacion-de-origen-valdepenas-es-la-segunda-d-o-de-espana-en-ventas-por-cuarto-ano-consecutivo/" rel="bookmark" title="La Denominación de Origen Valdepeñas es la segunda D.O. de España en ventas por cuarto año consecutivo"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2020/02/DO-VALDEPEÑAS-VENTAS-CUARTO-AÑO-CONSECUTIVO-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2020/02/DO-VALDEPEÑAS-VENTAS-CUARTO-AÑO-CONSECUTIVO-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2020/02/DO-VALDEPEÑAS-VENTAS-CUARTO-AÑO-CONSECUTIVO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Denominación de Origen Valdepeñas es la segunda D.O. de España en ventas por cuarto año consecutivo"/></a></div> <a href="https://agroinformacion.com/category/calidad/" class="td-post-category">Calidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/la-denominacion-de-origen-valdepenas-es-la-segunda-d-o-de-espana-en-ventas-por-cuarto-ano-consecutivo/" rel="bookmark" title="La Denominación de Origen Valdepeñas es la segunda D.O. de España en ventas por cuarto año consecutivo">La Denominación de Origen Valdepeñas es la segunda D.O. de España en ventas por cuarto año consecutivo</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_39_5e3e48fe3578e" data-td_block_id="td_uid_39_5e3e48fe3578e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_39_5e3e48fe3578e" data-td_block_id="td_uid_39_5e3e48fe3578e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-436"><a href="https://agroinformacion.com/category/calidad/denominaciones-de-origen/">Denominaciones de origen</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-437"><a href="https://agroinformacion.com/category/calidad/ferias-y-concursos/">Ferias y concursos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-461"><a href="https://agroinformacion.com/category/calidad/premios-y-galardones/">Premios y galardones</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-462"><a href="https://agroinformacion.com/category/calidad/produccion-ecologica/">Producción ecológica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-438"><a href="https://agroinformacion.com/category/calidad/otrosmas-calidad/">Otros/mas calidad</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-439"><a href="https://agroinformacion.com/category/desarrollo-rural/">Desarrollo rural</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_46_5e3e48feb383d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_46_5e3e48feb383d" ><script>var block_td_uid_46_5e3e48feb383d = new tdBlock();
block_td_uid_46_5e3e48feb383d.id = "td_uid_46_5e3e48feb383d";
block_td_uid_46_5e3e48feb383d.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"15","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_46_5e3e48feb383d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_46_5e3e48feb383d_rand","tdc_css_class_style":"td_uid_46_5e3e48feb383d_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_46_5e3e48feb383d.td_column_number = "3";
block_td_uid_46_5e3e48feb383d.block_type = "td_block_mega_menu";
block_td_uid_46_5e3e48feb383d.post_count = "4";
block_td_uid_46_5e3e48feb383d.found_posts = "2906";
block_td_uid_46_5e3e48feb383d.header_color = "";
block_td_uid_46_5e3e48feb383d.ajax_pagination_infinite_stop = "";
block_td_uid_46_5e3e48feb383d.max_num_pages = "727";
tdBlocksArray.push(block_td_uid_46_5e3e48feb383d);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_46_5e3e48feb383d" id="td_uid_47_5e3e48fee1714" data-td_block_id="td_uid_46_5e3e48feb383d" data-td_filter_value="" href="https://agroinformacion.com/category/desarrollo-rural/">Todo</a><a class="mega-menu-sub-cat-td_uid_46_5e3e48feb383d"  id="td_uid_48_5e3e48fee1873" data-td_block_id="td_uid_46_5e3e48feb383d" data-td_filter_value="26" href="https://agroinformacion.com/category/desarrollo-rural/iniciativas-de-desarrollo/">Iniciativas de desarrollo</a><a class="mega-menu-sub-cat-td_uid_46_5e3e48feb383d"  id="td_uid_49_5e3e48fee1a2d" data-td_block_id="td_uid_46_5e3e48feb383d" data-td_filter_value="29" href="https://agroinformacion.com/category/desarrollo-rural/mujer-rural/">Mujer rural</a><a class="mega-menu-sub-cat-td_uid_46_5e3e48feb383d"  id="td_uid_50_5e3e48fee1be9" data-td_block_id="td_uid_46_5e3e48feb383d" data-td_filter_value="30" href="https://agroinformacion.com/category/desarrollo-rural/normativa/">Normativa</a><a class="mega-menu-sub-cat-td_uid_46_5e3e48feb383d"  id="td_uid_51_5e3e48fee1d97" data-td_block_id="td_uid_46_5e3e48feb383d" data-td_filter_value="38" href="https://agroinformacion.com/category/desarrollo-rural/otrosmas-desarrollo-rural/">Otros/mas desarrollo rural</a><a class="mega-menu-sub-cat-td_uid_46_5e3e48feb383d"  id="td_uid_52_5e3e48fee1f46" data-td_block_id="td_uid_46_5e3e48feb383d" data-td_filter_value="52" href="https://agroinformacion.com/category/desarrollo-rural/turismo/">Turismo</a></div></div><div id=td_uid_46_5e3e48feb383d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/reclaman-mas-presupuesto-y-medidas-concretas-como-unica-salida-para-frenar-el-avance-de-la-espana-vaciada/" rel="bookmark" title="Reclaman más presupuesto y medidas concretas como única salida para frenar el avance de la España Vaciada"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2020/02/MEDIDAS-CONCRETAS-ESPAÑA-VACIADA-UNION-DE-UNIONES-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2020/02/MEDIDAS-CONCRETAS-ESPAÑA-VACIADA-UNION-DE-UNIONES-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2020/02/MEDIDAS-CONCRETAS-ESPAÑA-VACIADA-UNION-DE-UNIONES-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Reclaman más presupuesto y medidas concretas como única salida para frenar el avance de la España Vaciada"/></a></div> <a href="https://agroinformacion.com/category/desarrollo-rural/" class="td-post-category">Desarrollo rural</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/reclaman-mas-presupuesto-y-medidas-concretas-como-unica-salida-para-frenar-el-avance-de-la-espana-vaciada/" rel="bookmark" title="Reclaman más presupuesto y medidas concretas como única salida para frenar el avance de la España Vaciada">Reclaman más presupuesto y medidas concretas como única salida para frenar el avance de la España Vaciada</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/critican-a-la-junta-andaluza-por-impedir-que-se-inicien-los-aprovechamientos-apicolas-en-los-montes-publicos-de-huelva/" rel="bookmark" title="Critican a la Junta andaluza por impedir que se inicien los aprovechamientos apícolas en los montes públicos de Huelva"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2019/05/AYUDAS-APICULTURA-ANDALUCIA-CAMPAÑA-2018-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/05/AYUDAS-APICULTURA-ANDALUCIA-CAMPAÑA-2018-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2019/05/AYUDAS-APICULTURA-ANDALUCIA-CAMPAÑA-2018-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Critican a la Junta andaluza por impedir que se inicien los aprovechamientos apícolas en los montes públicos de Huelva"/></a></div> <a href="https://agroinformacion.com/category/desarrollo-rural/" class="td-post-category">Desarrollo rural</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/critican-a-la-junta-andaluza-por-impedir-que-se-inicien-los-aprovechamientos-apicolas-en-los-montes-publicos-de-huelva/" rel="bookmark" title="Critican a la Junta andaluza por impedir que se inicien los aprovechamientos apícolas en los montes públicos de Huelva">Critican a la Junta andaluza por impedir que se inicien los aprovechamientos apícolas en los montes públicos de Huelva</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/los-apicultores-marchan-hasta-el-congreso-para-denunciar-la-muerte-de-abejas-y-el-mal-etiquetado-de-miel/" rel="bookmark" title="Los apicultores marchan hasta el Congreso para denunciar la muerte de abejas y el mal etiquetado de miel"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2020/01/APICULTORES-CONGRESO-PROTESTA-DE-ABEJAS-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2020/01/APICULTORES-CONGRESO-PROTESTA-DE-ABEJAS-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2020/01/APICULTORES-CONGRESO-PROTESTA-DE-ABEJAS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Los apicultores marchan hasta el Congreso para denunciar la muerte de abejas y el mal etiquetado de miel"/></a></div> <a href="https://agroinformacion.com/category/desarrollo-rural/" class="td-post-category">Desarrollo rural</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/los-apicultores-marchan-hasta-el-congreso-para-denunciar-la-muerte-de-abejas-y-el-mal-etiquetado-de-miel/" rel="bookmark" title="Los apicultores marchan hasta el Congreso para denunciar la muerte de abejas y el mal etiquetado de miel">Los apicultores marchan hasta el Congreso para denunciar la muerte de abejas y el mal etiquetado de miel</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/blanca-torrent-grupo-carinsa-greencobi-eloy-requena-y-ursula-sanchez-galardonados-en-los-ii-premios-mujer-agro/" rel="bookmark" title="Blanca Torrent, Grupo Carinsa, Greencobi, Eloy Requena y Úrsula Sánchez, galardonados en los II Premios Mujer Agro"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2020/01/II-Premios-Mujer-Agro-5-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2020/01/II-Premios-Mujer-Agro-5-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2020/01/II-Premios-Mujer-Agro-5-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Blanca Torrent, Grupo Carinsa, Greencobi, Eloy Requena y Úrsula Sánchez, galardonados en los II Premios Mujer Agro"/></a></div> <a href="https://agroinformacion.com/category/desarrollo-rural/" class="td-post-category">Desarrollo rural</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/blanca-torrent-grupo-carinsa-greencobi-eloy-requena-y-ursula-sanchez-galardonados-en-los-ii-premios-mujer-agro/" rel="bookmark" title="Blanca Torrent, Grupo Carinsa, Greencobi, Eloy Requena y Úrsula Sánchez, galardonados en los II Premios Mujer Agro">Blanca Torrent, Grupo Carinsa, Greencobi, Eloy Requena y Úrsula Sánchez, galardonados en los II Premios Mujer Agro</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_46_5e3e48feb383d" data-td_block_id="td_uid_46_5e3e48feb383d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_46_5e3e48feb383d" data-td_block_id="td_uid_46_5e3e48feb383d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-465"><a href="https://agroinformacion.com/category/desarrollo-rural/mujer-rural/">Mujer rural</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-441"><a href="https://agroinformacion.com/category/desarrollo-rural/iniciativas-de-desarrollo/">Iniciativas de desarrollo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-442"><a href="https://agroinformacion.com/category/desarrollo-rural/normativa/">Normativa</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-463"><a href="https://agroinformacion.com/category/desarrollo-rural/turismo/">Turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-443"><a href="https://agroinformacion.com/category/desarrollo-rural/otrosmas-desarrollo-rural/">Otros/mas desarrollo rural</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-444"><a href="https://agroinformacion.com/category/medio-ambiente/">Medio ambiente</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_53_5e3e48ff204aa_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_53_5e3e48ff204aa" ><script>var block_td_uid_53_5e3e48ff204aa = new tdBlock();
block_td_uid_53_5e3e48ff204aa.id = "td_uid_53_5e3e48ff204aa";
block_td_uid_53_5e3e48ff204aa.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"28","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_53_5e3e48ff204aa_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_53_5e3e48ff204aa_rand","tdc_css_class_style":"td_uid_53_5e3e48ff204aa_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_53_5e3e48ff204aa.td_column_number = "3";
block_td_uid_53_5e3e48ff204aa.block_type = "td_block_mega_menu";
block_td_uid_53_5e3e48ff204aa.post_count = "4";
block_td_uid_53_5e3e48ff204aa.found_posts = "3335";
block_td_uid_53_5e3e48ff204aa.header_color = "";
block_td_uid_53_5e3e48ff204aa.ajax_pagination_infinite_stop = "";
block_td_uid_53_5e3e48ff204aa.max_num_pages = "834";
tdBlocksArray.push(block_td_uid_53_5e3e48ff204aa);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_53_5e3e48ff204aa" id="td_uid_54_5e3e48ff5930f" data-td_block_id="td_uid_53_5e3e48ff204aa" data-td_filter_value="" href="https://agroinformacion.com/category/medio-ambiente/">Todo</a><a class="mega-menu-sub-cat-td_uid_53_5e3e48ff204aa"  id="td_uid_55_5e3e48ff59471" data-td_block_id="td_uid_53_5e3e48ff204aa" data-td_filter_value="64" href="https://agroinformacion.com/category/medio-ambiente/caza/">Caza</a><a class="mega-menu-sub-cat-td_uid_53_5e3e48ff204aa"  id="td_uid_56_5e3e48ff59637" data-td_block_id="td_uid_53_5e3e48ff204aa" data-td_filter_value="68" href="https://agroinformacion.com/category/medio-ambiente/espacios-protegidos/">Espacios protegidos</a><a class="mega-menu-sub-cat-td_uid_53_5e3e48ff204aa"  id="td_uid_57_5e3e48ff597ef" data-td_block_id="td_uid_53_5e3e48ff204aa" data-td_filter_value="69" href="https://agroinformacion.com/category/medio-ambiente/forestal/">Forestal</a><a class="mega-menu-sub-cat-td_uid_53_5e3e48ff204aa"  id="td_uid_58_5e3e48ff599a6" data-td_block_id="td_uid_53_5e3e48ff204aa" data-td_filter_value="41" href="https://agroinformacion.com/category/medio-ambiente/otrosmas-medio-ambiente/">Otros/mas medio ambiente</a></div></div><div id=td_uid_53_5e3e48ff204aa class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/exigen-a-la-policia-nacional-rectificar-sus-comentarios-en-rrss-acusando-a-los-cazadores-de-abandonar-y-maltratar-a-sus-perros/" rel="bookmark" title="Exigen a la Policía Nacional rectificar sus comentarios en RRSS acusando a los cazadores de abandonar y maltratar a sus perros"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2020/02/COMENTARIOS-RFEC-POLICIA-NACIONAL-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2020/02/COMENTARIOS-RFEC-POLICIA-NACIONAL-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2020/02/COMENTARIOS-RFEC-POLICIA-NACIONAL-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Exigen a la Policía Nacional rectificar sus comentarios en RRSS acusando a los cazadores de abandonar y maltratar a sus perros"/></a></div> <a href="https://agroinformacion.com/category/medio-ambiente/caza/" class="td-post-category">Caza</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/exigen-a-la-policia-nacional-rectificar-sus-comentarios-en-rrss-acusando-a-los-cazadores-de-abandonar-y-maltratar-a-sus-perros/" rel="bookmark" title="Exigen a la Policía Nacional rectificar sus comentarios en RRSS acusando a los cazadores de abandonar y maltratar a sus perros">Exigen a la Policía Nacional rectificar sus comentarios en RRSS acusando a los cazadores de abandonar y maltratar a&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/micromecenazgo-para-salvar-la-nacra-del-delta-del-ebro-una-de-las-ultimas-reservas-geneticas-danadas-por-el-temporal-gloria/" rel="bookmark" title="Micromecenazgo para salvar la nacra del delta del Ebro, una de las últimas reservas genéticas dañadas por el temporal Gloria"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2020/02/LA-NACRA-DEL-DELTA-EBRO-IRTA-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2020/02/LA-NACRA-DEL-DELTA-EBRO-IRTA-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2020/02/LA-NACRA-DEL-DELTA-EBRO-IRTA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Micromecenazgo para salvar la nacra del delta del Ebro, una de las últimas reservas genéticas dañadas por el temporal Gloria"/></a></div> <a href="https://agroinformacion.com/category/medio-ambiente/espacios-protegidos/" class="td-post-category">Espacios protegidos</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/micromecenazgo-para-salvar-la-nacra-del-delta-del-ebro-una-de-las-ultimas-reservas-geneticas-danadas-por-el-temporal-gloria/" rel="bookmark" title="Micromecenazgo para salvar la nacra del delta del Ebro, una de las últimas reservas genéticas dañadas por el temporal Gloria">Micromecenazgo para salvar la nacra del delta del Ebro, una de las últimas reservas genéticas dañadas por el temporal&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/arranca-el-proyecto-recuperacion-de-la-flora-del-agrosistema-manchego-que-incluye-un-aula-abierta-a-la-sociedad/" rel="bookmark" title="Arranca el proyecto Recuperación de la Flora del agrosistema manchego que incluye un aula abierta a la sociedad"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2020/02/Recuperación-de-la-Flora-del-agrosistema-manchego-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2020/02/Recuperación-de-la-Flora-del-agrosistema-manchego-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2020/02/Recuperación-de-la-Flora-del-agrosistema-manchego-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Arranca el proyecto Recuperación de la Flora del agrosistema manchego que incluye un aula abierta a la sociedad"/></a></div> <a href="https://agroinformacion.com/category/medio-ambiente/espacios-protegidos/" class="td-post-category">Espacios protegidos</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/arranca-el-proyecto-recuperacion-de-la-flora-del-agrosistema-manchego-que-incluye-un-aula-abierta-a-la-sociedad/" rel="bookmark" title="Arranca el proyecto Recuperación de la Flora del agrosistema manchego que incluye un aula abierta a la sociedad">Arranca el proyecto Recuperación de la Flora del agrosistema manchego que incluye un aula abierta a la sociedad</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/mueren-cuatro-perros-que-estuvieron-en-contacto-directo-con-un-jabali-enfermo-en-navarra/" rel="bookmark" title="Mueren cuatro perros que estuvieron en contacto directo con un jabalí enfermo en Navarra"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2019/08/HERIDO-ATACADO-POR-UN-JABALÍ-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/08/HERIDO-ATACADO-POR-UN-JABALÍ-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2019/08/HERIDO-ATACADO-POR-UN-JABALÍ-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mueren cuatro perros que estuvieron en contacto directo con un jabalí enfermo en Navarra"/></a></div> <a href="https://agroinformacion.com/category/medio-ambiente/caza/" class="td-post-category">Caza</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/mueren-cuatro-perros-que-estuvieron-en-contacto-directo-con-un-jabali-enfermo-en-navarra/" rel="bookmark" title="Mueren cuatro perros que estuvieron en contacto directo con un jabalí enfermo en Navarra">Mueren cuatro perros que estuvieron en contacto directo con un jabalí enfermo en Navarra</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_53_5e3e48ff204aa" data-td_block_id="td_uid_53_5e3e48ff204aa"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_53_5e3e48ff204aa" data-td_block_id="td_uid_53_5e3e48ff204aa"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-445"><a href="https://agroinformacion.com/category/medio-ambiente/caza/">Caza</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-446"><a href="https://agroinformacion.com/category/medio-ambiente/espacios-protegidos/">Espacios protegidos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-447"><a href="https://agroinformacion.com/category/medio-ambiente/forestal/">Forestal</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-448"><a href="https://agroinformacion.com/category/medio-ambiente/otrosmas-medio-ambiente/">Otros/mas medio ambiente</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-449"><a href="https://agroinformacion.com/category/agua/">Agua</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_59_5e3e48ffac048_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_59_5e3e48ffac048" ><script>var block_td_uid_59_5e3e48ffac048 = new tdBlock();
block_td_uid_59_5e3e48ffac048.id = "td_uid_59_5e3e48ffac048";
block_td_uid_59_5e3e48ffac048.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_59_5e3e48ffac048_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_59_5e3e48ffac048_rand","tdc_css_class_style":"td_uid_59_5e3e48ffac048_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_59_5e3e48ffac048.td_column_number = "3";
block_td_uid_59_5e3e48ffac048.block_type = "td_block_mega_menu";
block_td_uid_59_5e3e48ffac048.post_count = "4";
block_td_uid_59_5e3e48ffac048.found_posts = "9467";
block_td_uid_59_5e3e48ffac048.header_color = "";
block_td_uid_59_5e3e48ffac048.ajax_pagination_infinite_stop = "";
block_td_uid_59_5e3e48ffac048.max_num_pages = "2367";
tdBlocksArray.push(block_td_uid_59_5e3e48ffac048);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_59_5e3e48ffac048" id="td_uid_60_5e3e49000aa54" data-td_block_id="td_uid_59_5e3e48ffac048" data-td_filter_value="" href="https://agroinformacion.com/category/agua/">Todo</a><a class="mega-menu-sub-cat-td_uid_59_5e3e48ffac048"  id="td_uid_61_5e3e49000abbe" data-td_block_id="td_uid_59_5e3e48ffac048" data-td_filter_value="11" href="https://agroinformacion.com/category/agua/cuencas-hidrograficas/">Cuencas hidrográficas</a><a class="mega-menu-sub-cat-td_uid_59_5e3e48ffac048"  id="td_uid_62_5e3e49000adac" data-td_block_id="td_uid_59_5e3e48ffac048" data-td_filter_value="36" href="https://agroinformacion.com/category/agua/otrosmas-agua/">Otros/mas agua</a><a class="mega-menu-sub-cat-td_uid_59_5e3e48ffac048"  id="td_uid_63_5e3e49000af70" data-td_block_id="td_uid_59_5e3e48ffac048" data-td_filter_value="47" href="https://agroinformacion.com/category/agua/politica-hidraulica/">Política hidraúlica</a><a class="mega-menu-sub-cat-td_uid_59_5e3e48ffac048"  id="td_uid_64_5e3e49000b121" data-td_block_id="td_uid_59_5e3e48ffac048" data-td_filter_value="57" href="https://agroinformacion.com/category/agua/zonas-regables/">Zonas regables</a></div></div><div id=td_uid_59_5e3e48ffac048 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/la-audiencia-admite-a-tramite-los-recursos-andaluces-contra-el-cierre-del-trasvase-tajo-segura-en-noviembre-y-diciembre/" rel="bookmark" title="La Audiencia admite a trámite los recursos andaluces contra el cierre del trasvase Tajo-Segura en noviembre y diciembre"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2020/02/RECURSOS-ANDALUCES-TRASVASE-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2020/02/RECURSOS-ANDALUCES-TRASVASE-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2020/02/RECURSOS-ANDALUCES-TRASVASE-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Audiencia admite a trámite los recursos andaluces contra el cierre del trasvase Tajo-Segura en noviembre y diciembre"/></a></div> <a href="https://agroinformacion.com/category/agua/" class="td-post-category">Agua</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/la-audiencia-admite-a-tramite-los-recursos-andaluces-contra-el-cierre-del-trasvase-tajo-segura-en-noviembre-y-diciembre/" rel="bookmark" title="La Audiencia admite a trámite los recursos andaluces contra el cierre del trasvase Tajo-Segura en noviembre y diciembre">La Audiencia admite a trámite los recursos andaluces contra el cierre del trasvase Tajo-Segura en noviembre y diciembre</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/scrats-y-la-comunidad-murciana-recurriran-el-ultimo-envio-del-trasvase-y-la-subida-de-caudales-ecologicos/" rel="bookmark" title="Scrats y la Comunidad murciana recurrirán el último envío del trasvase y la subida de caudales ecológicos"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2020/02/SCRATS-EL-ULTIMO-ENVIO-TRASVASE-RECURSO-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2020/02/SCRATS-EL-ULTIMO-ENVIO-TRASVASE-RECURSO-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2020/02/SCRATS-EL-ULTIMO-ENVIO-TRASVASE-RECURSO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Scrats y la Comunidad murciana recurrirán el último envío del trasvase y la subida de caudales ecológicos"/></a></div> <a href="https://agroinformacion.com/category/agua/" class="td-post-category">Agua</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/scrats-y-la-comunidad-murciana-recurriran-el-ultimo-envio-del-trasvase-y-la-subida-de-caudales-ecologicos/" rel="bookmark" title="Scrats y la Comunidad murciana recurrirán el último envío del trasvase y la subida de caudales ecológicos">Scrats y la Comunidad murciana recurrirán el último envío del trasvase y la subida de caudales ecológicos</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/los-regantes-ratifican-su-postura-y-aseguran-que-apoyamos-las-protestas-hay-que-dignificar-el-sector/" rel="bookmark" title="Los regantes ratifican su postura y aseguran que &#8220;apoyamos las protestas, hay que dignificar el sector&#8221;"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2020/02/FENACORE-MOVILIZACIONES-DIGNIFICAR-AL-SECTOR-1-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2020/02/FENACORE-MOVILIZACIONES-DIGNIFICAR-AL-SECTOR-1-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2020/02/FENACORE-MOVILIZACIONES-DIGNIFICAR-AL-SECTOR-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Los regantes ratifican su postura y aseguran que &#8220;apoyamos las protestas, hay que dignificar el sector&#8221;"/></a></div> <a href="https://agroinformacion.com/category/agua/" class="td-post-category">Agua</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/los-regantes-ratifican-su-postura-y-aseguran-que-apoyamos-las-protestas-hay-que-dignificar-el-sector/" rel="bookmark" title="Los regantes ratifican su postura y aseguran que &#8220;apoyamos las protestas, hay que dignificar el sector&#8221;">Los regantes ratifican su postura y aseguran que &#8220;apoyamos las protestas, hay que dignificar el sector&#8221;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/la-primera-reunion-de-la-mesa-del-agua-de-castilla-la-mancha-se-cierra-con-una-llamada-al-consenso/" rel="bookmark" title="La primera reunión de la Mesa del Agua de Castilla-La Mancha se cierra con una llamada al consenso"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2020/01/LA-MESA-DEL-AGUA-CLM-1068x688-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2020/01/LA-MESA-DEL-AGUA-CLM-1068x688-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2020/01/LA-MESA-DEL-AGUA-CLM-1068x688-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La primera reunión de la Mesa del Agua de Castilla-La Mancha se cierra con una llamada al consenso"/></a></div> <a href="https://agroinformacion.com/category/agua/" class="td-post-category">Agua</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/la-primera-reunion-de-la-mesa-del-agua-de-castilla-la-mancha-se-cierra-con-una-llamada-al-consenso/" rel="bookmark" title="La primera reunión de la Mesa del Agua de Castilla-La Mancha se cierra con una llamada al consenso">La primera reunión de la Mesa del Agua de Castilla-La Mancha se cierra con una llamada al consenso</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_59_5e3e48ffac048" data-td_block_id="td_uid_59_5e3e48ffac048"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_59_5e3e48ffac048" data-td_block_id="td_uid_59_5e3e48ffac048"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-450"><a href="https://agroinformacion.com/category/agua/cuencas-hidrograficas/">Cuencas hidrográficas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-452"><a href="https://agroinformacion.com/category/agua/politica-hidraulica/">Política hidraúlica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-453"><a href="https://agroinformacion.com/category/agua/zonas-regables/">Zonas regables</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-451"><a href="https://agroinformacion.com/category/agua/otrosmas-agua/">Otros/mas agua</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-93136"><a href="https://agroinformacion.com/category/opinion/">Opinión</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-101548"><a href="https://agroinformacion.com/contacto/">Contacto</a></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://agroinformacion.com/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><article id="post-150452" class="td-post-template-3 post-150452 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-destacados category-pac td-container-wrap" itemscope itemtype="https://schema.org/Article"><div class="td-post-header td-container"><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://agroinformacion.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Actualidad" class="entry-crumb" href="https://agroinformacion.com/category/actualidad/">Actualidad</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Un total de 109 municipios de toda España se quedarán sin poder...</span></div></div><div class="td-post-header-holder td-image-gradient"><div class="td-post-featured-image"><a href="https://agroinformacion.com/wp-content/uploads/2018/04/CACHÉ-SIGPAC-FICHAS-PAC-2018.jpg" data-caption=""><img width="1068" height="688" class="entry-thumb td-modal-image" src="https://agroinformacion.com/wp-content/uploads/2018/04/CACHÉ-SIGPAC-FICHAS-PAC-2018-1068x688.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2018/04/CACHÉ-SIGPAC-FICHAS-PAC-2018.jpg 1068w, https://agroinformacion.com/wp-content/uploads/2018/04/CACHÉ-SIGPAC-FICHAS-PAC-2018-300x193.jpg 300w, https://agroinformacion.com/wp-content/uploads/2018/04/CACHÉ-SIGPAC-FICHAS-PAC-2018-768x495.jpg 768w, https://agroinformacion.com/wp-content/uploads/2018/04/CACHÉ-SIGPAC-FICHAS-PAC-2018-1024x660.jpg 1024w, https://agroinformacion.com/wp-content/uploads/2018/04/CACHÉ-SIGPAC-FICHAS-PAC-2018-696x448.jpg 696w, https://agroinformacion.com/wp-content/uploads/2018/04/CACHÉ-SIGPAC-FICHAS-PAC-2018-652x420.jpg 652w" sizes="(max-width: 1068px) 100vw, 1068px" alt="" title="CACHÉ SIGPAC FICHAS PAC 2018"/></a></div><header class="td-post-title"><ul class="td-category"><li class="entry-category"><a  href="https://agroinformacion.com/category/actualidad/">Actualidad</a></li><li class="entry-category"><a  style="background-color:#5aaf4a; color:#fff; border-color:#5aaf4a;" href="https://agroinformacion.com/category/destacados/">Destacados</a></li><li class="entry-category"><a  style="background-color:#4ac5db; color:#fff; border-color:#4ac5db;" href="https://agroinformacion.com/category/actualidad/espana/">España</a></li><li class="entry-category"><a  href="https://agroinformacion.com/category/pac/">PAC</a></li></ul><h1 class="entry-title">Un total de 109 municipios de toda España se quedarán sin poder tener una referencia Sigpac en esta PAC</h1><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-08T07:36:06+00:00" >08/02/2020</time></span><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-150452">0</span></div><div class="td-post-comments"><a href="https://agroinformacion.com/un-total-de-109-municipios-de-toda-espana-se-quedaran-sin-poder-tener-una-referencia-sigpac-en-esta-pac/#respond"><i class="td-icon-comments"></i>0</a></div></div></header></div></div><div class="td-container"><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-sharing td-post-sharing-top "><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fagroinformacion.com%2Fun-total-de-109-municipios-de-toda-espana-se-quedaran-sin-poder-tener-una-referencia-sigpac-en-esta-pac%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Un+total+de+109+municipios+de+toda+Espa%C3%B1a+se+quedar%C3%A1n+sin+poder+tener+una+referencia+Sigpac+en+esta+PAC&url=https%3A%2F%2Fagroinformacion.com%2Fun-total-de-109-municipios-de-toda-espana-se-quedaran-sin-poder-tener-una-referencia-sigpac-en-esta-pac%2F&via=Agroinformacion"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://agroinformacion.com/un-total-de-109-municipios-de-toda-espana-se-quedaran-sin-poder-tener-una-referencia-sigpac-en-esta-pac/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://agroinformacion.com/un-total-de-109-municipios-de-toda-espana-se-quedaran-sin-poder-tener-una-referencia-sigpac-en-esta-pac/&amp;media=https://agroinformacion.com/wp-content/uploads/2018/04/CACHÉ-SIGPAC-FICHAS-PAC-2018.jpg&description=Un total de 109 municipios de toda España se quedarán sin poder tener una referencia Sigpac en esta PAC de forma excepcional" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Un+total+de+109+municipios+de+toda+Espa%C3%B1a+se+quedar%C3%A1n+sin+poder+tener+una+referencia+Sigpac+en+esta+PAC%20-%20https%3A%2F%2Fagroinformacion.com%2Fun-total-de-109-municipios-de-toda-espana-se-quedaran-sin-poder-tener-una-referencia-sigpac-en-esta-pac%2F" ><i class="td-icon-whatsapp"></i></a></div></div><div class="td-post-content"><p>El <a href="https://www.fega.es/">Fega</a> ha advertido de que un total de 109 municipios de toda España se quedarán sin poder tener una referencia Sigpac en esta PAC, por lo que la declaración de superficies se hará con referencias identificativas diferentes del <a href="https://agroinformacion.com/?s=referencias+SIGPAC">código SIGPAC</a> de la campaña de 2019.</p><p>El Real Decreto 1077/2014, de 19 de diciembre, por el que se regula el sistema de información geográfica de parcelas agrícolas (SIGPAC) establece en su artículo 1 que dicho sistema es la única base de referencia para la identificación de las parcelas agrícolas en el marco de la política agrícola común (PAC). No obstante, el mencionado Real Decreto, en su artículo 2, punto 2, indica que “&#8230; &#8230;de forma excepcional, en aquellas áreas en las que no sea posible utilizar el SIGPAC (&#8230;) las comunidades autónomas podrán determinar la utilización temporal, en dichas áreas, de otras referencias identificativas de parcelas, para todos losregímenes de ayuda en los que sea preciso identificarlas&#8221;.</p><p><img class="size-medium wp-image-91523 alignleft" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://agroinformacion.com/wp-content/uploads/2017/02/el-sigpac-1-300x220.jpg" alt="" width="300" height="220" data-lazy-srcset="https://agroinformacion.com/wp-content/uploads/2017/02/el-sigpac-1-300x220.jpg 300w, https://agroinformacion.com/wp-content/uploads/2017/02/el-sigpac-1-768x563.jpg 768w, https://agroinformacion.com/wp-content/uploads/2017/02/el-sigpac-1-1024x751.jpg 1024w, https://agroinformacion.com/wp-content/uploads/2017/02/el-sigpac-1-80x60.jpg 80w, https://agroinformacion.com/wp-content/uploads/2017/02/el-sigpac-1-696x511.jpg 696w, https://agroinformacion.com/wp-content/uploads/2017/02/el-sigpac-1-1068x783.jpg 1068w, https://agroinformacion.com/wp-content/uploads/2017/02/el-sigpac-1-573x420.jpg 573w, https://agroinformacion.com/wp-content/uploads/2017/02/el-sigpac-1.jpg 1280w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" /><noscript><img class="size-medium wp-image-91523 alignleft" src="https://agroinformacion.com/wp-content/uploads/2017/02/el-sigpac-1-300x220.jpg" alt="" width="300" height="220" srcset="https://agroinformacion.com/wp-content/uploads/2017/02/el-sigpac-1-300x220.jpg 300w, https://agroinformacion.com/wp-content/uploads/2017/02/el-sigpac-1-768x563.jpg 768w, https://agroinformacion.com/wp-content/uploads/2017/02/el-sigpac-1-1024x751.jpg 1024w, https://agroinformacion.com/wp-content/uploads/2017/02/el-sigpac-1-80x60.jpg 80w, https://agroinformacion.com/wp-content/uploads/2017/02/el-sigpac-1-696x511.jpg 696w, https://agroinformacion.com/wp-content/uploads/2017/02/el-sigpac-1-1068x783.jpg 1068w, https://agroinformacion.com/wp-content/uploads/2017/02/el-sigpac-1-573x420.jpg 573w, https://agroinformacion.com/wp-content/uploads/2017/02/el-sigpac-1.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>Según los datos facilitados por las comunidades autónomas, habrá un total de 109 municipios (ver lista en los documentos adjuntos abajo) en los que, en todo o en parte de su territorio, la declaración de superficies se hará con referencias identificativas diferentes del código SIGPAC.</p><p>Teniendo en cuenta que estas excepciones pueden implicar cambios de mayor o menor envergadura en las referencias identificativos de las parcelas agrícolas utilizadas para realizar la declaración de superficies, con el objeto d efacilitar a los agricultores la cumplimentación de la solicitud única, se proporciona a continuación la relación detallada de los municipios de España en los que, en todo o en parte de su territorio, la declaración de superficies de la campaña 2020 se hará con referencias identificativas diferentes de los códigos SIGPAC, para que presten especial atencióna las superficies que declaren en dichos término smunicipales.</p><p>En tal caso, se recomienda que se pongan en contacto con la autoridad autonómica competente o con las entidades colaboradoras correspondientes para ampliar información sobre cómo se deben declarar dichas superficies.</p><p>Documentos anexos:</p><p><a title="TOTALES_POR_PROVINCIA_Y_COMUNIDAD_AUTONOMA" href="https://www.fega.es/sites/default/files/TOTALES_POR_PROVINCIA_Y_COMUNIDAD_AUTONOMA.pdf"><span style="color: #0066cc;">TABLA 00: Totales por provincia y comunidad autónoma</span></a></p><p><a title="ARAGON_MUNICIPIOS_EXCEPTUADOS_REFERENCIAS_SIGPAC_2020" href="https://www.fega.es/sites/default/files/ARAGON_MUNICIPIOS_EXCEPTUADOS_REFERENCIAS_SIGPAC_2020.pdf"><span style="color: #0066cc;">TABLA 02: Relación de municipios de Aragón</span></a></p><p><a title="CANTABRIA_MUNICIPIOS_EXCEPTUADOS_REFERENCIAS_SIGPAC_2020" href="https://www.fega.es/sites/default/files/CANTABRIA_MUNICIPIOS_EXCEPTUADOS_REFERENCIAS_SIGPAC_2020.pdf"><span style="color: #0066cc;">TABLA 06: Relación de municipios de Cantabria</span></a></p><p><a title="CASTILLA-LA_MANCHA_MUNICIPIOS_EXCEPTUADOS_REFERENCIAS_SIGPAC_2020" href="https://www.fega.es/sites/default/files/CASTILLA-LA_MANCHA_MUNICIPIOS_EXCEPTUADOS_REFERENCIAS_SIGPAC_2020.pdf"><span style="color: #0066cc;">TABLA 07: Relación de municipios de Castilla-La Mancha</span></a></p><p><a title="CASTILLA_Y_LEON_MUNICIPIOS_EXCEPTUADOS_REFERENCIAS_SIGPAC_2020" href="https://www.fega.es/sites/default/files/CASTILLA_Y_LEON_MUNICIPIOS_EXCEPTUADOS_REFERENCIAS_SIGPAC_2020.pdf"><span style="color: #0066cc;">TABLA 08: Relación de municipios de Castilla y León</span></a></p><p><a title="EXTREMADURA_MUNICIPIOS_EXCEPTUADOS_REFERENCIAS_SIGPAC_2020" href="https://www.fega.es/sites/default/files/EXTREMADURA_MUNICIPIOS_EXCEPTUADOS_REFERENCIAS_SIGPAC_2020.pdf"><span style="color: #0066cc;">TABLA 10: Relación de municipios de Extremadura</span></a></p><p><a title="GALICIA_MUNICIPIOS_EXCEPTUADOS_REFERENCIAS_SIGPAC_2020" href="https://www.fega.es/sites/default/files/GALICIA_MUNICIPIOS_EXCEPTUADOS_REFERENCIAS_SIGPAC_2020.pdf"><span style="color: #0066cc;">TABLA 11: Relación de municipios de Galicia</span></a></p><p><a title="NAVARRA_MUNICIPIOS_EXCEPTUADOS_REFERENCIAS_SIGPAC_2020" href="https://www.fega.es/sites/default/files/NAVARRA_MUNICIPIOS_EXCEPTUADOS_REFERENCIAS_SIGPAC_2020.pdf"><span style="color: #0066cc;">TABLA 14: Relación de municipios de C.F. de Navarra</span></a></p><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_65_5e3e4900997b5_rand td_block_template_1"><ins data-revive-zoneid="14" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="13" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div></div><footer><div class="td-post-source-tags"></div><div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fagroinformacion.com%2Fun-total-de-109-municipios-de-toda-espana-se-quedaran-sin-poder-tener-una-referencia-sigpac-en-esta-pac%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Un+total+de+109+municipios+de+toda+Espa%C3%B1a+se+quedar%C3%A1n+sin+poder+tener+una+referencia+Sigpac+en+esta+PAC&url=https%3A%2F%2Fagroinformacion.com%2Fun-total-de-109-municipios-de-toda-espana-se-quedaran-sin-poder-tener-una-referencia-sigpac-en-esta-pac%2F&via=Agroinformacion"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://agroinformacion.com/un-total-de-109-municipios-de-toda-espana-se-quedaran-sin-poder-tener-una-referencia-sigpac-en-esta-pac/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://agroinformacion.com/un-total-de-109-municipios-de-toda-espana-se-quedaran-sin-poder-tener-una-referencia-sigpac-en-esta-pac/&amp;media=https://agroinformacion.com/wp-content/uploads/2018/04/CACHÉ-SIGPAC-FICHAS-PAC-2018.jpg&description=Un total de 109 municipios de toda España se quedarán sin poder tener una referencia Sigpac en esta PAC de forma excepcional" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Un+total+de+109+municipios+de+toda+Espa%C3%B1a+se+quedar%C3%A1n+sin+poder+tener+una+referencia+Sigpac+en+esta+PAC%20-%20https%3A%2F%2Fagroinformacion.com%2Fun-total-de-109-municipios-de-toda-espana-se-quedaran-sin-poder-tener-una-referencia-sigpac-en-esta-pac%2F" ><i class="td-icon-whatsapp"></i></a></div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://agroinformacion.com/un-total-de-109-municipios-de-toda-espana-se-quedaran-sin-poder-tener-una-referencia-sigpac-en-esta-pac/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https://agroinformacion.com/un-total-de-109-municipios-de-toda-espana-se-quedaran-sin-poder-tener-una-referencia-sigpac-en-esta-pac/&#038;layout=button_count&#038;show_faces=false&#038;width=105&#038;action=like&#038;colorscheme=light&#038;height=21"></iframe><noscript><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://agroinformacion.com/un-total-de-109-municipios-de-toda-espana-se-quedaran-sin-poder-tener-una-referencia-sigpac-en-esta-pac/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></noscript></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://agroinformacion.com/un-total-de-109-municipios-de-toda-espana-se-quedaran-sin-poder-tener-una-referencia-sigpac-en-esta-pac/" data-text="Un total de 109 municipios de toda España se quedarán sin poder tener una referencia Sigpac en esta PAC" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://agroinformacion.com/el-pequeno-ganadero-desaparece-se-pierden-dos-granjas-de-vacuno-de-leche-al-dia-en-2019-pero-sube-la-produccion/">El pequeño ganadero desaparece: Se pierden dos granjas de vacuno de leche al día en 2019 pero sube la producción</a></div></div><div class="td-next-prev-separator"></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://agroinformacion.com/author/redaccion/">Redacción</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción"></span><meta itemprop="datePublished" content="2020-02-08T07:36:06+00:00"><meta itemprop="dateModified" content="2020-02-07T21:46:10+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://agroinformacion.com/un-total-de-109-municipios-de-toda-espana-se-quedaran-sin-poder-tener-una-referencia-sigpac-en-esta-pac/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://agroinformacion.com/wp-content/uploads/2020/01/agroinformacion-lavozdelcampo.jpg"></span><meta itemprop="name" content="Agroinformacion"></span><meta itemprop="headline " content="Un total de 109 municipios de toda España se quedarán sin poder tener una referencia Sigpac en esta PAC"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://agroinformacion.com/wp-content/uploads/2018/04/CACHÉ-SIGPAC-FICHAS-PAC-2018.jpg"><meta itemprop="width" content="1068"><meta itemprop="height" content="688"></span></footer><div class="td_block_wrap td_block_related_posts td_uid_66_5e3e49009ab37_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_66_5e3e49009ab37" ><script>var block_td_uid_66_5e3e49009ab37 = new tdBlock();
block_td_uid_66_5e3e49009ab37.id = "td_uid_66_5e3e49009ab37";
block_td_uid_66_5e3e49009ab37.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_66_5e3e49009ab37_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_66_5e3e49009ab37_rand","tdc_css_class_style":"td_uid_66_5e3e49009ab37_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":150452,"live_filter_cur_post_author":"2","block_template_id":""}';
block_td_uid_66_5e3e49009ab37.td_column_number = "3";
block_td_uid_66_5e3e49009ab37.block_type = "td_block_related_posts";
block_td_uid_66_5e3e49009ab37.post_count = "3";
block_td_uid_66_5e3e49009ab37.found_posts = "7300";
block_td_uid_66_5e3e49009ab37.header_color = "";
block_td_uid_66_5e3e49009ab37.ajax_pagination_infinite_stop = "";
block_td_uid_66_5e3e49009ab37.max_num_pages = "2434";
tdBlocksArray.push(block_td_uid_66_5e3e49009ab37);</script><h4 class="td-related-title td-block-title"><a id="td_uid_67_5e3e49011d7a4" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_66_5e3e49009ab37" href="#">Artículo relacionados</a><a id="td_uid_68_5e3e49011d7e7" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_66_5e3e49009ab37" href="#">Más del autor</a></h4><div id=td_uid_66_5e3e49009ab37 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/el-pequeno-ganadero-desaparece-se-pierden-dos-granjas-de-vacuno-de-leche-al-dia-en-2019-pero-sube-la-produccion/" rel="bookmark" title="El pequeño ganadero desaparece: Se pierden dos granjas de vacuno de leche al día en 2019 pero sube la producción"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2020/02/PEQUEÑO-GANADERO-CIERRE-GRANJAS-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2020/02/PEQUEÑO-GANADERO-CIERRE-GRANJAS-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2020/02/PEQUEÑO-GANADERO-CIERRE-GRANJAS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El pequeño ganadero desaparece: Se pierden dos granjas de vacuno de leche al día en 2019 pero sube la producción"/></a></div> <a href="https://agroinformacion.com/category/destacados/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/el-pequeno-ganadero-desaparece-se-pierden-dos-granjas-de-vacuno-de-leche-al-dia-en-2019-pero-sube-la-produccion/" rel="bookmark" title="El pequeño ganadero desaparece: Se pierden dos granjas de vacuno de leche al día en 2019 pero sube la producción">El pequeño ganadero desaparece: Se pierden dos granjas de vacuno de leche al día en 2019 pero sube la producción</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/el-campo-pide-que-competencia-le-permita-fijar-unos-precios-minimos-para-su-producto-y-asi-no-perder-rentabilidad/" rel="bookmark" title="El campo pide que Competencia le permita fijar unos precios mínimos para su producto y así no perder rentabilidad"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2020/02/COMPETENCIA-UNOS-PRECIOS-MÍNIMOS-ASTURIAS-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2020/02/COMPETENCIA-UNOS-PRECIOS-MÍNIMOS-ASTURIAS-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2020/02/COMPETENCIA-UNOS-PRECIOS-MÍNIMOS-ASTURIAS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El campo pide que Competencia le permita fijar unos precios mínimos para su producto y así no perder rentabilidad"/></a></div> <a href="https://agroinformacion.com/category/actualidad/" class="td-post-category">Actualidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/el-campo-pide-que-competencia-le-permita-fijar-unos-precios-minimos-para-su-producto-y-asi-no-perder-rentabilidad/" rel="bookmark" title="El campo pide que Competencia le permita fijar unos precios mínimos para su producto y así no perder rentabilidad">El campo pide que Competencia le permita fijar unos precios mínimos para su producto y así no perder rentabilidad</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/publicadas-las-notas-tecnicas-de-las-novedades-de-la-campana-de-solicitud-de-las-ayudas-directas-de-la-pac-para-2020/" rel="bookmark" title="Publicadas las notas técnicas de las novedades de la campaña de solicitud de las ayudas directas de la PAC para 2020"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2020/02/LAS-NOTAS-TÉCNICAS-DE-LA-PAC-2020-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2020/02/LAS-NOTAS-TÉCNICAS-DE-LA-PAC-2020-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2020/02/LAS-NOTAS-TÉCNICAS-DE-LA-PAC-2020-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Publicadas las notas técnicas de las novedades de la campaña de solicitud de las ayudas directas de la PAC para 2020"/></a></div> <a href="https://agroinformacion.com/category/actualidad/" class="td-post-category">Actualidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/publicadas-las-notas-tecnicas-de-las-novedades-de-la-campana-de-solicitud-de-las-ayudas-directas-de-la-pac-para-2020/" rel="bookmark" title="Publicadas las notas técnicas de las novedades de la campaña de solicitud de las ayudas directas de la PAC para 2020">Publicadas las notas técnicas de las novedades de la campaña de solicitud de las ayudas directas de la PAC para 2020</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_66_5e3e49009ab37" data-td_block_id="td_uid_66_5e3e49009ab37"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_66_5e3e49009ab37" data-td_block_id="td_uid_66_5e3e49009ab37"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/un-total-de-109-municipios-de-toda-espana-se-quedaran-sin-poder-tener-una-referencia-sigpac-en-esta-pac/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://agroinformacion.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-author">Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-email-error">You have entered an incorrect email address!</div><div class="td-warning-email">Please enter your email address here</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></div><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='150452' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><div class="g-recaptcha" data-sitekey="6Lf8JBgUAAAAALRRxYEGhaxZ2R4OV_aARAVoGBTH" data-theme="standard"></div><script type="text/javascript"src="https://www.google.com/recaptcha/api.js?hl=es"></script> <div id="recaptcha-submit-btn-area">&nbsp;</div> <noscript><style type='text/css'>#submit{display:none}</style><input name="submit" type="submit" id="submit-alt" tabindex="6"
value="Submit Comment"/> </noscript></form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td_block_wrap td_block_weather td_block_widget td_uid_69_5e3e4901230d3_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_69_5e3e4901230d3" ><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">El tiempo  -  Haz clic sobre el circulo de la derecha para ver el tiempo de  tu localidad</span></h4></div><div id=td_uid_69_5e3e4901230d3 class="td-weather-wrap td_block_inner td-column-1"><div class="td-weather-header"><div class="td-weather-city">Spain</div><div class="td-weather-condition">cielo claro</div> <i class="td-location-icon td-icons-location" data-block-uid="td_uid_69_5e3e4901230d3"></i></div><div class="td-weather-set-location"><form class="td-manual-location-form" action="#" data-block-uid="td_uid_69_5e3e4901230d3"> <input id="td_uid_69_5e3e4901230d3" class="td-location-set-input" type="text"
name="location" value=""> <label>enter location</label></form></div><div class="td-weather-temperature"><div class="td-weather-temp-wrap"><div class="td-weather-animated-icon"> <span
class="td_animation_sprite-27-100-80-0-0-1 clear-sky-n td-w-today-icon"
data-td-block-uid="td_uid_69_5e3e4901230d3"></span></div><div class="td-weather-now" data-block-uid="td_uid_69_5e3e4901230d3"> <span class="td-big-degrees">6.5</span> <span class="td-circle">&deg;</span> <span class="td-weather-unit">C</span></div><div class="td-weather-lo-hi"><div class="td-weather-degrees-wrap"> <i class="td-up-icon td-icons-arrows-up"></i> <span
class="td-small-degrees td-w-high-temp">7.8</span> <span class="td-circle">&deg;</span></div><div class="td-weather-degrees-wrap"> <i class="td-down-icon td-icons-arrows-down"></i> <span
class="td-small-degrees td-w-low-temp">4.4</span> <span class="td-circle">&deg;</span></div></div></div></div><div class="td-weather-info-wrap"><div class="td-weather-information"><div class="td-weather-section-1"> <i class="td-icons-drop"></i> <span class="td-weather-parameter td-w-today-humidity">10						%</span></div><div class="td-weather-section-2"> <i class="td-icons-wind"></i> <span
class="td-weather-parameter td-w-today-wind-speed">3.6kmh</span></div><div class="td-weather-section-3"> <i class="td-icons-cloud"></i> <span class="td-weather-parameter td-w-today-clouds">0						%</span></div></div><div class="td-weather-week"><div class="td-weather-days"><div class="td-day-0">sáb</div><div class="td-day-degrees"> <span
class="td-degrees-0">12</span> <span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-1">dom</div><div class="td-day-degrees"> <span
class="td-degrees-1">14</span> <span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-2">lun</div><div class="td-day-degrees"> <span
class="td-degrees-2">16</span> <span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-3">mar</div><div class="td-day-degrees"> <span
class="td-degrees-3">16</span> <span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-4">mié</div><div class="td-day-degrees"> <span
class="td-degrees-4">13</span> <span class="td-circle">&deg;</span></div></div></div></div></div></div><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><p></p><p><ins data-revive-zoneid="38" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins><br /> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></p></div></aside><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><p><ins data-revive-zoneid="30" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins><br /> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></p></div></aside><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><ins data-revive-zoneid="17" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div></aside><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><ins data-revive-zoneid="16" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div></aside><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><p><ins data-revive-zoneid="29" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins><br /> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></p></div></aside><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><p><ins data-revive-zoneid="31" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins><br /> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></p></div></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_70_5e3e490124e7d_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_70_5e3e490124e7d" ><script>var block_td_uid_70_5e3e490124e7d = new tdBlock();
block_td_uid_70_5e3e490124e7d.id = "td_uid_70_5e3e490124e7d";
block_td_uid_70_5e3e490124e7d.atts = '{"limit":"4","sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"M\u00c1S POPULARES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"preload","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_70_5e3e490124e7d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_70_5e3e490124e7d_rand","tdc_css_class_style":"td_uid_70_5e3e490124e7d_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_70_5e3e490124e7d.td_column_number = "1";
block_td_uid_70_5e3e490124e7d.block_type = "td_block_7";
block_td_uid_70_5e3e490124e7d.post_count = "4";
block_td_uid_70_5e3e490124e7d.found_posts = "47211";
block_td_uid_70_5e3e490124e7d.header_color = "#";
block_td_uid_70_5e3e490124e7d.ajax_pagination_infinite_stop = "";
block_td_uid_70_5e3e490124e7d.max_num_pages = "11803";
tdBlocksArray.push(block_td_uid_70_5e3e490124e7d);</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">MÁS POPULARES</span></h4></div><div id=td_uid_70_5e3e490124e7d class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://agroinformacion.com/mas-presion-a-los-ganaderos-multas-de-50e-por-pastar-junto-a-una-cuneta-100-por-tener-un-perro-cuidando-el-ganado/" rel="bookmark" title="Más presión a los ganaderos: Multas de 80€ por pastar junto a una cuneta, 100 por tener un perro cuidando el ganado,&#8230;"><img width="100" height="70" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2020/01/MULTAS-DE-EUROS-GANADERÍA-100x70.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2020/01/MULTAS-DE-EUROS-GANADERÍA-100x70.jpg 100w, https://agroinformacion.com/wp-content/uploads/2020/01/MULTAS-DE-EUROS-GANADERÍA-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Más presión a los ganaderos: Multas de 80€ por pastar junto a una cuneta, 100 por tener un perro cuidando el ganado,&#8230;"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/mas-presion-a-los-ganaderos-multas-de-50e-por-pastar-junto-a-una-cuneta-100-por-tener-un-perro-cuidando-el-ganado/" rel="bookmark" title="Más presión a los ganaderos: Multas de 80€ por pastar junto a una cuneta, 100 por tener un perro cuidando el ganado,&#8230;">Más presión a los ganaderos: Multas de 80€ por pastar junto a una cuneta, 100 por tener un perro...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-25T10:58:08+00:00" >25/01/2020</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://agroinformacion.com/ganaderos-gallegos-lanzan-sin-intermediarios-la-marca-muuu-para-toda-espana-a-traves-de-leite-noso/" rel="bookmark" title="Ganaderos gallegos lanzan sin intermediarios la marca &#8216;Muuu&#8217; para toda España a través de Leite Noso"><img width="100" height="70" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2017/04/LEITE-NOSO-LECHE-SIN-INTERMEDIARIOS-MUUU-100x70.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2017/04/LEITE-NOSO-LECHE-SIN-INTERMEDIARIOS-MUUU-100x70.jpg 100w, https://agroinformacion.com/wp-content/uploads/2017/04/LEITE-NOSO-LECHE-SIN-INTERMEDIARIOS-MUUU-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ganaderos gallegos lanzan sin intermediarios la marca &#8216;Muuu&#8217; para toda España a través de Leite Noso"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/ganaderos-gallegos-lanzan-sin-intermediarios-la-marca-muuu-para-toda-espana-a-traves-de-leite-noso/" rel="bookmark" title="Ganaderos gallegos lanzan sin intermediarios la marca &#8216;Muuu&#8217; para toda España a través de Leite Noso">Ganaderos gallegos lanzan sin intermediarios la marca &#8216;Muuu&#8217; para toda España a través de Leite Noso</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-18T16:38:37+00:00" >18/04/2017</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://agroinformacion.com/advierten-de-que-casi-la-mita-de-los-corderos-que-salen-de-los-mataderos-de-castilla-y-leon-son-importados/" rel="bookmark" title="Advierten de que casi la mitad de los corderos que salen de los mataderos de Castilla y León son importados"><img width="100" height="70" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2016/11/CORDERO-IMPORTACION-NAVIDADES-ASAJA-1-100x70.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2016/11/CORDERO-IMPORTACION-NAVIDADES-ASAJA-1-100x70.jpg 100w, https://agroinformacion.com/wp-content/uploads/2016/11/CORDERO-IMPORTACION-NAVIDADES-ASAJA-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Advierten de que casi la mitad de los corderos que salen de los mataderos de Castilla y León son importados"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/advierten-de-que-casi-la-mita-de-los-corderos-que-salen-de-los-mataderos-de-castilla-y-leon-son-importados/" rel="bookmark" title="Advierten de que casi la mitad de los corderos que salen de los mataderos de Castilla y León son importados">Advierten de que casi la mitad de los corderos que salen de los mataderos de Castilla y León son...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-29T17:47:44+00:00" >29/11/2016</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://agroinformacion.com/un-fallecido-en-accidente-fue-con-el-mismo-tractor-que-mato-a-su-padre-hace-25-anos-y-en-las-misma-finca/" rel="bookmark" title="Un fallecido en accidente fue con el mismo tractor que mató a su padre hace 25 años y en la misma finca"><img width="100" height="70" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2019/03/MISMO-TRACTOR-100x70.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/03/MISMO-TRACTOR-100x70.jpg 100w, https://agroinformacion.com/wp-content/uploads/2019/03/MISMO-TRACTOR-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Un fallecido en accidente fue con el mismo tractor que mató a su padre hace 25 años y en la misma finca"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/un-fallecido-en-accidente-fue-con-el-mismo-tractor-que-mato-a-su-padre-hace-25-anos-y-en-las-misma-finca/" rel="bookmark" title="Un fallecido en accidente fue con el mismo tractor que mató a su padre hace 25 años y en la misma finca">Un fallecido en accidente fue con el mismo tractor que mató a su padre hace 25 años y en...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-23T10:47:47+00:00" >23/03/2019</time></span></div></div></div></div></div></div><aside class="td_block_template_1 widget widget_calendar"><h4 class="block-title"><span>Calendario de noticias</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar"><caption>febrero 2020</caption><thead><tr><th scope="col" title="lunes">L</th><th scope="col" title="martes">M</th><th scope="col" title="miércoles">X</th><th scope="col" title="jueves">J</th><th scope="col" title="viernes">V</th><th scope="col" title="sábado">S</th><th scope="col" title="domingo">D</th></tr></thead><tfoot><tr><td colspan="3" id="prev"><a href="https://agroinformacion.com/2020/01/">&laquo; Ene</a></td><td class="pad">&nbsp;</td><td colspan="3" id="next" class="pad">&nbsp;</td></tr></tfoot><tbody><tr><td colspan="5" class="pad">&nbsp;</td><td><a href="https://agroinformacion.com/2020/02/01/" aria-label="Entradas publicadas el 1 February, 2020">1</a></td><td><a href="https://agroinformacion.com/2020/02/02/" aria-label="Entradas publicadas el 2 February, 2020">2</a></td></tr><tr><td><a href="https://agroinformacion.com/2020/02/03/" aria-label="Entradas publicadas el 3 February, 2020">3</a></td><td><a href="https://agroinformacion.com/2020/02/04/" aria-label="Entradas publicadas el 4 February, 2020">4</a></td><td><a href="https://agroinformacion.com/2020/02/05/" aria-label="Entradas publicadas el 5 February, 2020">5</a></td><td><a href="https://agroinformacion.com/2020/02/06/" aria-label="Entradas publicadas el 6 February, 2020">6</a></td><td><a href="https://agroinformacion.com/2020/02/07/" aria-label="Entradas publicadas el 7 February, 2020">7</a></td><td id="today"><a href="https://agroinformacion.com/2020/02/08/" aria-label="Entradas publicadas el 8 February, 2020">8</a></td><td>9</td></tr><tr><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td></tr><tr><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td></tr><tr><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td class="pad" colspan="1">&nbsp;</td></tr></tbody></table></div></aside><aside class="td_block_template_1 widget widget_archive"><h4 class="block-title"><span>Archivo de noticias por meses</span></h4> <label class="screen-reader-text" for="archives-dropdown-2">Archivo de noticias por meses</label> <select id="archives-dropdown-2" name="archive-dropdown"><option value="">Elegir mes</option><option value='https://agroinformacion.com/2020/02/'> febrero 2020</option><option value='https://agroinformacion.com/2020/01/'> enero 2020</option><option value='https://agroinformacion.com/2019/12/'> diciembre 2019</option><option value='https://agroinformacion.com/2019/11/'> noviembre 2019</option><option value='https://agroinformacion.com/2019/10/'> octubre 2019</option><option value='https://agroinformacion.com/2019/09/'> septiembre 2019</option><option value='https://agroinformacion.com/2019/08/'> agosto 2019</option><option value='https://agroinformacion.com/2019/07/'> julio 2019</option><option value='https://agroinformacion.com/2019/06/'> junio 2019</option><option value='https://agroinformacion.com/2019/05/'> mayo 2019</option><option value='https://agroinformacion.com/2019/04/'> abril 2019</option><option value='https://agroinformacion.com/2019/03/'> marzo 2019</option><option value='https://agroinformacion.com/2019/02/'> febrero 2019</option><option value='https://agroinformacion.com/2019/01/'> enero 2019</option><option value='https://agroinformacion.com/2018/12/'> diciembre 2018</option><option value='https://agroinformacion.com/2018/11/'> noviembre 2018</option><option value='https://agroinformacion.com/2018/10/'> octubre 2018</option><option value='https://agroinformacion.com/2018/09/'> septiembre 2018</option><option value='https://agroinformacion.com/2018/08/'> agosto 2018</option><option value='https://agroinformacion.com/2018/07/'> julio 2018</option><option value='https://agroinformacion.com/2018/06/'> junio 2018</option><option value='https://agroinformacion.com/2018/05/'> mayo 2018</option><option value='https://agroinformacion.com/2018/04/'> abril 2018</option><option value='https://agroinformacion.com/2018/03/'> marzo 2018</option><option value='https://agroinformacion.com/2018/02/'> febrero 2018</option><option value='https://agroinformacion.com/2018/01/'> enero 2018</option><option value='https://agroinformacion.com/2017/12/'> diciembre 2017</option><option value='https://agroinformacion.com/2017/11/'> noviembre 2017</option><option value='https://agroinformacion.com/2017/10/'> octubre 2017</option><option value='https://agroinformacion.com/2017/09/'> septiembre 2017</option><option value='https://agroinformacion.com/2017/08/'> agosto 2017</option><option value='https://agroinformacion.com/2017/07/'> julio 2017</option><option value='https://agroinformacion.com/2017/06/'> junio 2017</option><option value='https://agroinformacion.com/2017/05/'> mayo 2017</option><option value='https://agroinformacion.com/2017/04/'> abril 2017</option><option value='https://agroinformacion.com/2017/03/'> marzo 2017</option><option value='https://agroinformacion.com/2017/02/'> febrero 2017</option><option value='https://agroinformacion.com/2017/01/'> enero 2017</option><option value='https://agroinformacion.com/2016/12/'> diciembre 2016</option><option value='https://agroinformacion.com/2016/11/'> noviembre 2016</option><option value='https://agroinformacion.com/2016/10/'> octubre 2016</option><option value='https://agroinformacion.com/2016/09/'> septiembre 2016</option><option value='https://agroinformacion.com/2016/08/'> agosto 2016</option><option value='https://agroinformacion.com/2016/07/'> julio 2016</option><option value='https://agroinformacion.com/2016/06/'> junio 2016</option><option value='https://agroinformacion.com/2016/01/'> enero 2016</option><option value='https://agroinformacion.com/2015/03/'> marzo 2015</option><option value='https://agroinformacion.com/2015/02/'> febrero 2015</option><option value='https://agroinformacion.com/2015/01/'> enero 2015</option><option value='https://agroinformacion.com/2014/12/'> diciembre 2014</option><option value='https://agroinformacion.com/2014/11/'> noviembre 2014</option><option value='https://agroinformacion.com/2014/10/'> octubre 2014</option><option value='https://agroinformacion.com/2014/09/'> septiembre 2014</option><option value='https://agroinformacion.com/2014/08/'> agosto 2014</option><option value='https://agroinformacion.com/2014/07/'> julio 2014</option><option value='https://agroinformacion.com/2014/06/'> junio 2014</option><option value='https://agroinformacion.com/2014/05/'> mayo 2014</option><option value='https://agroinformacion.com/2014/04/'> abril 2014</option><option value='https://agroinformacion.com/2014/03/'> marzo 2014</option><option value='https://agroinformacion.com/2014/02/'> febrero 2014</option><option value='https://agroinformacion.com/2014/01/'> enero 2014</option><option value='https://agroinformacion.com/2013/12/'> diciembre 2013</option><option value='https://agroinformacion.com/2013/11/'> noviembre 2013</option><option value='https://agroinformacion.com/2013/07/'> julio 2013</option><option value='https://agroinformacion.com/2013/06/'> junio 2013</option><option value='https://agroinformacion.com/2013/05/'> mayo 2013</option><option value='https://agroinformacion.com/2013/04/'> abril 2013</option><option value='https://agroinformacion.com/2013/03/'> marzo 2013</option><option value='https://agroinformacion.com/2013/02/'> febrero 2013</option><option value='https://agroinformacion.com/2013/01/'> enero 2013</option><option value='https://agroinformacion.com/2012/12/'> diciembre 2012</option><option value='https://agroinformacion.com/2012/11/'> noviembre 2012</option><option value='https://agroinformacion.com/2011/10/'> octubre 2011</option><option value='https://agroinformacion.com/2011/09/'> septiembre 2011</option><option value='https://agroinformacion.com/2011/08/'> agosto 2011</option><option value='https://agroinformacion.com/2011/07/'> julio 2011</option><option value='https://agroinformacion.com/2011/06/'> junio 2011</option><option value='https://agroinformacion.com/2011/05/'> mayo 2011</option><option value='https://agroinformacion.com/2011/04/'> abril 2011</option></select> <script type='text/javascript'>/* <![CDATA[ */ (function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})(); /* ]]> */</script> </aside></div></div></div></div></article><div class="td-footer-wrapper td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><aside class="td_block_template_1 widget widget_newsletterwidget"><h4 class="block-title"><span>SUSCRÍBETE A NUESTRO BOLETÍN DIARIO</span></h4>Recibe todos los días en tu email nuestro boletín de noticias de Agroinformación<li><p> <br>¡GRATIS!</br></p><div class="tnp tnp-widget"><form method="post" action="https://agroinformacion.com/?na=s" onsubmit="return newsletter_check(this)"><input type="hidden" name="nr" value="widget"> <input type='hidden' name='nl[]' value='0'><div class="tnp-field tnp-field-email"><label>Email</label><input class="tnp-email" type="email" name="ne" required></div><div class="tnp-field tnp-field-privacy"><label><input type="checkbox" name="ny" required class="tnp-privacy">&nbsp;<a target="_blank" href="https://www.agroinformacion.com/politica-de-privacidad/">Suscribiendose acepta la política de privacidad de esta web</a></label></div><div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Subscribir"></div></form></div></aside></div><div class="td-pb-span4"><aside class="td_block_template_1 widget widget_rss"><h4 class="block-title"><span><a class="rsswidget" href="https://www.agroinformacion.com/rss/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://agroinformacion.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://agroinformacion.com/">ULTIMOS RSS</a></span></h4><ul><li><a class='rsswidget' href='https://agroinformacion.com/publicadas-las-notas-tecnicas-de-las-novedades-de-la-campana-de-solicitud-de-las-ayudas-directas-de-la-pac-para-2020/'>Publicadas las notas técnicas de las novedades de la campaña de solicitud de las ayudas directas de la PAC para 2020</a> <span class="rss-date">07/02/2020</span></li><li><a class='rsswidget' href='https://agroinformacion.com/detenidos-dos-experimentados-delincuentes-por-la-sustraccion-de-mas-de-mil-litros-de-gasoleo-bonificado-en-fincas-agricolas/'>Detenidos dos experimentados delincuentes por la sustracción de más de mil litros de gasóleo bonificado en fincas agrícolas</a> <span class="rss-date">07/02/2020</span></li></ul></aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>LEGAL</span></h4><div class="textwidget"><ul><li><a href="https://www.agroinformacion.com/politica-de-privacidad/">Política de Privacidad</a></li><li><a href="https://www.agroinformacion.com/web-de-transparencia/">Web de transparencia</a></li><li><a href="https://www.agroinformacion.com/aviso-legal">Aviso Legal y política de cookies</a></li></ul></div></aside></div><div class="td-pb-span4"><div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_72_5e3e490349fb5_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_72_5e3e490349fb5" ><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">SECCIONES MAS POPULARES</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://agroinformacion.com/category/agricultura/">Agricultura<span class="td-cat-no">5013</span></a></li><li><a href="https://agroinformacion.com/category/otras-noticias/">Otras noticias<span class="td-cat-no">4840</span></a></li><li><a href="https://agroinformacion.com/category/destacados/">Destacados<span class="td-cat-no">4198</span></a></li><li><a href="https://agroinformacion.com/category/agua/otrosmas-agua/">Otros/mas agua<span class="td-cat-no">3418</span></a></li><li><a href="https://agroinformacion.com/category/actualidad/">Actualidad<span class="td-cat-no">3005</span></a></li><li><a href="https://agroinformacion.com/category/actualidad/autonomias/">Autonomías<span class="td-cat-no">2833</span></a></li></ul></div></div></div></div><div class="td-footer-bottom-full"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://agroinformacion.com/"><img class="td-retina-data" src="https://agroinformacion.com/wp-content/uploads/2020/01/agroinformacion-lavozdelcampo.jpg" data-retina="https://agroinformacion.com/wp-content/uploads/2020/01/agroinformacion-lavozdelcampo.jpg" alt="agroinformacion.com" title="Agroinformacion.com" width="400" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Agroinformación publica diariamente noticias relaccionadas con el mundo rural, agricultura, ganadería, además de muchos otros temas relaccionados.<br> <strong>Teléfono de contacto: 956 85 17 33 - 625369359</strong><div class="footer-email-wrap">Contáctanos: <a href="mailto:redaccion@agroinformacion.com">redaccion@agroinformacion.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/Agroinformacionespana/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:redaccion@agroinformacion.com" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.agroinformacion.com/rss/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/Agroinformacio/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></aside></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-400"><a href="https://www.agroinformacion.com/aviso-legal/">Aviso Legal</a></li><li id="menu-item-401" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-401"><a href="https://www.agroinformacion.com/politica-de-privacidad/">Política de Privacidad</a></li><li id="menu-item-403" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-403"><a href="https://www.agroinformacion.com/contacto/">Contactar</a></li><li id="menu-item-106557" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-106557"><a href="http://www.puertodrones.es">.</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; Copyright 2020 - Agroinformación.com  | Diseño informaticabahia.es >> https://informaticabahia.es</div></div></div></div></div><div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">Más noticias</span><div class="td-content-more-articles-box"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://agroinformacion.com/el-pequeno-ganadero-desaparece-se-pierden-dos-granjas-de-vacuno-de-leche-al-dia-en-2019-pero-sube-la-produccion/" rel="bookmark" title="El pequeño ganadero desaparece: Se pierden dos granjas de vacuno de leche al día en 2019 pero sube la producción"><img width="100" height="70" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2020/02/PEQUEÑO-GANADERO-CIERRE-GRANJAS-100x70.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2020/02/PEQUEÑO-GANADERO-CIERRE-GRANJAS-100x70.jpg 100w, https://agroinformacion.com/wp-content/uploads/2020/02/PEQUEÑO-GANADERO-CIERRE-GRANJAS-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="El pequeño ganadero desaparece: Se pierden dos granjas de vacuno de leche al día en 2019 pero sube la producción"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/el-pequeno-ganadero-desaparece-se-pierden-dos-granjas-de-vacuno-de-leche-al-dia-en-2019-pero-sube-la-produccion/" rel="bookmark" title="El pequeño ganadero desaparece: Se pierden dos granjas de vacuno de leche al día en 2019 pero sube la producción">El pequeño ganadero desaparece: Se pierden dos granjas de vacuno de leche al día en 2019 pero sube la...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-08T07:35:05+00:00" >08/02/2020</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://agroinformacion.com/el-campo-pide-que-competencia-le-permita-fijar-unos-precios-minimos-para-su-producto-y-asi-no-perder-rentabilidad/" rel="bookmark" title="El campo pide que Competencia le permita fijar unos precios mínimos para su producto y así no perder rentabilidad"><img width="100" height="70" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2020/02/COMPETENCIA-UNOS-PRECIOS-MÍNIMOS-ASTURIAS-100x70.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2020/02/COMPETENCIA-UNOS-PRECIOS-MÍNIMOS-ASTURIAS-100x70.jpg 100w, https://agroinformacion.com/wp-content/uploads/2020/02/COMPETENCIA-UNOS-PRECIOS-MÍNIMOS-ASTURIAS-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="El campo pide que Competencia le permita fijar unos precios mínimos para su producto y así no perder rentabilidad"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/el-campo-pide-que-competencia-le-permita-fijar-unos-precios-minimos-para-su-producto-y-asi-no-perder-rentabilidad/" rel="bookmark" title="El campo pide que Competencia le permita fijar unos precios mínimos para su producto y así no perder rentabilidad">El campo pide que Competencia le permita fijar unos precios mínimos para su producto y así no perder rentabilidad</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-08T06:46:24+00:00" >08/02/2020</time></span></div></div></div></div></div> <style type="text/css" media="screen">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</style> <script type="text/javascript">var sub = document.getElementById('submit');
            document.getElementById('recaptcha-submit-btn-area').appendChild (sub);
            document.getElementById('submit').tabIndex = 6;
            if ( typeof _recaptcha_wordpress_savedcomment != 'undefined') {
                document.getElementById('comment').value = 
                    _recaptcha_wordpress_savedcomment;
            }</script><script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/agroinformacion.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://agroinformacion.com/wp-content/cache/busting/1/wp-content/plugins/contact-form-7/includes/js/scripts-5.1.4.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var cnArgs = {"ajaxurl":"https:\/\/agroinformacion.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://agroinformacion.com/wp-content/cache/busting/1/wp-content/plugins/cookie-notice/js/front.min-1.2.46.js'></script> <script type='text/javascript' src='https://agroinformacion.com/wp-content/cache/busting/1/wp-content/themes/Agro/js/tagdiv_theme.min-8.5.1.js'></script> <script type='text/javascript' src='https://agroinformacion.com/wp-content/cache/busting/1/wp-includes/js/comment-reply.min-d12b5de6bac23bb6ef4b13b180a97eed.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var newsletter = {"messages":[],"profile_max":"20"}; /* ]]> */</script> <script type='text/javascript' src='https://agroinformacion.com/wp-content/cache/busting/1/wp-content/plugins/newsletter/subscription/validate-5.5.0.js'></script> <div id="newsletter-popup-overlay"></div><div id="newsletter-popup-container"><div id="newsletter-popup"><img id="newsletter-close" src="https://agroinformacion.com/wp-content/plugins/newsletter-popup/images/close.png"> <iframe id="newsletter-iframe" data-src="https://agroinformacion.com/wp-content/plugins/newsletter-popup/iframe.php"></iframe></div></div> <script>function newsletter_set_cookie(name, value, time) {
                var e = new Date();
                e.setTime(e.getTime() + time * 24 * 60 * 60 * 1000);
                document.cookie = name + "=" + value + "; expires=" + e.toGMTString() + "; path=/";
            }
            function newsletter_get_cookie(name, def) {
                var cs = document.cookie.toString().split('; ');
                var c, n, v;
                for (var i = 0; i < cs.length; i++) {
                    c = cs[i].split("=");
                    n = c[0];
                    v = c[1];
                    if (n == name)
                        return v;
                }
                return def;
            }
            jQuery(document).ready(function () {

                jQuery("#newsletter-close").click(
                        function () {
                            jQuery('#newsletter-popup-overlay').fadeOut('fast');
                            jQuery('#newsletter-popup-container').hide();
                        });

                jQuery("#newsletter-popup-overlay").click(
                        function () {
                            jQuery(this).fadeOut('fast');
                            jQuery('#newsletter-popup-container').hide();
                        });

                            if (newsletter_get_cookie("newsletter", null) == null) {
                        var newsletter_popup = parseInt(newsletter_get_cookie("newsletter_popup", 0));
                        newsletter_set_cookie("newsletter_popup", newsletter_popup + 1, 30);
                        if (newsletter_popup == 0) {
                            jQuery('#newsletter-iframe').attr("src", jQuery('#newsletter-iframe').attr("data-src"));
                            setTimeout(newsletter_popup_open,
            2000);
                        }
                    }
                    });

            function newsletter_popup_open() {
                jQuery('#newsletter-iframe').attr("src", jQuery('#newsletter-iframe').attr("data-src"));
                //jQuery('#overlay').css('height', $(document).height());
                jQuery('#newsletter-popup-overlay').fadeIn('fast');
                var windowW = jQuery(window).width();
                var windowH = jQuery(window).height();
                //var modalW = jQuery('#box').width();
                //var modalH = jQuery('#box').height();
                /*
                 jQuery('#box').css({
                 "top": ((windowH - modalH) / 2 + $(document).scrollTop()) + "px",
                 "left": ((windowW - modalW) / 2) + "px"
                 });
                 */
                jQuery('#newsletter-popup-container').fadeIn('slow');
                return false;
            }</script>  <script>jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Espa\u00f1a","api_location":"Spain","api_language":"es","api_key":"bf715e67212ea33a6473c64184fdcb40","today_icon":"mist-n","today_icon_text":"niebla","today_temp":[6,42.8],"today_humidity":100,"today_wind_speed":[1.5,0.9],"today_min":[4,39.2],"today_max":[7.8,46],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1581141600,"day_name":"s\u00e1b","day_temp":[12,53],"owm_day_index":0},{"timestamp":1581206400,"day_name":"dom","day_temp":[14,56],"owm_day_index":6},{"timestamp":1581292800,"day_name":"lun","day_temp":[16,60],"owm_day_index":14},{"timestamp":1581379200,"day_name":"mar","day_temp":[16,60],"owm_day_index":22},{"timestamp":1581465600,"day_name":"mi\u00e9","day_temp":[13,56],"owm_day_index":30}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_69_5e3e4901230d3","location":"Spain","api_location":"Spain","api_language":"es","api_key":"bf715e67212ea33a6473c64184fdcb40","today_icon":"clear-sky-n","today_icon_text":"cielo claro","today_temp":[6.5,43.7],"today_humidity":10,"today_wind_speed":[3.6,2.3],"today_min":[4.4,40],"today_max":[7.8,46],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1581141600,"day_name":"s\u00e1b","day_temp":[12,53],"owm_day_index":0},{"timestamp":1581206400,"day_name":"dom","day_temp":[14,56],"owm_day_index":6},{"timestamp":1581292800,"day_name":"lun","day_temp":[16,60],"owm_day_index":14},{"timestamp":1581379200,"day_name":"mar","day_temp":[16,60],"owm_day_index":22},{"timestamp":1581465600,"day_name":"mi\u00e9","day_temp":[13,56],"owm_day_index":30}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[150452]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://agroinformacion.com/wp-content/themes/Agro/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://agroinformacion.com/wp-content/themes/Agro';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web. Si continúa utilizando este sitio asumiremos que está de acuerdo.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Estoy de acuerdo</a><a href="https://www.agroinformacion.com/aviso-legal/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Leer más</a></div></div><script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	s.src = !("IntersectionObserver" in w) ? "https://agroinformacion.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload-8.12.min.js" : "https://agroinformacion.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload-10.12.min.js";
	w.lazyLoadOptions = {
		elements_selector: "img,iframe",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		data_sizes: "lazy-sizes",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
    // Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );
	
	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };
	
	observer.observe(b, config);
}, false);</script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1581140228 -->