<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="es"> <!--<![endif]--><head><title>Lázaro, el primer ternero de España que logra sobrevivir gracias a una silla de ruedas - Agroinformacion</title><link rel="stylesheet" href="https://agroinformacion.com/wp-content/cache/min/1/ccfc439bc388e24122b451af5155f4d9.css" data-minify="1" /><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://agroinformacion.com/xmlrpc.php" /><meta property="og:image" content="https://agroinformacion.com/wp-content/uploads/2019/06/SILLA-DE-RUEDAS-TERNERO-1.jpg" /><link rel="icon" type="image/png" href="https://www.agroinformacion.com/wp-content/uploads/2016/06/faviconAgro16x16.png"><style>#newsletter-close{position:absolute;right:-10px;top:-10px;cursor:pointer}#newsletter-popup-overlay{display:none;background:#000;position:fixed;top:0;bottom:0;right:0;left:0;z-index:10000;cursor:pointer;opacity:.7;filter:alpha(opacity=70);-ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=70)"}#newsletter-popup-container{display:none;position:fixed;top:0;bottom:0;right:0;left:0;z-index:11000}#newsletter-popup{position:relative;margin:100px auto;background-color:#fff;width:510px;height:360px;border:3px solid #333;border-radius:0;box-sizing:content-box}@media (max-width:768px){#newsletter-popup{width:90%;margin:30px auto}}#newsletter-iframe{margin:5px;width:500px;height:350px;border:0;xmargin:0}</style><meta name="description" content="Se llama Lázaro y su caso es prácticamente único puesto que es el primer ternero de su especie en tener una silla de ruedas"/><link rel="canonical" href="https://agroinformacion.com/lazaro-el-primer-ternero-de-espana-que-logra-sobrevivir-gracias-a-una-silla-de-ruedas/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Lázaro, el primer ternero de España que logra sobrevivir gracias a una silla de ruedas - Agroinformacion" /><meta property="og:description" content="Se llama Lázaro y su caso es prácticamente único puesto que es el primer ternero de su especie en tener una silla de ruedas" /><meta property="og:url" content="https://agroinformacion.com/lazaro-el-primer-ternero-de-espana-que-logra-sobrevivir-gracias-a-una-silla-de-ruedas/" /><meta property="og:site_name" content="Agroinformacion" /><meta property="article:section" content="Ganadería" /><meta property="article:published_time" content="2019-06-14T11:39:21+00:00" /><meta property="article:modified_time" content="2019-06-14T11:44:51+00:00" /><meta property="og:updated_time" content="2019-06-14T11:44:51+00:00" /><meta property="og:image" content="https://agroinformacion.com/wp-content/uploads/2019/06/SILLA-DE-RUEDAS-TERNERO-1.jpg" /><meta property="og:image:secure_url" content="https://agroinformacion.com/wp-content/uploads/2019/06/SILLA-DE-RUEDAS-TERNERO-1.jpg" /><meta property="og:image:width" content="1086" /><meta property="og:image:height" content="700" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Se llama Lázaro y su caso es prácticamente único puesto que es el primer ternero de su especie en tener una silla de ruedas" /><meta name="twitter:title" content="Lázaro, el primer ternero de España que logra sobrevivir gracias a una silla de ruedas - Agroinformacion" /><meta name="twitter:image" content="https://agroinformacion.com/wp-content/uploads/2019/06/SILLA-DE-RUEDAS-TERNERO-1.jpg" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://agroinformacion.com/#organization","name":"","url":"https://agroinformacion.com/","sameAs":[]},{"@type":"WebSite","@id":"https://agroinformacion.com/#website","url":"https://agroinformacion.com/","name":"Agroinformacion","publisher":{"@id":"https://agroinformacion.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://agroinformacion.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://agroinformacion.com/lazaro-el-primer-ternero-de-espana-que-logra-sobrevivir-gracias-a-una-silla-de-ruedas/#webpage","url":"https://agroinformacion.com/lazaro-el-primer-ternero-de-espana-que-logra-sobrevivir-gracias-a-una-silla-de-ruedas/","inLanguage":"es","name":"L\u00e1zaro, el primer ternero de Espa\u00f1a que logra sobrevivir gracias a una silla de ruedas - Agroinformacion","isPartOf":{"@id":"https://agroinformacion.com/#website"},"image":{"@type":"ImageObject","@id":"https://agroinformacion.com/lazaro-el-primer-ternero-de-espana-que-logra-sobrevivir-gracias-a-una-silla-de-ruedas/#primaryimage","url":"https://agroinformacion.com/wp-content/uploads/2019/06/SILLA-DE-RUEDAS-TERNERO-1.jpg","width":1086,"height":700},"primaryImageOfPage":{"@id":"https://agroinformacion.com/lazaro-el-primer-ternero-de-espana-que-logra-sobrevivir-gracias-a-una-silla-de-ruedas/#primaryimage"},"datePublished":"2019-06-14T11:39:21+00:00","dateModified":"2019-06-14T11:44:51+00:00","description":"Se llama L\u00e1zaro y su caso es pr\u00e1cticamente \u00fanico puesto que es el primer ternero de su especie en tener una silla de ruedas","breadcrumb":{"@id":"https://agroinformacion.com/lazaro-el-primer-ternero-de-espana-que-logra-sobrevivir-gracias-a-una-silla-de-ruedas/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://agroinformacion.com/lazaro-el-primer-ternero-de-espana-que-logra-sobrevivir-gracias-a-una-silla-de-ruedas/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://agroinformacion.com/","url":"https://agroinformacion.com/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://agroinformacion.com/lazaro-el-primer-ternero-de-espana-que-logra-sobrevivir-gracias-a-una-silla-de-ruedas/","url":"https://agroinformacion.com/lazaro-el-primer-ternero-de-espana-que-logra-sobrevivir-gracias-a-una-silla-de-ruedas/","name":"L\u00e1zaro, el primer ternero de Espa\u00f1a que logra sobrevivir gracias a una silla de ruedas"}}]},{"@type":"Article","@id":"https://agroinformacion.com/lazaro-el-primer-ternero-de-espana-que-logra-sobrevivir-gracias-a-una-silla-de-ruedas/#article","isPartOf":{"@id":"https://agroinformacion.com/lazaro-el-primer-ternero-de-espana-que-logra-sobrevivir-gracias-a-una-silla-de-ruedas/#webpage"},"author":{"@id":"https://agroinformacion.com/author/redaccion/#author"},"headline":"L\u00e1zaro, el primer ternero de Espa\u00f1a que logra sobrevivir gracias a una silla de ruedas","datePublished":"2019-06-14T11:39:21+00:00","dateModified":"2019-06-14T11:44:51+00:00","commentCount":0,"mainEntityOfPage":"https://agroinformacion.com/lazaro-el-primer-ternero-de-espana-que-logra-sobrevivir-gracias-a-una-silla-de-ruedas/#webpage","publisher":{"@id":"https://agroinformacion.com/#organization"},"image":{"@id":"https://agroinformacion.com/lazaro-el-primer-ternero-de-espana-que-logra-sobrevivir-gracias-a-una-silla-de-ruedas/#primaryimage"},"articleSection":"Destacados,Ganader\u00eda,Otros/mas ganaderia"},{"@type":["Person"],"@id":"https://agroinformacion.com/author/redaccion/#author","name":"Redacci\u00f3n","sameAs":[]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Agroinformacion &raquo; Feed" href="https://agroinformacion.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Agroinformacion &raquo; RSS de los comentarios" href="https://agroinformacion.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Agroinformacion &raquo; Lázaro, el primer ternero de España que logra sobrevivir gracias a una silla de ruedas RSS de los comentarios" href="https://agroinformacion.com/lazaro-el-primer-ternero-de-espana-que-logra-sobrevivir-gracias-a-una-silla-de-ruedas/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.5.1' type='text/css' media='all' /> <script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://agroinformacion.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <script type='text/javascript' src='https://agroinformacion.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js'></script> <link rel='https://api.w.org/' href='https://agroinformacion.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://agroinformacion.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://agroinformacion.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://agroinformacion.com/?p=140181' /> <!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://agroinformacion.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://agroinformacion.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->  <script>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</script> <style>.block-title>span,.block-title>span>a,.block-title>a,.block-title>label,.widgettitle,.widgettitle:after,.td-trending-now-title,.td-trending-now-wrapper:hover .td-trending-now-title,.wpb_tabs li.ui-tabs-active a,.wpb_tabs li:hover a,.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active>a,.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover>a,.td_block_template_1 .td-related-title .td-cur-simple-item,.woocommerce .product .products h2:not(.woocommerce-loop-product__title),.td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,.td-weather-information:before,.td-weather-week:before,.td_block_exchange .td-exchange-header:before,.td-theme-wrap .td_block_template_3 .td-block-title>*,.td-theme-wrap .td_block_template_4 .td-block-title>*,.td-theme-wrap .td_block_template_7 .td-block-title>*,.td-theme-wrap .td_block_template_9 .td-block-title:after,.td-theme-wrap .td_block_template_10 .td-block-title::before,.td-theme-wrap .td_block_template_11 .td-block-title::before,.td-theme-wrap .td_block_template_11 .td-block-title::after,.td-theme-wrap .td_block_template_14 .td-block-title,.td-theme-wrap .td_block_template_15 .td-block-title:before,.td-theme-wrap .td_block_template_17 .td-block-title:before{background-color:#a54312}.woocommerce div.product .woocommerce-tabs ul.tabs li.active{background-color:#a54312!important}.block-title,.td_block_template_1 .td-related-title,.wpb_tabs .wpb_tabs_nav,.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,.woocommerce div.product .woocommerce-tabs ul.tabs:before,.td-theme-wrap .td_block_template_5 .td-block-title>*,.td-theme-wrap .td_block_template_17 .td-block-title,.td-theme-wrap .td_block_template_17 .td-block-title::before{border-color:#a54312}.td-theme-wrap .td_block_template_4 .td-block-title>*:before,.td-theme-wrap .td_block_template_17 .td-block-title::after{border-color:#a54312 transparent transparent transparent}.td-footer-wrapper,.td-footer-wrapper .td_block_template_7 .td-block-title>*,.td-footer-wrapper .td_block_template_17 .td-block-title,.td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter{background-color:#a54312}.td-sub-footer-container{background-color:#a54312}.top-header-menu>li>a,.td-weather-top-widget .td-weather-now .td-big-degrees,.td-weather-top-widget .td-weather-header .td-weather-city,.td-header-sp-top-menu .td_data_time{font-size:12px;line-height:38px}ul.sf-menu>.td-menu-item>a,.td-theme-wrap .td-header-menu-social{font-size:13px;line-height:38px;font-style:normal;font-weight:700;text-transform:capitalize}.td_mod_mega_menu .item-details a{font-size:13px;line-height:38px}.top-header-menu>li,.td-header-sp-top-menu,#td-outer-wrap .td-header-sp-top-widget{line-height:38px}@media (min-width:768px){.td-header-style-4 .td-main-menu-logo img,.td-header-style-5 .td-main-menu-logo img,.td-header-style-6 .td-main-menu-logo img,.td-header-style-7 .td-header-sp-logo img,.td-header-style-12 .td-main-menu-logo img{max-height:38px}.td-header-style-4 .td-main-menu-logo,.td-header-style-5 .td-main-menu-logo,.td-header-style-6 .td-main-menu-logo,.td-header-style-7 .td-header-sp-logo,.td-header-style-12 .td-main-menu-logo{height:38px}.td-header-style-4 .td-main-menu-logo a,.td-header-style-5 .td-main-menu-logo a,.td-header-style-6 .td-main-menu-logo a,.td-header-style-7 .td-header-sp-logo a,.td-header-style-7 .td-header-sp-logo img,.td-header-style-7 .header-search-wrap #td-header-search-button .td-icon-search,.td-header-style-12 .td-main-menu-logo a,.td-header-style-12 .td-header-menu-wrap .sf-menu>li>a{line-height:38px}.td-header-style-7 .sf-menu,.td-header-style-7 .td-header-menu-social{margin-top:0}.td-header-style-7 #td-top-search{top:0;bottom:0}.header-search-wrap #td-header-search-button .td-icon-search,.header-search-wrap #td-header-search-button .td-icon-search:before{line-height:38px}}</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2021309-1', 'auto');
  ga('send', 'pageview');</script><script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://agroinformacion.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://agroinformacion.com/category/destacados/",
                                "name": "Destacados"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://agroinformacion.com/lazaro-el-primer-ternero-de-espana-que-logra-sobrevivir-gracias-a-una-silla-de-ruedas/",
                                "name": "Lázaro, el primer ternero de España que logra sobrevivir gracias a una..."                                
                            }
                        }    ]
                        }</script><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head><body data-rsssl=1 class="post-template-default single single-post postid-140181 single-format-standard cookies-not-set global-block-template-1 single_template wpb-js-composer js-comp-ver-4.11 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/Agroinformacionespana/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:redaccion@agroinformacion.com" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.agroinformacion.com/rss/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/Agroinformacio/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-menu-login-section"><div class="td-guest-wrap"><div class="td-menu-avatar"><div class="td-avatar-container"></div></div><div class="td-menu-login"><a id="login-link-mob">Registrarse</a></div></div></div><div class="td-mobile-content"><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-466"><a href="https://agroinformacion.com/">Inicio</a></li><li id="menu-item-404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-404"><a href="https://agroinformacion.com/category/actualidad/">Actualidad<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="https://agroinformacion.com/category/actualidad/autonomias/">Autonomías</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/actualidad/espana/">España</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/actualidad/hispanoamerica/">HIspanoamérica</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/actualidad/otrosmas/">Otros/mas</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/actualidad/union-europea/">Unión Europea</a></li><li id="menu-item-405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405"><a href="https://agroinformacion.com/category/actualidad/autonomias/">Autonomías</a></li><li id="menu-item-406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-406"><a href="https://agroinformacion.com/category/actualidad/espana/">España</a></li><li id="menu-item-409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409"><a href="https://agroinformacion.com/category/actualidad/hispanoamerica/">HIspanoamérica</a></li><li id="menu-item-464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464"><a href="https://agroinformacion.com/category/actualidad/union-europea/">Unión Europea</a></li><li id="menu-item-408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-408"><a href="https://agroinformacion.com/category/actualidad/otrosmas/">Otros/mas</a></li></ul></li><li id="menu-item-410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-410"><a href="https://agroinformacion.com/category/agricultura/">Agricultura<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://agroinformacion.com/category/agricultura/cereales/">Cereales</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/agricultura/citricos-frutales/">Cítricos &#8211; frutales</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/agricultura/cultivos-industriales/">Cultivos Industriales</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/agricultura/flor-cortada/">Flor Cortada</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/agricultura/horticolas/">Hortícolas</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/agricultura/olivar/">Olivar</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/agricultura/otrosmas-agricultura/">Otros/mas agricultura</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/agricultura/vinedos/">Viñedos</a></li><li id="menu-item-411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-411"><a href="https://agroinformacion.com/category/agricultura/cereales/">Cereales</a></li><li id="menu-item-412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-412"><a href="https://agroinformacion.com/category/agricultura/citricos-frutales/">Cítricos &#8211; frutales</a></li><li id="menu-item-413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413"><a href="https://agroinformacion.com/category/agricultura/cultivos-industriales/">Cultivos Industriales</a></li><li id="menu-item-414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-414"><a href="https://agroinformacion.com/category/agricultura/flor-cortada/">Flor Cortada</a></li><li id="menu-item-415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-415"><a href="https://agroinformacion.com/category/agricultura/horticolas/">Hortícolas</a></li><li id="menu-item-416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416"><a href="https://agroinformacion.com/category/agricultura/olivar/">Olivar</a></li><li id="menu-item-455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-455"><a href="https://agroinformacion.com/category/agricultura/vinedos/">Viñedos</a></li><li id="menu-item-417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-417"><a href="https://agroinformacion.com/category/agricultura/otrosmas-agricultura/">Otros/mas agricultura</a></li></ul></li><li id="menu-item-418" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-has-children menu-item-418"><a href="https://agroinformacion.com/category/ganaderia/">Ganadería<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://agroinformacion.com/category/ganaderia/alimentacion-y-materias-primas/">Alimentación y materias primas</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/ganaderia/avicultura-y-cunicultura/">Avicultura y cunicultura</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/ganaderia/equino-y-ganaderia-de-lidia/">Equino y ganadería de lidia</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/ganaderia/otrosmas-ganaderia/">Otros/mas ganaderia</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/ganaderia/ovino-y-caprino/">Ovino y caprino</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/ganaderia/porcino/">Porcino</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/ganaderia/sanidad-animal/">Sanidad animal</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/ganaderia/vacuno-de-carne/">Vacuno de carne</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/ganaderia/vacuno-de-leche/">Vacuno de leche</a></li><li id="menu-item-419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419"><a href="https://agroinformacion.com/category/ganaderia/alimentacion-y-materias-primas/">Alimentación y materias primas</a></li><li id="menu-item-420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420"><a href="https://agroinformacion.com/category/ganaderia/avicultura-y-cunicultura/">Avicultura y cunicultura</a></li><li id="menu-item-421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421"><a href="https://agroinformacion.com/category/ganaderia/equino-y-ganaderia-de-lidia/">Equino y ganadería de lidia</a></li><li id="menu-item-423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423"><a href="https://agroinformacion.com/category/ganaderia/ovino-y-caprino/">Ovino y caprino</a></li><li id="menu-item-457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457"><a href="https://agroinformacion.com/category/ganaderia/porcino/">Porcino</a></li><li id="menu-item-459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="https://agroinformacion.com/category/ganaderia/vacuno-de-carne/">Vacuno de carne</a></li><li id="menu-item-460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460"><a href="https://agroinformacion.com/category/ganaderia/vacuno-de-leche/">Vacuno de leche</a></li><li id="menu-item-422" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-422"><a href="https://agroinformacion.com/category/ganaderia/otrosmas-ganaderia/">Otros/mas ganaderia</a></li></ul></li><li id="menu-item-424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-424"><a href="https://agroinformacion.com/category/idi-salud/">I+D+I &#8211; Salud<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://agroinformacion.com/category/idi-salud/aceites/">Aceites</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/idi-salud/alimentacion/">Alimentación</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/idi-salud/bebidas-vinedo/">Bebidas-Viñedo</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/idi-salud/biotecnologia/">Biotecnología</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/idi-salud/carnicas/">Cárnicas</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/idi-salud/energia/">Energía</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/idi-salud/lacteas/">Lácteas</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/idi-salud/otrosmas-idi/">Otros/mas I+D+I</a></li><li id="menu-item-425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-425"><a href="https://agroinformacion.com/category/idi-salud/aceites/">Aceites</a></li><li id="menu-item-426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-426"><a href="https://agroinformacion.com/category/idi-salud/alimentacion/">Alimentación</a></li><li id="menu-item-427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-427"><a href="https://agroinformacion.com/category/idi-salud/bebidas-vinedo/">Bebidas-Viñedo</a></li><li id="menu-item-428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-428"><a href="https://agroinformacion.com/category/idi-salud/biotecnologia/">Biotecnología</a></li><li id="menu-item-430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-430"><a href="https://agroinformacion.com/category/idi-salud/energia/">Energía</a></li><li id="menu-item-431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-431"><a href="https://agroinformacion.com/category/idi-salud/carnicas/">Cárnicas</a></li><li id="menu-item-432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-432"><a href="https://agroinformacion.com/category/idi-salud/lacteas/">Lácteas</a></li><li id="menu-item-433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-433"><a href="https://agroinformacion.com/category/idi-salud/otrosmas-idi/">Otros/mas I+D+I</a></li></ul></li><li id="menu-item-434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-434"><a href="https://agroinformacion.com/category/calidad/">Calidad<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://agroinformacion.com/category/calidad/denominaciones-de-origen/">Denominaciones de origen</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/calidad/ferias-y-concursos/">Ferias y concursos</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/calidad/otrosmas-calidad/">Otros/mas calidad</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/calidad/premios-y-galardones/">Premios y galardones</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/calidad/produccion-ecologica/">Producción ecológica</a></li><li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-436"><a href="https://agroinformacion.com/category/calidad/denominaciones-de-origen/">Denominaciones de origen</a></li><li id="menu-item-437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-437"><a href="https://agroinformacion.com/category/calidad/ferias-y-concursos/">Ferias y concursos</a></li><li id="menu-item-461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461"><a href="https://agroinformacion.com/category/calidad/premios-y-galardones/">Premios y galardones</a></li><li id="menu-item-462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462"><a href="https://agroinformacion.com/category/calidad/produccion-ecologica/">Producción ecológica</a></li><li id="menu-item-438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="https://agroinformacion.com/category/calidad/otrosmas-calidad/">Otros/mas calidad</a></li></ul></li><li id="menu-item-439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-439"><a href="https://agroinformacion.com/category/desarrollo-rural/">Desarrollo rural<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://agroinformacion.com/category/desarrollo-rural/iniciativas-de-desarrollo/">Iniciativas de desarrollo</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/desarrollo-rural/mujer-rural/">Mujer rural</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/desarrollo-rural/normativa/">Normativa</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/desarrollo-rural/otrosmas-desarrollo-rural/">Otros/mas desarrollo rural</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/desarrollo-rural/turismo/">Turismo</a></li><li id="menu-item-465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465"><a href="https://agroinformacion.com/category/desarrollo-rural/mujer-rural/">Mujer rural</a></li><li id="menu-item-441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441"><a href="https://agroinformacion.com/category/desarrollo-rural/iniciativas-de-desarrollo/">Iniciativas de desarrollo</a></li><li id="menu-item-442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-442"><a href="https://agroinformacion.com/category/desarrollo-rural/normativa/">Normativa</a></li><li id="menu-item-463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463"><a href="https://agroinformacion.com/category/desarrollo-rural/turismo/">Turismo</a></li><li id="menu-item-443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-443"><a href="https://agroinformacion.com/category/desarrollo-rural/otrosmas-desarrollo-rural/">Otros/mas desarrollo rural</a></li></ul></li><li id="menu-item-444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-444"><a href="https://agroinformacion.com/category/medio-ambiente/">Medio ambiente<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://agroinformacion.com/category/medio-ambiente/caza/">Caza</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/medio-ambiente/espacios-protegidos/">Espacios protegidos</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/medio-ambiente/forestal/">Forestal</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/medio-ambiente/otrosmas-medio-ambiente/">Otros/mas medio ambiente</a></li><li id="menu-item-445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-445"><a href="https://agroinformacion.com/category/medio-ambiente/caza/">Caza</a></li><li id="menu-item-446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446"><a href="https://agroinformacion.com/category/medio-ambiente/espacios-protegidos/">Espacios protegidos</a></li><li id="menu-item-447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-447"><a href="https://agroinformacion.com/category/medio-ambiente/forestal/">Forestal</a></li><li id="menu-item-448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-448"><a href="https://agroinformacion.com/category/medio-ambiente/otrosmas-medio-ambiente/">Otros/mas medio ambiente</a></li></ul></li><li id="menu-item-449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-449"><a href="https://agroinformacion.com/category/agua/">Agua<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://agroinformacion.com/category/agua/cuencas-hidrograficas/">Cuencas hidrográficas</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/agua/otrosmas-agua/">Otros/mas agua</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/agua/politica-hidraulica/">Política hidraúlica</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/agua/zonas-regables/">Zonas regables</a></li><li id="menu-item-450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-450"><a href="https://agroinformacion.com/category/agua/cuencas-hidrograficas/">Cuencas hidrográficas</a></li><li id="menu-item-452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="https://agroinformacion.com/category/agua/politica-hidraulica/">Política hidraúlica</a></li><li id="menu-item-453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="https://agroinformacion.com/category/agua/zonas-regables/">Zonas regables</a></li><li id="menu-item-451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-451"><a href="https://agroinformacion.com/category/agua/otrosmas-agua/">Otros/mas agua</a></li></ul></li><li id="menu-item-93136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93136"><a href="https://agroinformacion.com/category/opinion/">Opinión</a></li><li id="menu-item-101548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101548"><a href="https://agroinformacion.com/contacto/">Contacto</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Registrarse</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Bienvenid@!</span>Acceder a su cuenta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar"><div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Recuperar contraseña</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi contraseña"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://agroinformacion.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-1"><div class="td-header-top-menu-full"><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td-weather-top-widget" id="td_top_weather_uid"> <i class="td-icons few-clouds-d"></i><div class="td-weather-now" data-block-uid="td_top_weather_uid"> <span class="td-big-degrees">22.8</span> <span class="td-weather-unit">C</span></div><div class="td-weather-header"><div class="td-weather-city">España</div></div></div><div class="td_data_time"><div style="visibility:hidden;">viernes, 14 junio 2019</div></div><ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-399"><a href="http://www.agroinformacion.es/foro/">Foro Agroinformación</a></li><li id="menu-item-468" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-468"><a href="https://agroinformacion.com/contacto/">Contacto</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/Agroinformacionespana/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:redaccion@agroinformacion.com" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.agroinformacion.com/rss/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/Agroinformacio/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div></div><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Registrarse</div><div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Recuperar contraseña</div><div class="td-login-panel-descr">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full"><div class="td-container td-header-row td-header-header"><div class="soloenmovil"><ins data-revive-zoneid="37" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div><div class="td-header-style-22"><ins data-revive-zoneid="23" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div><div class="td-header-style-23"><ins data-revive-zoneid="22" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></script></div><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://agroinformacion.com/"> <img class="td-retina-data" data-retina="https://www.agroinformacion.com/wp-content/uploads/2016/06/logoagro400x102_15a.jpg" src="https://www.agroinformacion.com/wp-content/uploads/2016/06/logoagro400x102_15a.jpg" alt="Agroinformacion.com" title="Agroinformacion.com"/> <span class="td-visual-hidden">Agroinformacion</span> </a></div><div class="td-header-style-25"><ins data-revive-zoneid="2" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div><div class="td-header-style-24"><ins data-revive-zoneid="1" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div></div></div><div class="td-header-menu-wrap-full"><div class="td-header-menu-wrap td-header-gradient"><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-header" href="https://agroinformacion.com/"> <img class="td-retina-data" data-retina="https://www.agroinformacion.com/wp-content/uploads/2017/03/logoagro400x102_15a.jpg" src="https://www.agroinformacion.com/wp-content/uploads/2017/03/logoagro400x102_15a.jpg" alt="Agroinformacion.com" title="Agroinformacion.com"/> </a> <a class="td-header-logo td-sticky-header" href="https://agroinformacion.com/"> <img class="td-retina-data" data-retina="https://www.agroinformacion.com/wp-content/uploads/2016/06/logoagro400x102_15a.jpg" src="https://www.agroinformacion.com/wp-content/uploads/2016/06/logoagro400x102_15a.jpg" alt="Agroinformacion.com" title="Agroinformacion.com"/> </a></div><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-466"><a href="https://agroinformacion.com/">Inicio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-404"><a href="https://agroinformacion.com/category/actualidad/">Actualidad</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5d03b3818f8e8_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5d03b3818f8e8" ><script>var block_td_uid_1_5d03b3818f8e8 = new tdBlock();
block_td_uid_1_5d03b3818f8e8.id = "td_uid_1_5d03b3818f8e8";
block_td_uid_1_5d03b3818f8e8.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_1_5d03b3818f8e8_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5d03b3818f8e8_rand","tdc_css_class_style":"td_uid_1_5d03b3818f8e8_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_5d03b3818f8e8.td_column_number = "3";
block_td_uid_1_5d03b3818f8e8.block_type = "td_block_mega_menu";
block_td_uid_1_5d03b3818f8e8.post_count = "4";
block_td_uid_1_5d03b3818f8e8.found_posts = "7995";
block_td_uid_1_5d03b3818f8e8.header_color = "";
block_td_uid_1_5d03b3818f8e8.ajax_pagination_infinite_stop = "";
block_td_uid_1_5d03b3818f8e8.max_num_pages = "1999";
tdBlocksArray.push(block_td_uid_1_5d03b3818f8e8);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5d03b3818f8e8" id="td_uid_2_5d03b38c98aca" data-td_block_id="td_uid_1_5d03b3818f8e8" data-td_filter_value="" href="https://agroinformacion.com/category/actualidad/">Todo</a><a class="mega-menu-sub-cat-td_uid_1_5d03b3818f8e8"  id="td_uid_3_5d03b38c98c1f" data-td_block_id="td_uid_1_5d03b3818f8e8" data-td_filter_value="7" href="https://agroinformacion.com/category/actualidad/autonomias/">Autonomías</a><a class="mega-menu-sub-cat-td_uid_1_5d03b3818f8e8"  id="td_uid_4_5d03b38c98dc7" data-td_block_id="td_uid_1_5d03b3818f8e8" data-td_filter_value="17" href="https://agroinformacion.com/category/actualidad/espana/">España</a><a class="mega-menu-sub-cat-td_uid_1_5d03b3818f8e8"  id="td_uid_5_5d03b38c98f65" data-td_block_id="td_uid_1_5d03b3818f8e8" data-td_filter_value="43" href="https://agroinformacion.com/category/actualidad/hispanoamerica/">HIspanoamérica</a><a class="mega-menu-sub-cat-td_uid_1_5d03b3818f8e8"  id="td_uid_6_5d03b38c99103" data-td_block_id="td_uid_1_5d03b3818f8e8" data-td_filter_value="34" href="https://agroinformacion.com/category/actualidad/otrosmas/">Otros/mas</a><a class="mega-menu-sub-cat-td_uid_1_5d03b3818f8e8"  id="td_uid_7_5d03b38c9929c" data-td_block_id="td_uid_1_5d03b3818f8e8" data-td_filter_value="53" href="https://agroinformacion.com/category/actualidad/union-europea/">Unión Europea</a></div></div><div id=td_uid_1_5d03b3818f8e8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/pac-castilla-la-mancha-abona-32-millones-del-pago-basico-pago-verde-pequenos-agricultores-y-ayudas-a-jovenes/" rel="bookmark" title="PAC: Castilla-La Mancha abona 32 millones del pago básico, pago verde, pequeños agricultores y ayudas a jóvenes"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2019/06/CASTILLA-LA-MANCHA-PAC-PAGOS-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/06/CASTILLA-LA-MANCHA-PAC-PAGOS-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2019/06/CASTILLA-LA-MANCHA-PAC-PAGOS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="PAC: Castilla-La Mancha abona 32 millones del pago básico, pago verde, pequeños agricultores y ayudas a jóvenes"/></a></div> <a href="https://agroinformacion.com/category/actualidad/" class="td-post-category">Actualidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/pac-castilla-la-mancha-abona-32-millones-del-pago-basico-pago-verde-pequenos-agricultores-y-ayudas-a-jovenes/" rel="bookmark" title="PAC: Castilla-La Mancha abona 32 millones del pago básico, pago verde, pequeños agricultores y ayudas a jóvenes">PAC: Castilla-La Mancha abona 32 millones del pago básico, pago verde, pequeños agricultores y ayudas a jóvenes</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/el-fega-actualiza-a-finales-de-mayo-las-imagenes-de-satelite-en-parcelas-agricolas-del-sigpac/" rel="bookmark" title="El FEGA actualiza a finales de mayo las imágenes de satélite en parcelas agrícolas del Sigpac"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2019/06/PAC-FEGA-ACTUALZIACIÓN-DEL-SIGPAC-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/06/PAC-FEGA-ACTUALZIACIÓN-DEL-SIGPAC-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2019/06/PAC-FEGA-ACTUALZIACIÓN-DEL-SIGPAC-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El FEGA actualiza a finales de mayo las imágenes de satélite en parcelas agrícolas del Sigpac"/></a></div> <a href="https://agroinformacion.com/category/actualidad/" class="td-post-category">Actualidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/el-fega-actualiza-a-finales-de-mayo-las-imagenes-de-satelite-en-parcelas-agricolas-del-sigpac/" rel="bookmark" title="El FEGA actualiza a finales de mayo las imágenes de satélite en parcelas agrícolas del Sigpac">El FEGA actualiza a finales de mayo las imágenes de satélite en parcelas agrícolas del Sigpac</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/sustraen-un-tractor-para-robar-cobre-y-la-guardia-civil-lo-localiza-escondido-detras-de-unos-colchones/" rel="bookmark" title="Sustraen un tractor para robar cobre y la Guardia Civil lo localiza escondido detrás de unos colchones"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2019/06/COLCHONES-ROBO-TRACTOR-COBRE-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/06/COLCHONES-ROBO-TRACTOR-COBRE-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2019/06/COLCHONES-ROBO-TRACTOR-COBRE-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sustraen un tractor para robar cobre y la Guardia Civil lo localiza escondido detrás de unos colchones"/></a></div> <a href="https://agroinformacion.com/category/actualidad/" class="td-post-category">Actualidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/sustraen-un-tractor-para-robar-cobre-y-la-guardia-civil-lo-localiza-escondido-detras-de-unos-colchones/" rel="bookmark" title="Sustraen un tractor para robar cobre y la Guardia Civil lo localiza escondido detrás de unos colchones">Sustraen un tractor para robar cobre y la Guardia Civil lo localiza escondido detrás de unos colchones</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/confirmada-la-denuncia-contra-quienes-asaltaron-la-sede-de-apag-extremadura-por/" rel="bookmark" title="Confirmada la denuncia contra quienes asaltaron la sede de APAG Extremadura por el convenio colectivo"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2019/06/DENUNCIA-ASALTO-SEDE-APAG-EXTREMADURA-ASAJA-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/06/DENUNCIA-ASALTO-SEDE-APAG-EXTREMADURA-ASAJA-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2019/06/DENUNCIA-ASALTO-SEDE-APAG-EXTREMADURA-ASAJA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Confirmada la denuncia contra quienes asaltaron la sede de APAG Extremadura por el convenio colectivo"/></a></div> <a href="https://agroinformacion.com/category/actualidad/" class="td-post-category">Actualidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/confirmada-la-denuncia-contra-quienes-asaltaron-la-sede-de-apag-extremadura-por/" rel="bookmark" title="Confirmada la denuncia contra quienes asaltaron la sede de APAG Extremadura por el convenio colectivo">Confirmada la denuncia contra quienes asaltaron la sede de APAG Extremadura por el convenio colectivo</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5d03b3818f8e8" data-td_block_id="td_uid_1_5d03b3818f8e8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5d03b3818f8e8" data-td_block_id="td_uid_1_5d03b3818f8e8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-405"><a href="https://agroinformacion.com/category/actualidad/autonomias/">Autonomías</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-406"><a href="https://agroinformacion.com/category/actualidad/espana/">España</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-409"><a href="https://agroinformacion.com/category/actualidad/hispanoamerica/">HIspanoamérica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-464"><a href="https://agroinformacion.com/category/actualidad/union-europea/">Unión Europea</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-408"><a href="https://agroinformacion.com/category/actualidad/otrosmas/">Otros/mas</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-410"><a href="https://agroinformacion.com/category/agricultura/">Agricultura</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5d03b3932728b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5d03b3932728b" ><script>var block_td_uid_8_5d03b3932728b = new tdBlock();
block_td_uid_8_5d03b3932728b.id = "td_uid_8_5d03b3932728b";
block_td_uid_8_5d03b3932728b.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_8_5d03b3932728b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5d03b3932728b_rand","tdc_css_class_style":"td_uid_8_5d03b3932728b_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5d03b3932728b.td_column_number = "3";
block_td_uid_8_5d03b3932728b.block_type = "td_block_mega_menu";
block_td_uid_8_5d03b3932728b.post_count = "4";
block_td_uid_8_5d03b3932728b.found_posts = "7289";
block_td_uid_8_5d03b3932728b.header_color = "";
block_td_uid_8_5d03b3932728b.ajax_pagination_infinite_stop = "";
block_td_uid_8_5d03b3932728b.max_num_pages = "1823";
tdBlocksArray.push(block_td_uid_8_5d03b3932728b);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_5d03b3932728b" id="td_uid_9_5d03b3977a631" data-td_block_id="td_uid_8_5d03b3932728b" data-td_filter_value="" href="https://agroinformacion.com/category/agricultura/">Todo</a><a class="mega-menu-sub-cat-td_uid_8_5d03b3932728b"  id="td_uid_10_5d03b3977a8a3" data-td_block_id="td_uid_8_5d03b3932728b" data-td_filter_value="9" href="https://agroinformacion.com/category/agricultura/cereales/">Cereales</a><a class="mega-menu-sub-cat-td_uid_8_5d03b3932728b"  id="td_uid_11_5d03b3977c369" data-td_block_id="td_uid_8_5d03b3932728b" data-td_filter_value="10" href="https://agroinformacion.com/category/agricultura/citricos-frutales/">Cítricos &#8211; frutales</a><a class="mega-menu-sub-cat-td_uid_8_5d03b3932728b"  id="td_uid_12_5d03b3977ce8f" data-td_block_id="td_uid_8_5d03b3932728b" data-td_filter_value="12" href="https://agroinformacion.com/category/agricultura/cultivos-industriales/">Cultivos Industriales</a><a class="mega-menu-sub-cat-td_uid_8_5d03b3932728b"  id="td_uid_13_5d03b3977d46f" data-td_block_id="td_uid_8_5d03b3932728b" data-td_filter_value="19" href="https://agroinformacion.com/category/agricultura/flor-cortada/">Flor Cortada</a><a class="mega-menu-sub-cat-td_uid_8_5d03b3932728b"  id="td_uid_14_5d03b3977d9c2" data-td_block_id="td_uid_8_5d03b3932728b" data-td_filter_value="21" href="https://agroinformacion.com/category/agricultura/horticolas/">Hortícolas</a><a class="mega-menu-sub-cat-td_uid_8_5d03b3932728b"  id="td_uid_15_5d03b3977f0ee" data-td_block_id="td_uid_8_5d03b3932728b" data-td_filter_value="31" href="https://agroinformacion.com/category/agricultura/olivar/">Olivar</a><a class="mega-menu-sub-cat-td_uid_8_5d03b3932728b"  id="td_uid_16_5d03b397801a7" data-td_block_id="td_uid_8_5d03b3932728b" data-td_filter_value="35" href="https://agroinformacion.com/category/agricultura/otrosmas-agricultura/">Otros/mas agricultura</a><a class="mega-menu-sub-cat-td_uid_8_5d03b3932728b"  id="td_uid_17_5d03b39780dd1" data-td_block_id="td_uid_8_5d03b3932728b" data-td_filter_value="56" href="https://agroinformacion.com/category/agricultura/vinedos/">Viñedos</a></div></div><div id=td_uid_8_5d03b3932728b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/bayer-mantiene-el-glifosato-pero-va-a-invertir-hasta-5-000-millones-en-nuevos-metodos/" rel="bookmark" title="Bayer mantiene el glifosato, pero va a invertir hasta 5.000 millones en nuevos métodos"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2019/06/GLIFOSATO-BAYER-NUEVOS-MÉTODOS-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/06/GLIFOSATO-BAYER-NUEVOS-MÉTODOS-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2019/06/GLIFOSATO-BAYER-NUEVOS-MÉTODOS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bayer mantiene el glifosato, pero va a invertir hasta 5.000 millones en nuevos métodos"/></a></div> <a href="https://agroinformacion.com/category/agricultura/" class="td-post-category">Agricultura</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/bayer-mantiene-el-glifosato-pero-va-a-invertir-hasta-5-000-millones-en-nuevos-metodos/" rel="bookmark" title="Bayer mantiene el glifosato, pero va a invertir hasta 5.000 millones en nuevos métodos">Bayer mantiene el glifosato, pero va a invertir hasta 5.000 millones en nuevos métodos</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/cooperativas-oleicolas-de-toda-espana-manifiestan-unidad-de-accion-para-lograr-medidas-de-autorregulacion-del-sector/" rel="bookmark" title="Cooperativas oleícolas de toda España manifiestan unidad de acción para lograr medidas de autorregulación del sector"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2019/06/COOPERATIVAS-OLÉICOLAS-ESPAÑA-UNIDAD-JAEN-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/06/COOPERATIVAS-OLÉICOLAS-ESPAÑA-UNIDAD-JAEN-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2019/06/COOPERATIVAS-OLÉICOLAS-ESPAÑA-UNIDAD-JAEN-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cooperativas oleícolas de toda España manifiestan unidad de acción para lograr medidas de autorregulación del sector"/></a></div> <a href="https://agroinformacion.com/category/agricultura/" class="td-post-category">Agricultura</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/cooperativas-oleicolas-de-toda-espana-manifiestan-unidad-de-accion-para-lograr-medidas-de-autorregulacion-del-sector/" rel="bookmark" title="Cooperativas oleícolas de toda España manifiestan unidad de acción para lograr medidas de autorregulación del sector">Cooperativas oleícolas de toda España manifiestan unidad de acción para lograr medidas de autorregulación del sector</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/los-cereales-de-castilla-la-mancha-tambien-se-quedan-cortos-con-una-reduccion-de-mas-del-30/" rel="bookmark" title="Los cereales de Castilla-La Mancha también se quedan cortos con una reducción de más del 30%"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2019/06/COSECHA-CEREALES-UNA-REDUCCIÓN-ASAJA-CASTILLA-LA-MANCHA-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/06/COSECHA-CEREALES-UNA-REDUCCIÓN-ASAJA-CASTILLA-LA-MANCHA-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2019/06/COSECHA-CEREALES-UNA-REDUCCIÓN-ASAJA-CASTILLA-LA-MANCHA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Los cereales de Castilla-La Mancha también se quedan cortos con una reducción de más del 30%"/></a></div> <a href="https://agroinformacion.com/category/agricultura/" class="td-post-category">Agricultura</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/los-cereales-de-castilla-la-mancha-tambien-se-quedan-cortos-con-una-reduccion-de-mas-del-30/" rel="bookmark" title="Los cereales de Castilla-La Mancha también se quedan cortos con una reducción de más del 30%">Los cereales de Castilla-La Mancha también se quedan cortos con una reducción de más del 30%</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/clm-exigen-mantener-el-programa-especifico-de-apoyo-al-sector-vitivinicola-con-al-menos-los-mismos-fondos/" rel="bookmark" title="CLM: Exigen mantener el programa de la PAC de apoyo al sector vitivinícola con al menos los mismos fondos"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2019/06/PAC-AL-SECTRO-VITIVINÍCOLA-CASTLLA-LA-MANCHA-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/06/PAC-AL-SECTRO-VITIVINÍCOLA-CASTLLA-LA-MANCHA-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2019/06/PAC-AL-SECTRO-VITIVINÍCOLA-CASTLLA-LA-MANCHA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CLM: Exigen mantener el programa de la PAC de apoyo al sector vitivinícola con al menos los mismos fondos"/></a></div> <a href="https://agroinformacion.com/category/agricultura/" class="td-post-category">Agricultura</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/clm-exigen-mantener-el-programa-especifico-de-apoyo-al-sector-vitivinicola-con-al-menos-los-mismos-fondos/" rel="bookmark" title="CLM: Exigen mantener el programa de la PAC de apoyo al sector vitivinícola con al menos los mismos fondos">CLM: Exigen mantener el programa de la PAC de apoyo al sector vitivinícola con al menos los mismos fondos</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5d03b3932728b" data-td_block_id="td_uid_8_5d03b3932728b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5d03b3932728b" data-td_block_id="td_uid_8_5d03b3932728b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-411"><a href="https://agroinformacion.com/category/agricultura/cereales/">Cereales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-412"><a href="https://agroinformacion.com/category/agricultura/citricos-frutales/">Cítricos &#8211; frutales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-413"><a href="https://agroinformacion.com/category/agricultura/cultivos-industriales/">Cultivos Industriales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-414"><a href="https://agroinformacion.com/category/agricultura/flor-cortada/">Flor Cortada</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-415"><a href="https://agroinformacion.com/category/agricultura/horticolas/">Hortícolas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-416"><a href="https://agroinformacion.com/category/agricultura/olivar/">Olivar</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-455"><a href="https://agroinformacion.com/category/agricultura/vinedos/">Viñedos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-417"><a href="https://agroinformacion.com/category/agricultura/otrosmas-agricultura/">Otros/mas agricultura</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-mega-menu menu-item-418"><a href="https://agroinformacion.com/category/ganaderia/">Ganadería</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_18_5d03b39ee8bb2_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_18_5d03b39ee8bb2" ><script>var block_td_uid_18_5d03b39ee8bb2 = new tdBlock();
block_td_uid_18_5d03b39ee8bb2.id = "td_uid_18_5d03b39ee8bb2";
block_td_uid_18_5d03b39ee8bb2.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"20","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_18_5d03b39ee8bb2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_18_5d03b39ee8bb2_rand","tdc_css_class_style":"td_uid_18_5d03b39ee8bb2_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_18_5d03b39ee8bb2.td_column_number = "3";
block_td_uid_18_5d03b39ee8bb2.block_type = "td_block_mega_menu";
block_td_uid_18_5d03b39ee8bb2.post_count = "4";
block_td_uid_18_5d03b39ee8bb2.found_posts = "3848";
block_td_uid_18_5d03b39ee8bb2.header_color = "";
block_td_uid_18_5d03b39ee8bb2.ajax_pagination_infinite_stop = "";
block_td_uid_18_5d03b39ee8bb2.max_num_pages = "962";
tdBlocksArray.push(block_td_uid_18_5d03b39ee8bb2);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_18_5d03b39ee8bb2" id="td_uid_19_5d03b3a65325c" data-td_block_id="td_uid_18_5d03b39ee8bb2" data-td_filter_value="" href="https://agroinformacion.com/category/ganaderia/">Todo</a><a class="mega-menu-sub-cat-td_uid_18_5d03b39ee8bb2"  id="td_uid_20_5d03b3a654c42" data-td_block_id="td_uid_18_5d03b39ee8bb2" data-td_filter_value="60" href="https://agroinformacion.com/category/ganaderia/alimentacion-y-materias-primas/">Alimentación y materias primas</a><a class="mega-menu-sub-cat-td_uid_18_5d03b39ee8bb2"  id="td_uid_21_5d03b3a654f7d" data-td_block_id="td_uid_18_5d03b39ee8bb2" data-td_filter_value="61" href="https://agroinformacion.com/category/ganaderia/avicultura-y-cunicultura/">Avicultura y cunicultura</a><a class="mega-menu-sub-cat-td_uid_18_5d03b39ee8bb2"  id="td_uid_22_5d03b3a65520a" data-td_block_id="td_uid_18_5d03b39ee8bb2" data-td_filter_value="67" href="https://agroinformacion.com/category/ganaderia/equino-y-ganaderia-de-lidia/">Equino y ganadería de lidia</a><a class="mega-menu-sub-cat-td_uid_18_5d03b39ee8bb2"  id="td_uid_23_5d03b3a65545f" data-td_block_id="td_uid_18_5d03b39ee8bb2" data-td_filter_value="39" href="https://agroinformacion.com/category/ganaderia/otrosmas-ganaderia/">Otros/mas ganaderia</a><a class="mega-menu-sub-cat-td_uid_18_5d03b39ee8bb2"  id="td_uid_24_5d03b3a6556c4" data-td_block_id="td_uid_18_5d03b39ee8bb2" data-td_filter_value="42" href="https://agroinformacion.com/category/ganaderia/ovino-y-caprino/">Ovino y caprino</a><a class="mega-menu-sub-cat-td_uid_18_5d03b39ee8bb2"  id="td_uid_25_5d03b3a657d82" data-td_block_id="td_uid_18_5d03b39ee8bb2" data-td_filter_value="48" href="https://agroinformacion.com/category/ganaderia/porcino/">Porcino</a><a class="mega-menu-sub-cat-td_uid_18_5d03b39ee8bb2"  id="td_uid_26_5d03b3a65805d" data-td_block_id="td_uid_18_5d03b39ee8bb2" data-td_filter_value="51" href="https://agroinformacion.com/category/ganaderia/sanidad-animal/">Sanidad animal</a><a class="mega-menu-sub-cat-td_uid_18_5d03b39ee8bb2"  id="td_uid_27_5d03b3a6582b3" data-td_block_id="td_uid_18_5d03b39ee8bb2" data-td_filter_value="54" href="https://agroinformacion.com/category/ganaderia/vacuno-de-carne/">Vacuno de carne</a><a class="mega-menu-sub-cat-td_uid_18_5d03b39ee8bb2"  id="td_uid_28_5d03b3a65cecc" data-td_block_id="td_uid_18_5d03b39ee8bb2" data-td_filter_value="55" href="https://agroinformacion.com/category/ganaderia/vacuno-de-leche/">Vacuno de leche</a></div></div><div id=td_uid_18_5d03b39ee8bb2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/lazaro-el-primer-ternero-de-espana-que-logra-sobrevivir-gracias-a-una-silla-de-ruedas/" rel="bookmark" title="Lázaro, el primer ternero de España que logra sobrevivir gracias a una silla de ruedas"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2019/06/SILLA-DE-RUEDAS-TERNERO-1-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/06/SILLA-DE-RUEDAS-TERNERO-1-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2019/06/SILLA-DE-RUEDAS-TERNERO-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lázaro, el primer ternero de España que logra sobrevivir gracias a una silla de ruedas"/></a></div> <a href="https://agroinformacion.com/category/destacados/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/lazaro-el-primer-ternero-de-espana-que-logra-sobrevivir-gracias-a-una-silla-de-ruedas/" rel="bookmark" title="Lázaro, el primer ternero de España que logra sobrevivir gracias a una silla de ruedas">Lázaro, el primer ternero de España que logra sobrevivir gracias a una silla de ruedas</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/el-gobierno-regulara-la-composicion-de-piensos-medicamentosos-para-ganaderia/" rel="bookmark" title="El Gobierno regulará la composición de piensos medicamentosos para la ganadería"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2019/06/PIENSOS-MEDICAMENTOSOS-MAPA-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/06/PIENSOS-MEDICAMENTOSOS-MAPA-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2019/06/PIENSOS-MEDICAMENTOSOS-MAPA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Gobierno regulará la composición de piensos medicamentosos para la ganadería"/></a></div> <a href="https://agroinformacion.com/category/ganaderia/alimentacion-y-materias-primas/" class="td-post-category">Alimentación y materias primas</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/el-gobierno-regulara-la-composicion-de-piensos-medicamentosos-para-ganaderia/" rel="bookmark" title="El Gobierno regulará la composición de piensos medicamentosos para la ganadería">El Gobierno regulará la composición de piensos medicamentosos para la ganadería</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/ataques-de-lobos-y-buitres-al-ganado-avila-se-convierte-en-un-merendero-animal/" rel="bookmark" title="Ataques de lobos y buitres al ganado: Ávila se convierte en un merendero animal"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2019/06/MERENDERO-ANIMAL-LOBOS-BUITRES-UCCL-UPA-AVILA-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/06/MERENDERO-ANIMAL-LOBOS-BUITRES-UCCL-UPA-AVILA-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2019/06/MERENDERO-ANIMAL-LOBOS-BUITRES-UCCL-UPA-AVILA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ataques de lobos y buitres al ganado: Ávila se convierte en un merendero animal"/></a></div> <a href="https://agroinformacion.com/category/ganaderia/" class="td-post-category">Ganadería</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/ataques-de-lobos-y-buitres-al-ganado-avila-se-convierte-en-un-merendero-animal/" rel="bookmark" title="Ataques de lobos y buitres al ganado: Ávila se convierte en un merendero animal">Ataques de lobos y buitres al ganado: Ávila se convierte en un merendero animal</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/exigen-cambiar-la-normativa-para-que-las-industrias-asuman-los-impagos-de-los-primeros-compradores/" rel="bookmark" title="Exigen cambiar la normativa para que las industrias asuman los impagos de los primeros compradores"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2019/06/PRIMEROS-COMPRADORES-LECHEUUAA-1-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/06/PRIMEROS-COMPRADORES-LECHEUUAA-1-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2019/06/PRIMEROS-COMPRADORES-LECHEUUAA-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Exigen cambiar la normativa para que las industrias asuman los impagos de los primeros compradores"/></a></div> <a href="https://agroinformacion.com/category/ganaderia/" class="td-post-category">Ganadería</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/exigen-cambiar-la-normativa-para-que-las-industrias-asuman-los-impagos-de-los-primeros-compradores/" rel="bookmark" title="Exigen cambiar la normativa para que las industrias asuman los impagos de los primeros compradores">Exigen cambiar la normativa para que las industrias asuman los impagos de los primeros compradores</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_5d03b39ee8bb2" data-td_block_id="td_uid_18_5d03b39ee8bb2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_5d03b39ee8bb2" data-td_block_id="td_uid_18_5d03b39ee8bb2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-419"><a href="https://agroinformacion.com/category/ganaderia/alimentacion-y-materias-primas/">Alimentación y materias primas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-420"><a href="https://agroinformacion.com/category/ganaderia/avicultura-y-cunicultura/">Avicultura y cunicultura</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-421"><a href="https://agroinformacion.com/category/ganaderia/equino-y-ganaderia-de-lidia/">Equino y ganadería de lidia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-423"><a href="https://agroinformacion.com/category/ganaderia/ovino-y-caprino/">Ovino y caprino</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-457"><a href="https://agroinformacion.com/category/ganaderia/porcino/">Porcino</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-459"><a href="https://agroinformacion.com/category/ganaderia/vacuno-de-carne/">Vacuno de carne</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-460"><a href="https://agroinformacion.com/category/ganaderia/vacuno-de-leche/">Vacuno de leche</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-422"><a href="https://agroinformacion.com/category/ganaderia/otrosmas-ganaderia/">Otros/mas ganaderia</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-424"><a href="https://agroinformacion.com/category/idi-salud/">I+D+I &#8211; Salud</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_29_5d03b3adef3a5_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_29_5d03b3adef3a5" ><script>var block_td_uid_29_5d03b3adef3a5 = new tdBlock();
block_td_uid_29_5d03b3adef3a5.id = "td_uid_29_5d03b3adef3a5";
block_td_uid_29_5d03b3adef3a5.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"22","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_29_5d03b3adef3a5_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_29_5d03b3adef3a5_rand","tdc_css_class_style":"td_uid_29_5d03b3adef3a5_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_29_5d03b3adef3a5.td_column_number = "3";
block_td_uid_29_5d03b3adef3a5.block_type = "td_block_mega_menu";
block_td_uid_29_5d03b3adef3a5.post_count = "4";
block_td_uid_29_5d03b3adef3a5.found_posts = "2261";
block_td_uid_29_5d03b3adef3a5.header_color = "";
block_td_uid_29_5d03b3adef3a5.ajax_pagination_infinite_stop = "";
block_td_uid_29_5d03b3adef3a5.max_num_pages = "566";
tdBlocksArray.push(block_td_uid_29_5d03b3adef3a5);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_29_5d03b3adef3a5" id="td_uid_30_5d03b3b0de888" data-td_block_id="td_uid_29_5d03b3adef3a5" data-td_filter_value="" href="https://agroinformacion.com/category/idi-salud/">Todo</a><a class="mega-menu-sub-cat-td_uid_29_5d03b3adef3a5"  id="td_uid_31_5d03b3b0dea56" data-td_block_id="td_uid_29_5d03b3adef3a5" data-td_filter_value="58" href="https://agroinformacion.com/category/idi-salud/aceites/">Aceites</a><a class="mega-menu-sub-cat-td_uid_29_5d03b3adef3a5"  id="td_uid_32_5d03b3b0dec38" data-td_block_id="td_uid_29_5d03b3adef3a5" data-td_filter_value="59" href="https://agroinformacion.com/category/idi-salud/alimentacion/">Alimentación</a><a class="mega-menu-sub-cat-td_uid_29_5d03b3adef3a5"  id="td_uid_33_5d03b3b0e03ad" data-td_block_id="td_uid_29_5d03b3adef3a5" data-td_filter_value="62" href="https://agroinformacion.com/category/idi-salud/bebidas-vinedo/">Bebidas-Viñedo</a><a class="mega-menu-sub-cat-td_uid_29_5d03b3adef3a5"  id="td_uid_34_5d03b3b0e2d90" data-td_block_id="td_uid_29_5d03b3adef3a5" data-td_filter_value="63" href="https://agroinformacion.com/category/idi-salud/biotecnologia/">Biotecnología</a><a class="mega-menu-sub-cat-td_uid_29_5d03b3adef3a5"  id="td_uid_35_5d03b3b0e2fc8" data-td_block_id="td_uid_29_5d03b3adef3a5" data-td_filter_value="23" href="https://agroinformacion.com/category/idi-salud/carnicas/">Cárnicas</a><a class="mega-menu-sub-cat-td_uid_29_5d03b3adef3a5"  id="td_uid_36_5d03b3b0e3186" data-td_block_id="td_uid_29_5d03b3adef3a5" data-td_filter_value="66" href="https://agroinformacion.com/category/idi-salud/energia/">Energía</a><a class="mega-menu-sub-cat-td_uid_29_5d03b3adef3a5"  id="td_uid_37_5d03b3b0e3357" data-td_block_id="td_uid_29_5d03b3adef3a5" data-td_filter_value="24" href="https://agroinformacion.com/category/idi-salud/lacteas/">Lácteas</a><a class="mega-menu-sub-cat-td_uid_29_5d03b3adef3a5"  id="td_uid_38_5d03b3b0e3527" data-td_block_id="td_uid_29_5d03b3adef3a5" data-td_filter_value="40" href="https://agroinformacion.com/category/idi-salud/otrosmas-idi/">Otros/mas I+D+I</a></div></div><div id=td_uid_29_5d03b3adef3a5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/jornada-tecnica-de-cultivos-forrajeros-y-aplicacion-de-purines-en-burgos-de-la-mano-de-incatema/" rel="bookmark" title="Jornada técnica de cultivos forrajeros y aplicación de purines en Burgos de la mano de Incatema"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2019/06/INCATEMA-PURINES-Y-FORRAJES-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/06/INCATEMA-PURINES-Y-FORRAJES-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2019/06/INCATEMA-PURINES-Y-FORRAJES-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jornada técnica de cultivos forrajeros y aplicación de purines en Burgos de la mano de Incatema"/></a></div> <a href="https://agroinformacion.com/category/idi-salud/" class="td-post-category">I+D+I &#8211; Salud</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/jornada-tecnica-de-cultivos-forrajeros-y-aplicacion-de-purines-en-burgos-de-la-mano-de-incatema/" rel="bookmark" title="Jornada técnica de cultivos forrajeros y aplicación de purines en Burgos de la mano de Incatema">Jornada técnica de cultivos forrajeros y aplicación de purines en Burgos de la mano de Incatema</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/los-efectos-saludables-de-las-verduras-aumentan-al-cocinarlas-con-un-sofrito-de-aceite-de-oliva-virgen-extra/" rel="bookmark" title="Los efectos saludables de las verduras aumentan al cocinarlas con un sofrito de aceite de oliva virgen extra"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2019/06/SOFRITO-VERDURAS-ACEITE-DE-OLIVA-VIRGEN-EXTRA-UB-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/06/SOFRITO-VERDURAS-ACEITE-DE-OLIVA-VIRGEN-EXTRA-UB-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2019/06/SOFRITO-VERDURAS-ACEITE-DE-OLIVA-VIRGEN-EXTRA-UB-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Los efectos saludables de las verduras aumentan al cocinarlas con un sofrito de aceite de oliva virgen extra"/></a></div> <a href="https://agroinformacion.com/category/idi-salud/aceites/" class="td-post-category">Aceites</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/los-efectos-saludables-de-las-verduras-aumentan-al-cocinarlas-con-un-sofrito-de-aceite-de-oliva-virgen-extra/" rel="bookmark" title="Los efectos saludables de las verduras aumentan al cocinarlas con un sofrito de aceite de oliva virgen extra">Los efectos saludables de las verduras aumentan al cocinarlas con un sofrito de aceite de oliva virgen extra</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/entrevista-aprose-las-empresas-multiplicadoras-deben-concienciarse-en-estar-unidas-bajo-el-amparo-de-una-asociacion/" rel="bookmark" title="ENTREVISTA. Aprose: &#8220;Las empresas multiplicadoras deben concienciarse en estar unidas bajo el amparo de una asociación&#8221;"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2019/06/APROESE-ANTONIO-JIMENEZ-ASOCIACIÓN-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/06/APROESE-ANTONIO-JIMENEZ-ASOCIACIÓN-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2019/06/APROESE-ANTONIO-JIMENEZ-ASOCIACIÓN-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ENTREVISTA. Aprose: &#8220;Las empresas multiplicadoras deben concienciarse en estar unidas bajo el amparo de una asociación&#8221;"/></a></div> <a href="https://agroinformacion.com/category/idi-salud/biotecnologia/" class="td-post-category">Biotecnología</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/entrevista-aprose-las-empresas-multiplicadoras-deben-concienciarse-en-estar-unidas-bajo-el-amparo-de-una-asociacion/" rel="bookmark" title="ENTREVISTA. Aprose: &#8220;Las empresas multiplicadoras deben concienciarse en estar unidas bajo el amparo de una asociación&#8221;">ENTREVISTA. Aprose: &#8220;Las empresas multiplicadoras deben concienciarse en estar unidas bajo el amparo de una asociación&#8221;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/icl-participa-en-asturforesta-2019-destacando-sus-abonos-lideres-en-el-sector-forestal-agroblen-y-agromaster/" rel="bookmark" title="ICL participa en Asturforesta 2019 destacando sus abonos líderes en el sector forestal Agroblen y Agromaster"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2019/06/Asturforesta-2019-ICL-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/06/Asturforesta-2019-ICL-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2019/06/Asturforesta-2019-ICL-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ICL participa en Asturforesta 2019 destacando sus abonos líderes en el sector forestal Agroblen y Agromaster"/></a></div> <a href="https://agroinformacion.com/category/idi-salud/biotecnologia/" class="td-post-category">Biotecnología</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/icl-participa-en-asturforesta-2019-destacando-sus-abonos-lideres-en-el-sector-forestal-agroblen-y-agromaster/" rel="bookmark" title="ICL participa en Asturforesta 2019 destacando sus abonos líderes en el sector forestal Agroblen y Agromaster">ICL participa en Asturforesta 2019 destacando sus abonos líderes en el sector forestal Agroblen y Agromaster</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_5d03b3adef3a5" data-td_block_id="td_uid_29_5d03b3adef3a5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_29_5d03b3adef3a5" data-td_block_id="td_uid_29_5d03b3adef3a5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-425"><a href="https://agroinformacion.com/category/idi-salud/aceites/">Aceites</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-426"><a href="https://agroinformacion.com/category/idi-salud/alimentacion/">Alimentación</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-427"><a href="https://agroinformacion.com/category/idi-salud/bebidas-vinedo/">Bebidas-Viñedo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-428"><a href="https://agroinformacion.com/category/idi-salud/biotecnologia/">Biotecnología</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-430"><a href="https://agroinformacion.com/category/idi-salud/energia/">Energía</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-431"><a href="https://agroinformacion.com/category/idi-salud/carnicas/">Cárnicas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-432"><a href="https://agroinformacion.com/category/idi-salud/lacteas/">Lácteas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-433"><a href="https://agroinformacion.com/category/idi-salud/otrosmas-idi/">Otros/mas I+D+I</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-434"><a href="https://agroinformacion.com/category/calidad/">Calidad</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_39_5d03b3b6010c3_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_39_5d03b3b6010c3" ><script>var block_td_uid_39_5d03b3b6010c3 = new tdBlock();
block_td_uid_39_5d03b3b6010c3.id = "td_uid_39_5d03b3b6010c3";
block_td_uid_39_5d03b3b6010c3.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_39_5d03b3b6010c3_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_39_5d03b3b6010c3_rand","tdc_css_class_style":"td_uid_39_5d03b3b6010c3_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_39_5d03b3b6010c3.td_column_number = "3";
block_td_uid_39_5d03b3b6010c3.block_type = "td_block_mega_menu";
block_td_uid_39_5d03b3b6010c3.post_count = "4";
block_td_uid_39_5d03b3b6010c3.found_posts = "3789";
block_td_uid_39_5d03b3b6010c3.header_color = "";
block_td_uid_39_5d03b3b6010c3.ajax_pagination_infinite_stop = "";
block_td_uid_39_5d03b3b6010c3.max_num_pages = "948";
tdBlocksArray.push(block_td_uid_39_5d03b3b6010c3);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_39_5d03b3b6010c3" id="td_uid_40_5d03b3bcbdec1" data-td_block_id="td_uid_39_5d03b3b6010c3" data-td_filter_value="" href="https://agroinformacion.com/category/calidad/">Todo</a><a class="mega-menu-sub-cat-td_uid_39_5d03b3b6010c3"  id="td_uid_41_5d03b3bcbe0a2" data-td_block_id="td_uid_39_5d03b3b6010c3" data-td_filter_value="14" href="https://agroinformacion.com/category/calidad/denominaciones-de-origen/">Denominaciones de origen</a><a class="mega-menu-sub-cat-td_uid_39_5d03b3b6010c3"  id="td_uid_42_5d03b3bcbf7a0" data-td_block_id="td_uid_39_5d03b3b6010c3" data-td_filter_value="18" href="https://agroinformacion.com/category/calidad/ferias-y-concursos/">Ferias y concursos</a><a class="mega-menu-sub-cat-td_uid_39_5d03b3b6010c3"  id="td_uid_43_5d03b3bcc0e2a" data-td_block_id="td_uid_39_5d03b3b6010c3" data-td_filter_value="37" href="https://agroinformacion.com/category/calidad/otrosmas-calidad/">Otros/mas calidad</a><a class="mega-menu-sub-cat-td_uid_39_5d03b3b6010c3"  id="td_uid_44_5d03b3bcc10a7" data-td_block_id="td_uid_39_5d03b3b6010c3" data-td_filter_value="49" href="https://agroinformacion.com/category/calidad/premios-y-galardones/">Premios y galardones</a><a class="mega-menu-sub-cat-td_uid_39_5d03b3b6010c3"  id="td_uid_45_5d03b3bcc265b" data-td_block_id="td_uid_39_5d03b3b6010c3" data-td_filter_value="50" href="https://agroinformacion.com/category/calidad/produccion-ecologica/">Producción ecológica</a></div></div><div id=td_uid_39_5d03b3b6010c3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/coato-presenta-su-nueva-variedad-de-almendra-con-trufa-que-proximamente-comenzara-a-comercializar/" rel="bookmark" title="Coato presenta su nueva variedad de almendra con trufa, que próximamente comenzará a comercializar"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2019/06/ALMENDRA-CON-TRUFA-COATO-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/06/ALMENDRA-CON-TRUFA-COATO-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2019/06/ALMENDRA-CON-TRUFA-COATO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coato presenta su nueva variedad de almendra con trufa, que próximamente comenzará a comercializar"/></a></div> <a href="https://agroinformacion.com/category/calidad/" class="td-post-category">Calidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/coato-presenta-su-nueva-variedad-de-almendra-con-trufa-que-proximamente-comenzara-a-comercializar/" rel="bookmark" title="Coato presenta su nueva variedad de almendra con trufa, que próximamente comenzará a comercializar">Coato presenta su nueva variedad de almendra con trufa, que próximamente comenzará a comercializar</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/dcoop-participa-en-el-simposium-de-expoliva-mediante-sus-grupos-operativos-bioecoliva-y-dosaolivar/" rel="bookmark" title="Dcoop participa en el simposium de Expoliva mediante sus Grupos Operativos Bioecoliva y Dosaolivar"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2019/06/BIOECOLIVA-y-DOSAOLIVAR-DCOOP-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/06/BIOECOLIVA-y-DOSAOLIVAR-DCOOP-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2019/06/BIOECOLIVA-y-DOSAOLIVAR-DCOOP-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dcoop participa en el simposium de Expoliva mediante sus Grupos Operativos Bioecoliva y Dosaolivar"/></a></div> <a href="https://agroinformacion.com/category/calidad/" class="td-post-category">Calidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/dcoop-participa-en-el-simposium-de-expoliva-mediante-sus-grupos-operativos-bioecoliva-y-dosaolivar/" rel="bookmark" title="Dcoop participa en el simposium de Expoliva mediante sus Grupos Operativos Bioecoliva y Dosaolivar">Dcoop participa en el simposium de Expoliva mediante sus Grupos Operativos Bioecoliva y Dosaolivar</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/manifiesto-de-impuslo-a-las-denominaciones-de-origen-entre-origen-espana-y-consejos-reguladores-vitivinicolas/" rel="bookmark" title="Manifiesto de impulso a las Denominaciones de Origen entre Origen España y Consejos Reguladores Vitivinícolas"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2019/06/MANIFIESTO-ORIGEN-ESPAÑA-CONSEJO-REGULADORES-DEL-VINO-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/06/MANIFIESTO-ORIGEN-ESPAÑA-CONSEJO-REGULADORES-DEL-VINO-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2019/06/MANIFIESTO-ORIGEN-ESPAÑA-CONSEJO-REGULADORES-DEL-VINO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Manifiesto de impulso a las Denominaciones de Origen entre Origen España y Consejos Reguladores Vitivinícolas"/></a></div> <a href="https://agroinformacion.com/category/calidad/" class="td-post-category">Calidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/manifiesto-de-impuslo-a-las-denominaciones-de-origen-entre-origen-espana-y-consejos-reguladores-vitivinicolas/" rel="bookmark" title="Manifiesto de impulso a las Denominaciones de Origen entre Origen España y Consejos Reguladores Vitivinícolas">Manifiesto de impulso a las Denominaciones de Origen entre Origen España y Consejos Reguladores Vitivinícolas</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/satisfaccion-por-los-buenos-resultados-obtenidos-por-la-igp-citricos-valencinos-en-el-congreso-de-aecoc/" rel="bookmark" title="Satisfacción por los buenos resultados obtenidos por la IGP Cítricos Valencinos en el Congreso de AECOC"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2019/06/CONGRESO-AECOC-IGP-CITRICOS-VALENCIANOS-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/06/CONGRESO-AECOC-IGP-CITRICOS-VALENCIANOS-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2019/06/CONGRESO-AECOC-IGP-CITRICOS-VALENCIANOS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Satisfacción por los buenos resultados obtenidos por la IGP Cítricos Valencinos en el Congreso de AECOC"/></a></div> <a href="https://agroinformacion.com/category/calidad/" class="td-post-category">Calidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/satisfaccion-por-los-buenos-resultados-obtenidos-por-la-igp-citricos-valencinos-en-el-congreso-de-aecoc/" rel="bookmark" title="Satisfacción por los buenos resultados obtenidos por la IGP Cítricos Valencinos en el Congreso de AECOC">Satisfacción por los buenos resultados obtenidos por la IGP Cítricos Valencinos en el Congreso de AECOC</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_39_5d03b3b6010c3" data-td_block_id="td_uid_39_5d03b3b6010c3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_39_5d03b3b6010c3" data-td_block_id="td_uid_39_5d03b3b6010c3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-436"><a href="https://agroinformacion.com/category/calidad/denominaciones-de-origen/">Denominaciones de origen</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-437"><a href="https://agroinformacion.com/category/calidad/ferias-y-concursos/">Ferias y concursos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-461"><a href="https://agroinformacion.com/category/calidad/premios-y-galardones/">Premios y galardones</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-462"><a href="https://agroinformacion.com/category/calidad/produccion-ecologica/">Producción ecológica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-438"><a href="https://agroinformacion.com/category/calidad/otrosmas-calidad/">Otros/mas calidad</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-439"><a href="https://agroinformacion.com/category/desarrollo-rural/">Desarrollo rural</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_46_5d03b3c3b2245_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_46_5d03b3c3b2245" ><script>var block_td_uid_46_5d03b3c3b2245 = new tdBlock();
block_td_uid_46_5d03b3c3b2245.id = "td_uid_46_5d03b3c3b2245";
block_td_uid_46_5d03b3c3b2245.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"15","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_46_5d03b3c3b2245_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_46_5d03b3c3b2245_rand","tdc_css_class_style":"td_uid_46_5d03b3c3b2245_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_46_5d03b3c3b2245.td_column_number = "3";
block_td_uid_46_5d03b3c3b2245.block_type = "td_block_mega_menu";
block_td_uid_46_5d03b3c3b2245.post_count = "4";
block_td_uid_46_5d03b3c3b2245.found_posts = "2714";
block_td_uid_46_5d03b3c3b2245.header_color = "";
block_td_uid_46_5d03b3c3b2245.ajax_pagination_infinite_stop = "";
block_td_uid_46_5d03b3c3b2245.max_num_pages = "679";
tdBlocksArray.push(block_td_uid_46_5d03b3c3b2245);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_46_5d03b3c3b2245" id="td_uid_47_5d03b3cb456cb" data-td_block_id="td_uid_46_5d03b3c3b2245" data-td_filter_value="" href="https://agroinformacion.com/category/desarrollo-rural/">Todo</a><a class="mega-menu-sub-cat-td_uid_46_5d03b3c3b2245"  id="td_uid_48_5d03b3cb46cef" data-td_block_id="td_uid_46_5d03b3c3b2245" data-td_filter_value="26" href="https://agroinformacion.com/category/desarrollo-rural/iniciativas-de-desarrollo/">Iniciativas de desarrollo</a><a class="mega-menu-sub-cat-td_uid_46_5d03b3c3b2245"  id="td_uid_49_5d03b3cb48562" data-td_block_id="td_uid_46_5d03b3c3b2245" data-td_filter_value="29" href="https://agroinformacion.com/category/desarrollo-rural/mujer-rural/">Mujer rural</a><a class="mega-menu-sub-cat-td_uid_46_5d03b3c3b2245"  id="td_uid_50_5d03b3cb487f8" data-td_block_id="td_uid_46_5d03b3c3b2245" data-td_filter_value="30" href="https://agroinformacion.com/category/desarrollo-rural/normativa/">Normativa</a><a class="mega-menu-sub-cat-td_uid_46_5d03b3c3b2245"  id="td_uid_51_5d03b3cb48b97" data-td_block_id="td_uid_46_5d03b3c3b2245" data-td_filter_value="38" href="https://agroinformacion.com/category/desarrollo-rural/otrosmas-desarrollo-rural/">Otros/mas desarrollo rural</a><a class="mega-menu-sub-cat-td_uid_46_5d03b3c3b2245"  id="td_uid_52_5d03b3cb491aa" data-td_block_id="td_uid_46_5d03b3c3b2245" data-td_filter_value="52" href="https://agroinformacion.com/category/desarrollo-rural/turismo/">Turismo</a></div></div><div id=td_uid_46_5d03b3c3b2245 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/rtve-premiada-por-la-fundacion-de-estudios-rurales-por-dar-voz-al-medio-rural/" rel="bookmark" title="RTVE, premiada por la Fundación de Estudios Rurales por dar voz al medio rural"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2019/06/RTVE-PREMIO-FUNDACION-ESTUDIOS-RURALES-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/06/RTVE-PREMIO-FUNDACION-ESTUDIOS-RURALES-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2019/06/RTVE-PREMIO-FUNDACION-ESTUDIOS-RURALES-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="RTVE, premiada por la Fundación de Estudios Rurales por dar voz al medio rural"/></a></div> <a href="https://agroinformacion.com/category/desarrollo-rural/" class="td-post-category">Desarrollo rural</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/rtve-premiada-por-la-fundacion-de-estudios-rurales-por-dar-voz-al-medio-rural/" rel="bookmark" title="RTVE, premiada por la Fundación de Estudios Rurales por dar voz al medio rural">RTVE, premiada por la Fundación de Estudios Rurales por dar voz al medio rural</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/la-fundacion-de-estudios-rurales-premia-a-maria-sanchez-por-su-defensa-literaria-del-mundo-rural/" rel="bookmark" title="La Fundación de Estudios Rurales premia a María Sánchez por su defensa literaria del mundo rural"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2019/06/MARÍA-SÁNCHEZ-PREMIO-FUDACION-ESTUDIOS-RURALES-UPA-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/06/MARÍA-SÁNCHEZ-PREMIO-FUDACION-ESTUDIOS-RURALES-UPA-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2019/06/MARÍA-SÁNCHEZ-PREMIO-FUDACION-ESTUDIOS-RURALES-UPA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Fundación de Estudios Rurales premia a María Sánchez por su defensa literaria del mundo rural"/></a></div> <a href="https://agroinformacion.com/category/desarrollo-rural/" class="td-post-category">Desarrollo rural</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/la-fundacion-de-estudios-rurales-premia-a-maria-sanchez-por-su-defensa-literaria-del-mundo-rural/" rel="bookmark" title="La Fundación de Estudios Rurales premia a María Sánchez por su defensa literaria del mundo rural">La Fundación de Estudios Rurales premia a María Sánchez por su defensa literaria del mundo rural</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/fademur-colabora-con-correos-market-para-impulsar-productos-del-medio-rural/" rel="bookmark" title="FADEMUR colabora con Correos Market para impulsar productos del medio rural"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2019/06/CORREOS-MARKET-FADEMUR-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/06/CORREOS-MARKET-FADEMUR-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2019/06/CORREOS-MARKET-FADEMUR-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="FADEMUR colabora con Correos Market para impulsar productos del medio rural"/></a></div> <a href="https://agroinformacion.com/category/desarrollo-rural/" class="td-post-category">Desarrollo rural</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/fademur-colabora-con-correos-market-para-impulsar-productos-del-medio-rural/" rel="bookmark" title="FADEMUR colabora con Correos Market para impulsar productos del medio rural">FADEMUR colabora con Correos Market para impulsar productos del medio rural</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/los-premios-de-excelencia-a-la-innovacion-para-mujeres-rurales-se-amplian-a-la-actividad-pesquera-o-acuicola/" rel="bookmark" title="Los Premios de Excelencia a la Innovación para mujeres rurales se amplían a la actividad pesquera o acuícola"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2019/06/PREMIOS-MUJER-RURAL-Excelencia-a-la-Innovación-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/06/PREMIOS-MUJER-RURAL-Excelencia-a-la-Innovación-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2019/06/PREMIOS-MUJER-RURAL-Excelencia-a-la-Innovación-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Los Premios de Excelencia a la Innovación para mujeres rurales se amplían a la actividad pesquera o acuícola"/></a></div> <a href="https://agroinformacion.com/category/desarrollo-rural/" class="td-post-category">Desarrollo rural</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/los-premios-de-excelencia-a-la-innovacion-para-mujeres-rurales-se-amplian-a-la-actividad-pesquera-o-acuicola/" rel="bookmark" title="Los Premios de Excelencia a la Innovación para mujeres rurales se amplían a la actividad pesquera o acuícola">Los Premios de Excelencia a la Innovación para mujeres rurales se amplían a la actividad pesquera o acuícola</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_46_5d03b3c3b2245" data-td_block_id="td_uid_46_5d03b3c3b2245"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_46_5d03b3c3b2245" data-td_block_id="td_uid_46_5d03b3c3b2245"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-465"><a href="https://agroinformacion.com/category/desarrollo-rural/mujer-rural/">Mujer rural</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-441"><a href="https://agroinformacion.com/category/desarrollo-rural/iniciativas-de-desarrollo/">Iniciativas de desarrollo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-442"><a href="https://agroinformacion.com/category/desarrollo-rural/normativa/">Normativa</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-463"><a href="https://agroinformacion.com/category/desarrollo-rural/turismo/">Turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-443"><a href="https://agroinformacion.com/category/desarrollo-rural/otrosmas-desarrollo-rural/">Otros/mas desarrollo rural</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-444"><a href="https://agroinformacion.com/category/medio-ambiente/">Medio ambiente</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_53_5d03b3ce5ba1f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_53_5d03b3ce5ba1f" ><script>var block_td_uid_53_5d03b3ce5ba1f = new tdBlock();
block_td_uid_53_5d03b3ce5ba1f.id = "td_uid_53_5d03b3ce5ba1f";
block_td_uid_53_5d03b3ce5ba1f.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"28","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_53_5d03b3ce5ba1f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_53_5d03b3ce5ba1f_rand","tdc_css_class_style":"td_uid_53_5d03b3ce5ba1f_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_53_5d03b3ce5ba1f.td_column_number = "3";
block_td_uid_53_5d03b3ce5ba1f.block_type = "td_block_mega_menu";
block_td_uid_53_5d03b3ce5ba1f.post_count = "4";
block_td_uid_53_5d03b3ce5ba1f.found_posts = "3219";
block_td_uid_53_5d03b3ce5ba1f.header_color = "";
block_td_uid_53_5d03b3ce5ba1f.ajax_pagination_infinite_stop = "";
block_td_uid_53_5d03b3ce5ba1f.max_num_pages = "805";
tdBlocksArray.push(block_td_uid_53_5d03b3ce5ba1f);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_53_5d03b3ce5ba1f" id="td_uid_54_5d03b3d48ec45" data-td_block_id="td_uid_53_5d03b3ce5ba1f" data-td_filter_value="" href="https://agroinformacion.com/category/medio-ambiente/">Todo</a><a class="mega-menu-sub-cat-td_uid_53_5d03b3ce5ba1f"  id="td_uid_55_5d03b3d48ee52" data-td_block_id="td_uid_53_5d03b3ce5ba1f" data-td_filter_value="64" href="https://agroinformacion.com/category/medio-ambiente/caza/">Caza</a><a class="mega-menu-sub-cat-td_uid_53_5d03b3ce5ba1f"  id="td_uid_56_5d03b3d48f034" data-td_block_id="td_uid_53_5d03b3ce5ba1f" data-td_filter_value="68" href="https://agroinformacion.com/category/medio-ambiente/espacios-protegidos/">Espacios protegidos</a><a class="mega-menu-sub-cat-td_uid_53_5d03b3ce5ba1f"  id="td_uid_57_5d03b3d48f453" data-td_block_id="td_uid_53_5d03b3ce5ba1f" data-td_filter_value="69" href="https://agroinformacion.com/category/medio-ambiente/forestal/">Forestal</a><a class="mega-menu-sub-cat-td_uid_53_5d03b3ce5ba1f"  id="td_uid_58_5d03b3d48fada" data-td_block_id="td_uid_53_5d03b3ce5ba1f" data-td_filter_value="41" href="https://agroinformacion.com/category/medio-ambiente/otrosmas-medio-ambiente/">Otros/mas medio ambiente</a></div></div><div id=td_uid_53_5d03b3ce5ba1f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/el-sector-no-es-ajeno-a-la-realidad-el-93-de-agricultores-espanoles-admite-la-existencia-del-cambio-climatico/" rel="bookmark" title="El sector no es ajeno a la realidad: El 93% de agricultores españoles admite la existencia del cambio climático"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2019/06/EXISTENCIA-DEL-CAMBIO-CLIMÁTICO-UPA-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/06/EXISTENCIA-DEL-CAMBIO-CLIMÁTICO-UPA-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2019/06/EXISTENCIA-DEL-CAMBIO-CLIMÁTICO-UPA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El sector no es ajeno a la realidad: El 93% de agricultores españoles admite la existencia del cambio climático"/></a></div> <a href="https://agroinformacion.com/category/destacados/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/el-sector-no-es-ajeno-a-la-realidad-el-93-de-agricultores-espanoles-admite-la-existencia-del-cambio-climatico/" rel="bookmark" title="El sector no es ajeno a la realidad: El 93% de agricultores españoles admite la existencia del cambio climático">El sector no es ajeno a la realidad: El 93% de agricultores españoles admite la existencia del cambio climático</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/el-lobo-mata-150-ejemplares-de-cabra-montes-en-gredos-en-los-dos-ultimos-anos/" rel="bookmark" title="El lobo mata 150 ejemplares de cabra montés en Gredos en los dos últimos años"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2019/06/CABRA-MONTÉS-LOBO-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/06/CABRA-MONTÉS-LOBO-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2019/06/CABRA-MONTÉS-LOBO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El lobo mata 150 ejemplares de cabra montés en Gredos en los dos últimos años"/></a></div> <a href="https://agroinformacion.com/category/medio-ambiente/caza/" class="td-post-category">Caza</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/el-lobo-mata-150-ejemplares-de-cabra-montes-en-gredos-en-los-dos-ultimos-anos/" rel="bookmark" title="El lobo mata 150 ejemplares de cabra montés en Gredos en los dos últimos años">El lobo mata 150 ejemplares de cabra montés en Gredos en los dos últimos años</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/una-quema-agricola-fue-el-origen-del-incendio-forestal-de-tarragona-segun-los-agentes-rurales/" rel="bookmark" title="Una quema agrícola fue el origen del incendio forestal de Tarragona, según los agentes rurales"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2019/06/INCENDIO-FORESTAL-DE-TARRAGONA-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/06/INCENDIO-FORESTAL-DE-TARRAGONA-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2019/06/INCENDIO-FORESTAL-DE-TARRAGONA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Una quema agrícola fue el origen del incendio forestal de Tarragona, según los agentes rurales"/></a></div> <a href="https://agroinformacion.com/category/destacados/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/una-quema-agricola-fue-el-origen-del-incendio-forestal-de-tarragona-segun-los-agentes-rurales/" rel="bookmark" title="Una quema agrícola fue el origen del incendio forestal de Tarragona, según los agentes rurales">Una quema agrícola fue el origen del incendio forestal de Tarragona, según los agentes rurales</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/retiran-25-000-kilos-de-plasticos-en-la-jornada-de-limpieza-de-aproa-y-coexphal/" rel="bookmark" title="Retiran 25.000 kilos de plásticos en la jornada de limpieza de APROA y Coexphal"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2019/06/PLÁSTICOS-APROA-COHEXPAL-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/06/PLÁSTICOS-APROA-COHEXPAL-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2019/06/PLÁSTICOS-APROA-COHEXPAL-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Retiran 25.000 kilos de plásticos en la jornada de limpieza de APROA y Coexphal"/></a></div> <a href="https://agroinformacion.com/category/medio-ambiente/" class="td-post-category">Medio ambiente</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/retiran-25-000-kilos-de-plasticos-en-la-jornada-de-limpieza-de-aproa-y-coexphal/" rel="bookmark" title="Retiran 25.000 kilos de plásticos en la jornada de limpieza de APROA y Coexphal">Retiran 25.000 kilos de plásticos en la jornada de limpieza de APROA y Coexphal</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_53_5d03b3ce5ba1f" data-td_block_id="td_uid_53_5d03b3ce5ba1f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_53_5d03b3ce5ba1f" data-td_block_id="td_uid_53_5d03b3ce5ba1f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-445"><a href="https://agroinformacion.com/category/medio-ambiente/caza/">Caza</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-446"><a href="https://agroinformacion.com/category/medio-ambiente/espacios-protegidos/">Espacios protegidos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-447"><a href="https://agroinformacion.com/category/medio-ambiente/forestal/">Forestal</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-448"><a href="https://agroinformacion.com/category/medio-ambiente/otrosmas-medio-ambiente/">Otros/mas medio ambiente</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-449"><a href="https://agroinformacion.com/category/agua/">Agua</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_59_5d03b3d7ab01d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_59_5d03b3d7ab01d" ><script>var block_td_uid_59_5d03b3d7ab01d = new tdBlock();
block_td_uid_59_5d03b3d7ab01d.id = "td_uid_59_5d03b3d7ab01d";
block_td_uid_59_5d03b3d7ab01d.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_59_5d03b3d7ab01d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_59_5d03b3d7ab01d_rand","tdc_css_class_style":"td_uid_59_5d03b3d7ab01d_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_59_5d03b3d7ab01d.td_column_number = "3";
block_td_uid_59_5d03b3d7ab01d.block_type = "td_block_mega_menu";
block_td_uid_59_5d03b3d7ab01d.post_count = "4";
block_td_uid_59_5d03b3d7ab01d.found_posts = "9361";
block_td_uid_59_5d03b3d7ab01d.header_color = "";
block_td_uid_59_5d03b3d7ab01d.ajax_pagination_infinite_stop = "";
block_td_uid_59_5d03b3d7ab01d.max_num_pages = "2341";
tdBlocksArray.push(block_td_uid_59_5d03b3d7ab01d);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_59_5d03b3d7ab01d" id="td_uid_60_5d03b3dfc4ec2" data-td_block_id="td_uid_59_5d03b3d7ab01d" data-td_filter_value="" href="https://agroinformacion.com/category/agua/">Todo</a><a class="mega-menu-sub-cat-td_uid_59_5d03b3d7ab01d"  id="td_uid_61_5d03b3dfc5523" data-td_block_id="td_uid_59_5d03b3d7ab01d" data-td_filter_value="11" href="https://agroinformacion.com/category/agua/cuencas-hidrograficas/">Cuencas hidrográficas</a><a class="mega-menu-sub-cat-td_uid_59_5d03b3d7ab01d"  id="td_uid_62_5d03b3dfc85ad" data-td_block_id="td_uid_59_5d03b3d7ab01d" data-td_filter_value="36" href="https://agroinformacion.com/category/agua/otrosmas-agua/">Otros/mas agua</a><a class="mega-menu-sub-cat-td_uid_59_5d03b3d7ab01d"  id="td_uid_63_5d03b3dfc8891" data-td_block_id="td_uid_59_5d03b3d7ab01d" data-td_filter_value="47" href="https://agroinformacion.com/category/agua/politica-hidraulica/">Política hidraúlica</a><a class="mega-menu-sub-cat-td_uid_59_5d03b3d7ab01d"  id="td_uid_64_5d03b3dfc8aaf" data-td_block_id="td_uid_59_5d03b3d7ab01d" data-td_filter_value="57" href="https://agroinformacion.com/category/agua/zonas-regables/">Zonas regables</a></div></div><div id=td_uid_59_5d03b3d7ab01d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/sancionan-a-una-empresa-de-agricultura-ecologica-del-entorno-de-donana-por-extraccion-ilegal-de-aguas/" rel="bookmark" title="Sancionan a una empresa de agricultura ecológica del entorno de Doñana por extracción ilegal de aguas"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2019/06/SANCIÓN-EMPRESA-DE-AGRICULTURA-ECOLÓGICA-DOÑANA-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/06/SANCIÓN-EMPRESA-DE-AGRICULTURA-ECOLÓGICA-DOÑANA-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2019/06/SANCIÓN-EMPRESA-DE-AGRICULTURA-ECOLÓGICA-DOÑANA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sancionan a una empresa de agricultura ecológica del entorno de Doñana por extracción ilegal de aguas"/></a></div> <a href="https://agroinformacion.com/category/agua/" class="td-post-category">Agua</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/sancionan-a-una-empresa-de-agricultura-ecologica-del-entorno-de-donana-por-extraccion-ilegal-de-aguas/" rel="bookmark" title="Sancionan a una empresa de agricultura ecológica del entorno de Doñana por extracción ilegal de aguas">Sancionan a una empresa de agricultura ecológica del entorno de Doñana por extracción ilegal de aguas</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/la-comision-del-trasvase-tajo-segura-proponen-otros-20-hectometros-cubicos-para-el-mes-de-junio/" rel="bookmark" title="La Comisión del Trasvase Tajo-Segura proponen otros 20 hectómetros cúbicos para el mes de junio"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2017/06/TAJO-TRASVASE-DESCENSO-EMBALSES-TAJO-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2017/06/TAJO-TRASVASE-DESCENSO-EMBALSES-TAJO-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2017/06/TAJO-TRASVASE-DESCENSO-EMBALSES-TAJO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Comisión del Trasvase Tajo-Segura proponen otros 20 hectómetros cúbicos para el mes de junio"/></a></div> <a href="https://agroinformacion.com/category/agua/" class="td-post-category">Agua</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/la-comision-del-trasvase-tajo-segura-proponen-otros-20-hectometros-cubicos-para-el-mes-de-junio/" rel="bookmark" title="La Comisión del Trasvase Tajo-Segura proponen otros 20 hectómetros cúbicos para el mes de junio">La Comisión del Trasvase Tajo-Segura proponen otros 20 hectómetros cúbicos para el mes de junio</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/la-cabecera-del-tajo-baja-hasta-los-116-hectometros-y-llega-al-2595-de-capacidad/" rel="bookmark" title="La cabecera del Tajo baja hasta los 11,6 hectómetros y llega al 25,95% de capacidad"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2019/06/CABECERA-DEL-TAJO-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/06/CABECERA-DEL-TAJO-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2019/06/CABECERA-DEL-TAJO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La cabecera del Tajo baja hasta los 11,6 hectómetros y llega al 25,95% de capacidad"/></a></div> <a href="https://agroinformacion.com/category/agua/" class="td-post-category">Agua</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/la-cabecera-del-tajo-baja-hasta-los-116-hectometros-y-llega-al-2595-de-capacidad/" rel="bookmark" title="La cabecera del Tajo baja hasta los 11,6 hectómetros y llega al 25,95% de capacidad">La cabecera del Tajo baja hasta los 11,6 hectómetros y llega al 25,95% de capacidad</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/mas-de-1-600-comuneros-de-lorca-yecla-y-abanilla-reciben-ayudas-un-millon-para-aprovechar-aguas-regeneradas/" rel="bookmark" title="Más de 1.600 comuneros de Lorca, Yecla y Abanilla reciben ayudas para aprovechar las aguas regeneradas"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2019/06/COMUNEROS-MURCIA-AGUAS-REGENERADAS-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/06/COMUNEROS-MURCIA-AGUAS-REGENERADAS-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2019/06/COMUNEROS-MURCIA-AGUAS-REGENERADAS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Más de 1.600 comuneros de Lorca, Yecla y Abanilla reciben ayudas para aprovechar las aguas regeneradas"/></a></div> <a href="https://agroinformacion.com/category/agua/" class="td-post-category">Agua</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/mas-de-1-600-comuneros-de-lorca-yecla-y-abanilla-reciben-ayudas-un-millon-para-aprovechar-aguas-regeneradas/" rel="bookmark" title="Más de 1.600 comuneros de Lorca, Yecla y Abanilla reciben ayudas para aprovechar las aguas regeneradas">Más de 1.600 comuneros de Lorca, Yecla y Abanilla reciben ayudas para aprovechar las aguas regeneradas</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_59_5d03b3d7ab01d" data-td_block_id="td_uid_59_5d03b3d7ab01d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_59_5d03b3d7ab01d" data-td_block_id="td_uid_59_5d03b3d7ab01d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-450"><a href="https://agroinformacion.com/category/agua/cuencas-hidrograficas/">Cuencas hidrográficas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-452"><a href="https://agroinformacion.com/category/agua/politica-hidraulica/">Política hidraúlica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-453"><a href="https://agroinformacion.com/category/agua/zonas-regables/">Zonas regables</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-451"><a href="https://agroinformacion.com/category/agua/otrosmas-agua/">Otros/mas agua</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-93136"><a href="https://agroinformacion.com/category/opinion/">Opinión</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-101548"><a href="https://agroinformacion.com/contacto/">Contacto</a></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://agroinformacion.com/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://agroinformacion.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Destacados" class="entry-crumb" href="https://agroinformacion.com/category/destacados/">Destacados</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Lázaro, el primer ternero de España que logra sobrevivir gracias a una...</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-140181" class="post-140181 post type-post status-publish format-standard has-post-thumbnail hentry category-destacados category-ganaderia category-otrosmas-ganaderia" itemscope itemtype="https://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a  style="background-color:#5aaf4a; color:#fff; border-color:#5aaf4a;" href="https://agroinformacion.com/category/destacados/">Destacados</a></li><li class="entry-category"><a  href="https://agroinformacion.com/category/ganaderia/">Ganadería</a></li><li class="entry-category"><a  href="https://agroinformacion.com/category/ganaderia/otrosmas-ganaderia/">Otros/mas ganaderia</a></li></ul><header class="td-post-title"><h1 class="entry-title">Lázaro, el primer ternero de España que logra sobrevivir gracias a una silla de ruedas</h1><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-14T13:39:21+00:00" >14/06/2019</time></span><div class="td-post-comments"><a href="https://agroinformacion.com/lazaro-el-primer-ternero-de-espana-que-logra-sobrevivir-gracias-a-una-silla-de-ruedas/#respond"><i class="td-icon-comments"></i>0</a></div><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-140181">22</span></div></div></header></div><div class="td-post-sharing td-post-sharing-top "><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fagroinformacion.com%2Flazaro-el-primer-ternero-de-espana-que-logra-sobrevivir-gracias-a-una-silla-de-ruedas%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=L%C3%A1zaro%2C+el+primer+ternero+de+Espa%C3%B1a+que+logra+sobrevivir+gracias+a+una+silla+de+ruedas&url=https%3A%2F%2Fagroinformacion.com%2Flazaro-el-primer-ternero-de-espana-que-logra-sobrevivir-gracias-a-una-silla-de-ruedas%2F&via=Agroinformacion"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://agroinformacion.com/lazaro-el-primer-ternero-de-espana-que-logra-sobrevivir-gracias-a-una-silla-de-ruedas/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://agroinformacion.com/lazaro-el-primer-ternero-de-espana-que-logra-sobrevivir-gracias-a-una-silla-de-ruedas/&amp;media=https://agroinformacion.com/wp-content/uploads/2019/06/SILLA-DE-RUEDAS-TERNERO-1.jpg&description=Se llama Lázaro y su caso es prácticamente único puesto que es el primer ternero de su especie en tener una silla de ruedas" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=L%C3%A1zaro%2C+el+primer+ternero+de+Espa%C3%B1a+que+logra+sobrevivir+gracias+a+una+silla+de+ruedas%20-%20https%3A%2F%2Fagroinformacion.com%2Flazaro-el-primer-ternero-de-espana-que-logra-sobrevivir-gracias-a-una-silla-de-ruedas%2F" ><i class="td-icon-whatsapp"></i></a></div></div><div class="td-post-content"><div class="td-post-featured-image"><a href="https://agroinformacion.com/wp-content/uploads/2019/06/SILLA-DE-RUEDAS-TERNERO-1.jpg" data-caption=""><img width="696" height="449" class="entry-thumb td-modal-image" src="https://agroinformacion.com/wp-content/uploads/2019/06/SILLA-DE-RUEDAS-TERNERO-1-696x449.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/06/SILLA-DE-RUEDAS-TERNERO-1-696x449.jpg 696w, https://agroinformacion.com/wp-content/uploads/2019/06/SILLA-DE-RUEDAS-TERNERO-1-300x193.jpg 300w, https://agroinformacion.com/wp-content/uploads/2019/06/SILLA-DE-RUEDAS-TERNERO-1-768x495.jpg 768w, https://agroinformacion.com/wp-content/uploads/2019/06/SILLA-DE-RUEDAS-TERNERO-1-1024x660.jpg 1024w, https://agroinformacion.com/wp-content/uploads/2019/06/SILLA-DE-RUEDAS-TERNERO-1-1068x688.jpg 1068w, https://agroinformacion.com/wp-content/uploads/2019/06/SILLA-DE-RUEDAS-TERNERO-1-652x420.jpg 652w, https://agroinformacion.com/wp-content/uploads/2019/06/SILLA-DE-RUEDAS-TERNERO-1.jpg 1086w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="SILLA DE RUEDAS TERNERO"/></a></div><p><span id="ctl14_lblMostra">Han transcurrido apenas dos meses desde el nacimiento en una explotación ganadera de una comunidad de montes del municipio pontevedrés de O Grove de un becerro enfermo, con problemas neurológicos que le impiden caminar. Se llama Lázaro y su caso es prácticamente único puesto que es el primero de su especie en tener una silla de ruedas en España y el tercero del mundo.</span></p><p>No en vano, se la han hecho a medida en el Santuario Vacaloura en Santiago, lugar en el que vive ahora, cuenta la cofundadora de la asociación, Inés Trillo, en una entrevista con Efe, y asegura que la diseñaron su compañero Mario Santiago y ella gracias a la única ayuda de su vecino que es soldador.</p><p>Es una estructura metálica con arneses, que acaban de estrenar y están plenamente satisfechos con el resultado, ya que Lázaro se acostumbró muy bien a ella. Para elaborarla se inspiraron en los otros dos casos que conocen, el de un ternero en Israel y otro en Gran Bretaña.</p><blockquote><p><span id="ctl14_lblMostra">el animal está mejorando en movilidad &#8220;gracias a los ejercicios con la silla de ruedas&#8221;</span></p></blockquote><p><span id="ctl14_lblMostra">Todavía no saben cuál es exactamente la enfermedad que tiene Lázaro, relata, ya que, después de comprobar con las pruebas pertinentes que no tenía malformación alguna en el cerebro, &#8220;pensaron que podía ser una hipoxia cerebral&#8221;, es decir, que al nacer se quedase sin oxígeno y esto le provocase secuelas en el aparato motor, ya que fue un parto complicado en el que también &#8220;se le rompieron las costillas&#8221;.</span></p><p><iframe title="LÁZARO, EL PRIMER BECERRO DE LA PENÍNSULA EN SILLA DE RUEDAS" width="696" height="392" src="https://www.youtube.com/embed/2Sl3syMTfxI?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.youtube.com/embed/2Sl3syMTfxI?feature=oembed"></iframe><noscript><iframe title="LÁZARO, EL PRIMER BECERRO DE LA PENÍNSULA EN SILLA DE RUEDAS" width="696" height="392" src="https://www.youtube.com/embed/2Sl3syMTfxI?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></noscript></p><p>&nbsp;</p><p><span id="ctl14_lblMostra">Sin embargo, les comunicaron que &#8220;si esa era la causa&#8221; no iba a tener solución, mientras que lo cierto es que el animal está mejorando en movilidad &#8220;gracias a los ejercicios con la silla de ruedas&#8221;, por lo que es posible que esa no sea su patología.</span></p><p>Antes Lázaro no conseguía apoyar bien la planta de los pies de sus patas de atrás, mientras que ahora las coloca correctamente e &#8220;incluso tiene coordinación&#8221;, por lo que su problema es, en el presente, que abre demasiado sus extremidades delanteras y &#8220;no consigue estabilizarse&#8221;.</p><p>Después de estos avances, desde Vacaloura no pierden la esperanza de que pueda llegar a levantarse y andar, y para ello ahora el becerro hará un tratamiento de acupuntura y fisioterapia con una experta.</p><p>Su dolencia no es un caso raro, nacen muchos terneros con problemas de movilidad, &#8220;lo que pasa es que normalmente los sacrifican&#8221;, relata Trillo, ya que en las explotaciones ganaderas &#8220;no se les suelen dar ni los tratamientos ni los cuidados que necesitan&#8221; al suponer &#8220;pérdidas económicas&#8221;.</p><p>Ése no fue el destino de Lázaro, que tuvo la suerte de que intentaron curarlo con diferentes &#8220;ejercicios&#8221; desde que nació, pero cuando en Vacaloura conocieron su historia a través de la prensa sus dueños &#8220;ya se estaban dando por vencidos&#8221; e &#8220;iban a sacrificarlo&#8221; porque no se iba a poder valer por sí mismo en el monte.</p><p>Fue entonces cuando les ofrecieron la alternativa de que Lázaro se fuese a vivir al refugio para darle los cuidados que necesita y que así pudiese tener una vida digna y no fuese condenado a muerte por causa de su discapacidad.</p><p>En este lugar, Lázaro convive con doscientos animales, entre los que hay equinos, cerdos, ovejas, cabras, gallos, gallinas, patos y palomas, en una finca de seis hectáreas pensada para que puedan ser felices hasta el final de sus días.</p><p>El hecho es que esta asociación se dedica a rescatar animales en situaciones de maltrato o abandono, por lo que también hay otros con problemas similares a los de Lázaro, como &#8220;un cerdolí que recibió un disparo en la columna y se quedó sin movilidad&#8221; o una coneja con dos semanas de vida que sufrió el mordisco de un perro y no puede caminar.</p><p>En Vacaloura no dejarán de intentar que Lázaro y el resto de sus particulares vecinos recuperen la movilidad, pero si no lo consiguen les darán igualmente una buena calidad de vida, la que se merecen, dicen sus cuidadores, en este oasis en el que convivirán hasta que se mueran naturalmente.</p><p>(Texto y fotos: <span id="ctl14_lblMostra">Ana González</span> <strong>/ Efeagro</strong>)</p><p>(Video:<a href="https://www.elprogreso.es/video/galicia/lazaro-primer-becerro-peninsula-silla-ruedas/201906131324361381743.html"> elprogreso.es</a>)</p><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_65_5d03b3e845b1c_rand td_block_template_1"><ins data-revive-zoneid="14" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="13" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div></div><footer><div class="td-post-source-tags"></div><div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fagroinformacion.com%2Flazaro-el-primer-ternero-de-espana-que-logra-sobrevivir-gracias-a-una-silla-de-ruedas%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=L%C3%A1zaro%2C+el+primer+ternero+de+Espa%C3%B1a+que+logra+sobrevivir+gracias+a+una+silla+de+ruedas&url=https%3A%2F%2Fagroinformacion.com%2Flazaro-el-primer-ternero-de-espana-que-logra-sobrevivir-gracias-a-una-silla-de-ruedas%2F&via=Agroinformacion"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://agroinformacion.com/lazaro-el-primer-ternero-de-espana-que-logra-sobrevivir-gracias-a-una-silla-de-ruedas/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://agroinformacion.com/lazaro-el-primer-ternero-de-espana-que-logra-sobrevivir-gracias-a-una-silla-de-ruedas/&amp;media=https://agroinformacion.com/wp-content/uploads/2019/06/SILLA-DE-RUEDAS-TERNERO-1.jpg&description=Se llama Lázaro y su caso es prácticamente único puesto que es el primer ternero de su especie en tener una silla de ruedas" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=L%C3%A1zaro%2C+el+primer+ternero+de+Espa%C3%B1a+que+logra+sobrevivir+gracias+a+una+silla+de+ruedas%20-%20https%3A%2F%2Fagroinformacion.com%2Flazaro-el-primer-ternero-de-espana-que-logra-sobrevivir-gracias-a-una-silla-de-ruedas%2F" ><i class="td-icon-whatsapp"></i></a></div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://agroinformacion.com/lazaro-el-primer-ternero-de-espana-que-logra-sobrevivir-gracias-a-una-silla-de-ruedas/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https://agroinformacion.com/lazaro-el-primer-ternero-de-espana-que-logra-sobrevivir-gracias-a-una-silla-de-ruedas/&#038;layout=button_count&#038;show_faces=false&#038;width=105&#038;action=like&#038;colorscheme=light&#038;height=21"></iframe><noscript><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://agroinformacion.com/lazaro-el-primer-ternero-de-espana-que-logra-sobrevivir-gracias-a-una-silla-de-ruedas/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></noscript></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://agroinformacion.com/lazaro-el-primer-ternero-de-espana-que-logra-sobrevivir-gracias-a-una-silla-de-ruedas/" data-text="Lázaro, el primer ternero de España que logra sobrevivir gracias a una silla de ruedas" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://agroinformacion.com/bayer-mantiene-el-glifosato-pero-va-a-invertir-hasta-5-000-millones-en-nuevos-metodos/">Bayer mantiene el glifosato, pero va a invertir hasta 5.000 millones en nuevos métodos</a></div></div><div class="td-next-prev-separator"></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://agroinformacion.com/author/redaccion/">Redacción</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción"></span><meta itemprop="datePublished" content="2019-06-14T13:39:21+00:00"><meta itemprop="dateModified" content="2019-06-14T13:44:51+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://agroinformacion.com/lazaro-el-primer-ternero-de-espana-que-logra-sobrevivir-gracias-a-una-silla-de-ruedas/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.agroinformacion.com/wp-content/uploads/2016/06/logoagro400x102_15a.jpg"></span><meta itemprop="name" content="Agroinformacion"></span><meta itemprop="headline " content="Lázaro, el primer ternero de España que logra sobrevivir gracias a una silla de ruedas"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://agroinformacion.com/wp-content/uploads/2019/06/SILLA-DE-RUEDAS-TERNERO-1.jpg"><meta itemprop="width" content="1086"><meta itemprop="height" content="700"></span></footer></article><div class="td_block_wrap td_block_related_posts td_uid_66_5d03b3e85154d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_66_5d03b3e85154d" ><script>var block_td_uid_66_5d03b3e85154d = new tdBlock();
block_td_uid_66_5d03b3e85154d.id = "td_uid_66_5d03b3e85154d";
block_td_uid_66_5d03b3e85154d.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_66_5d03b3e85154d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_66_5d03b3e85154d_rand","tdc_css_class_style":"td_uid_66_5d03b3e85154d_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":140181,"live_filter_cur_post_author":"2","block_template_id":""}';
block_td_uid_66_5d03b3e85154d.td_column_number = "3";
block_td_uid_66_5d03b3e85154d.block_type = "td_block_related_posts";
block_td_uid_66_5d03b3e85154d.post_count = "3";
block_td_uid_66_5d03b3e85154d.found_posts = "4989";
block_td_uid_66_5d03b3e85154d.header_color = "";
block_td_uid_66_5d03b3e85154d.ajax_pagination_infinite_stop = "";
block_td_uid_66_5d03b3e85154d.max_num_pages = "1663";
tdBlocksArray.push(block_td_uid_66_5d03b3e85154d);</script><h4 class="td-related-title td-block-title"><a id="td_uid_67_5d03b3f481f77" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_66_5d03b3e85154d" href="#">Artículo relacionados</a><a id="td_uid_68_5d03b3f482059" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_66_5d03b3e85154d" href="#">Más del autor</a></h4><div id=td_uid_66_5d03b3e85154d class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/pac-castilla-la-mancha-abona-32-millones-del-pago-basico-pago-verde-pequenos-agricultores-y-ayudas-a-jovenes/" rel="bookmark" title="PAC: Castilla-La Mancha abona 32 millones del pago básico, pago verde, pequeños agricultores y ayudas a jóvenes"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2019/06/CASTILLA-LA-MANCHA-PAC-PAGOS-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/06/CASTILLA-LA-MANCHA-PAC-PAGOS-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2019/06/CASTILLA-LA-MANCHA-PAC-PAGOS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="PAC: Castilla-La Mancha abona 32 millones del pago básico, pago verde, pequeños agricultores y ayudas a jóvenes"/></a></div> <a href="https://agroinformacion.com/category/actualidad/" class="td-post-category">Actualidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/pac-castilla-la-mancha-abona-32-millones-del-pago-basico-pago-verde-pequenos-agricultores-y-ayudas-a-jovenes/" rel="bookmark" title="PAC: Castilla-La Mancha abona 32 millones del pago básico, pago verde, pequeños agricultores y ayudas a jóvenes">PAC: Castilla-La Mancha abona 32 millones del pago básico, pago verde, pequeños agricultores y ayudas a jóvenes</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/el-fega-actualiza-a-finales-de-mayo-las-imagenes-de-satelite-en-parcelas-agricolas-del-sigpac/" rel="bookmark" title="El FEGA actualiza a finales de mayo las imágenes de satélite en parcelas agrícolas del Sigpac"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2019/06/PAC-FEGA-ACTUALZIACIÓN-DEL-SIGPAC-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/06/PAC-FEGA-ACTUALZIACIÓN-DEL-SIGPAC-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2019/06/PAC-FEGA-ACTUALZIACIÓN-DEL-SIGPAC-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El FEGA actualiza a finales de mayo las imágenes de satélite en parcelas agrícolas del Sigpac"/></a></div> <a href="https://agroinformacion.com/category/actualidad/" class="td-post-category">Actualidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/el-fega-actualiza-a-finales-de-mayo-las-imagenes-de-satelite-en-parcelas-agricolas-del-sigpac/" rel="bookmark" title="El FEGA actualiza a finales de mayo las imágenes de satélite en parcelas agrícolas del Sigpac">El FEGA actualiza a finales de mayo las imágenes de satélite en parcelas agrícolas del Sigpac</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/los-cereales-de-castilla-la-mancha-tambien-se-quedan-cortos-con-una-reduccion-de-mas-del-30/" rel="bookmark" title="Los cereales de Castilla-La Mancha también se quedan cortos con una reducción de más del 30%"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2019/06/COSECHA-CEREALES-UNA-REDUCCIÓN-ASAJA-CASTILLA-LA-MANCHA-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/06/COSECHA-CEREALES-UNA-REDUCCIÓN-ASAJA-CASTILLA-LA-MANCHA-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2019/06/COSECHA-CEREALES-UNA-REDUCCIÓN-ASAJA-CASTILLA-LA-MANCHA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Los cereales de Castilla-La Mancha también se quedan cortos con una reducción de más del 30%"/></a></div> <a href="https://agroinformacion.com/category/agricultura/" class="td-post-category">Agricultura</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/los-cereales-de-castilla-la-mancha-tambien-se-quedan-cortos-con-una-reduccion-de-mas-del-30/" rel="bookmark" title="Los cereales de Castilla-La Mancha también se quedan cortos con una reducción de más del 30%">Los cereales de Castilla-La Mancha también se quedan cortos con una reducción de más del 30%</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_66_5d03b3e85154d" data-td_block_id="td_uid_66_5d03b3e85154d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_66_5d03b3e85154d" data-td_block_id="td_uid_66_5d03b3e85154d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/lazaro-el-primer-ternero-de-espana-que-logra-sobrevivir-gracias-a-una-silla-de-ruedas/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://agroinformacion.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-author">Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-email-error">You have entered an incorrect email address!</div><div class="td-warning-email">Please enter your email address here</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></div><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='140181' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><div class="g-recaptcha" data-sitekey="6Lf8JBgUAAAAALRRxYEGhaxZ2R4OV_aARAVoGBTH" data-theme="standard"></div><script type="text/javascript"src="https://www.google.com/recaptcha/api.js?hl=es"></script> <div id="recaptcha-submit-btn-area">&nbsp;</div> <noscript><style type='text/css'>#submit{display:none}</style><input name="submit" type="submit" id="submit-alt" tabindex="6"
value="Submit Comment"/> </noscript></form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td_block_wrap td_block_weather td_block_widget td_uid_69_5d03b3f4c299e_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_69_5d03b3f4c299e" ><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">El tiempo  -  Haz clic sobre el circulo de la derecha para ver el tiempo de  tu localidad</span></h4></div><div id=td_uid_69_5d03b3f4c299e class="td-weather-wrap td_block_inner td-column-1"><div class="td-weather-header"><div class="td-weather-city">Spain</div><div class="td-weather-condition">cielo claro</div> <i class="td-location-icon td-icons-location" data-block-uid="td_uid_69_5d03b3f4c299e"></i></div><div class="td-weather-set-location"><form class="td-manual-location-form" action="#" data-block-uid="td_uid_69_5d03b3f4c299e"> <input id="td_uid_69_5d03b3f4c299e" class="td-location-set-input" type="text"
name="location" value=""> <label>enter location</label></form></div><div class="td-weather-temperature"><div class="td-weather-temp-wrap"><div class="td-weather-animated-icon"> <span
class="td_animation_sprite-27-100-80-0-0-1 clear-sky-d td-w-today-icon"
data-td-block-uid="td_uid_69_5d03b3f4c299e"></span></div><div class="td-weather-now" data-block-uid="td_uid_69_5d03b3f4c299e"> <span class="td-big-degrees">16.5</span> <span class="td-circle">&deg;</span> <span class="td-weather-unit">C</span></div><div class="td-weather-lo-hi"><div class="td-weather-degrees-wrap"> <i class="td-up-icon td-icons-arrows-up"></i> <span
class="td-small-degrees td-w-high-temp">18</span> <span class="td-circle">&deg;</span></div><div class="td-weather-degrees-wrap"> <i class="td-down-icon td-icons-arrows-down"></i> <span
class="td-small-degrees td-w-low-temp">15.6</span> <span class="td-circle">&deg;</span></div></div></div></div><div class="td-weather-info-wrap"><div class="td-weather-information"><div class="td-weather-section-1"> <i class="td-icons-drop"></i> <span class="td-weather-parameter td-w-today-humidity">93						%</span></div><div class="td-weather-section-2"> <i class="td-icons-wind"></i> <span
class="td-weather-parameter td-w-today-wind-speed">5.1kmh</span></div><div class="td-weather-section-3"> <i class="td-icons-cloud"></i> <span class="td-weather-parameter td-w-today-clouds">1						%</span></div></div><div class="td-weather-week"><div class="td-weather-days"><div class="td-day-0">vie</div><div class="td-day-degrees"> <span
class="td-degrees-0">28</span> <span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-1">sáb</div><div class="td-day-degrees"> <span
class="td-degrees-1">22</span> <span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-2">dom</div><div class="td-day-degrees"> <span
class="td-degrees-2">19</span> <span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-3">lun</div><div class="td-day-degrees"> <span
class="td-degrees-3">21</span> <span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-4">mar</div><div class="td-day-degrees"> <span
class="td-degrees-4">20</span> <span class="td-circle">&deg;</span></div></div></div></div></div></div><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><p></p><p><ins data-revive-zoneid="38" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins><br /> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></p></div></aside><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><p><ins data-revive-zoneid="30" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins><br /> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></p></div></aside><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><ins data-revive-zoneid="17" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div></aside><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><ins data-revive-zoneid="16" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div></aside><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><p><ins data-revive-zoneid="29" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins><br /> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></p></div></aside><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><p><ins data-revive-zoneid="31" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins><br /> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></p></div></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_70_5d03b3f4c84e1_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_70_5d03b3f4c84e1" ><script>var block_td_uid_70_5d03b3f4c84e1 = new tdBlock();
block_td_uid_70_5d03b3f4c84e1.id = "td_uid_70_5d03b3f4c84e1";
block_td_uid_70_5d03b3f4c84e1.atts = '{"limit":"4","sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"M\u00c1S POPULARES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"preload","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_70_5d03b3f4c84e1_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_70_5d03b3f4c84e1_rand","tdc_css_class_style":"td_uid_70_5d03b3f4c84e1_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_70_5d03b3f4c84e1.td_column_number = "1";
block_td_uid_70_5d03b3f4c84e1.block_type = "td_block_7";
block_td_uid_70_5d03b3f4c84e1.post_count = "4";
block_td_uid_70_5d03b3f4c84e1.found_posts = "44891";
block_td_uid_70_5d03b3f4c84e1.header_color = "#";
block_td_uid_70_5d03b3f4c84e1.ajax_pagination_infinite_stop = "";
block_td_uid_70_5d03b3f4c84e1.max_num_pages = "11223";
tdBlocksArray.push(block_td_uid_70_5d03b3f4c84e1);</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">MÁS POPULARES</span></h4></div><div id=td_uid_70_5d03b3f4c84e1 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://agroinformacion.com/ganaderos-gallegos-lanzan-sin-intermediarios-la-marca-muuu-para-toda-espana-a-traves-de-leite-noso/" rel="bookmark" title="Ganaderos gallegos lanzan sin intermediarios la marca &#8216;Muuu&#8217; para toda España a través de Leite Noso"><img width="100" height="70" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2017/04/LEITE-NOSO-LECHE-SIN-INTERMEDIARIOS-MUUU-100x70.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2017/04/LEITE-NOSO-LECHE-SIN-INTERMEDIARIOS-MUUU-100x70.jpg 100w, https://agroinformacion.com/wp-content/uploads/2017/04/LEITE-NOSO-LECHE-SIN-INTERMEDIARIOS-MUUU-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ganaderos gallegos lanzan sin intermediarios la marca &#8216;Muuu&#8217; para toda España a través de Leite Noso"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/ganaderos-gallegos-lanzan-sin-intermediarios-la-marca-muuu-para-toda-espana-a-traves-de-leite-noso/" rel="bookmark" title="Ganaderos gallegos lanzan sin intermediarios la marca &#8216;Muuu&#8217; para toda España a través de Leite Noso">Ganaderos gallegos lanzan sin intermediarios la marca &#8216;Muuu&#8217; para toda España a través de Leite Noso</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-18T16:38:37+00:00" >18/04/2017</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://agroinformacion.com/un-fallecido-en-accidente-fue-con-el-mismo-tractor-que-mato-a-su-padre-hace-25-anos-y-en-las-misma-finca/" rel="bookmark" title="Un fallecido en accidente fue con el mismo tractor que mató a su padre hace 25 años y en la misma finca"><img width="100" height="70" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2019/03/MISMO-TRACTOR-100x70.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/03/MISMO-TRACTOR-100x70.jpg 100w, https://agroinformacion.com/wp-content/uploads/2019/03/MISMO-TRACTOR-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Un fallecido en accidente fue con el mismo tractor que mató a su padre hace 25 años y en la misma finca"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/un-fallecido-en-accidente-fue-con-el-mismo-tractor-que-mato-a-su-padre-hace-25-anos-y-en-las-misma-finca/" rel="bookmark" title="Un fallecido en accidente fue con el mismo tractor que mató a su padre hace 25 años y en la misma finca">Un fallecido en accidente fue con el mismo tractor que mató a su padre hace 25 años y en...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-23T10:47:47+00:00" >23/03/2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://agroinformacion.com/advierten-de-que-casi-la-mita-de-los-corderos-que-salen-de-los-mataderos-de-castilla-y-leon-son-importados/" rel="bookmark" title="Advierten de que casi la mitad de los corderos que salen de los mataderos de Castilla y León son importados"><img width="100" height="70" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2016/11/CORDERO-IMPORTACION-NAVIDADES-ASAJA-1-100x70.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2016/11/CORDERO-IMPORTACION-NAVIDADES-ASAJA-1-100x70.jpg 100w, https://agroinformacion.com/wp-content/uploads/2016/11/CORDERO-IMPORTACION-NAVIDADES-ASAJA-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Advierten de que casi la mitad de los corderos que salen de los mataderos de Castilla y León son importados"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/advierten-de-que-casi-la-mita-de-los-corderos-que-salen-de-los-mataderos-de-castilla-y-leon-son-importados/" rel="bookmark" title="Advierten de que casi la mitad de los corderos que salen de los mataderos de Castilla y León son importados">Advierten de que casi la mitad de los corderos que salen de los mataderos de Castilla y León son...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-29T17:47:44+00:00" >29/11/2016</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://agroinformacion.com/otros-dos-agricultores-jubilados-muertos-en-accientes-con-tractores-uno-con-88-anos-y-el-otro-con-72/" rel="bookmark" title="Otros dos agricultores jubilados muertos en accientes con tractores, uno con 88 años y el otro con 72"><img width="100" height="70" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2018/04/AGRICULTORES-JUBILADOS-ACCIDENTES-100x70.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2018/04/AGRICULTORES-JUBILADOS-ACCIDENTES-100x70.jpg 100w, https://agroinformacion.com/wp-content/uploads/2018/04/AGRICULTORES-JUBILADOS-ACCIDENTES-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Otros dos agricultores jubilados muertos en accientes con tractores, uno con 88 años y el otro con 72"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/otros-dos-agricultores-jubilados-muertos-en-accientes-con-tractores-uno-con-88-anos-y-el-otro-con-72/" rel="bookmark" title="Otros dos agricultores jubilados muertos en accientes con tractores, uno con 88 años y el otro con 72">Otros dos agricultores jubilados muertos en accientes con tractores, uno con 88 años y el otro con 72</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-04-22T08:04:06+00:00" >22/04/2018</time></span></div></div></div></div></div></div><aside class="td_block_template_1 widget widget_calendar"><h4 class="block-title"><span>Calendario de noticias</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar"><caption>junio 2019</caption><thead><tr><th scope="col" title="lunes">L</th><th scope="col" title="martes">M</th><th scope="col" title="miércoles">X</th><th scope="col" title="jueves">J</th><th scope="col" title="viernes">V</th><th scope="col" title="sábado">S</th><th scope="col" title="domingo">D</th></tr></thead><tfoot><tr><td colspan="3" id="prev"><a href="https://agroinformacion.com/2019/05/">&laquo; May</a></td><td class="pad">&nbsp;</td><td colspan="3" id="next" class="pad">&nbsp;</td></tr></tfoot><tbody><tr><td colspan="5" class="pad">&nbsp;</td><td><a href="https://agroinformacion.com/2019/06/01/" aria-label="Entradas publicadas el 1 June, 2019">1</a></td><td><a href="https://agroinformacion.com/2019/06/02/" aria-label="Entradas publicadas el 2 June, 2019">2</a></td></tr><tr><td><a href="https://agroinformacion.com/2019/06/03/" aria-label="Entradas publicadas el 3 June, 2019">3</a></td><td><a href="https://agroinformacion.com/2019/06/04/" aria-label="Entradas publicadas el 4 June, 2019">4</a></td><td><a href="https://agroinformacion.com/2019/06/05/" aria-label="Entradas publicadas el 5 June, 2019">5</a></td><td><a href="https://agroinformacion.com/2019/06/06/" aria-label="Entradas publicadas el 6 June, 2019">6</a></td><td><a href="https://agroinformacion.com/2019/06/07/" aria-label="Entradas publicadas el 7 June, 2019">7</a></td><td><a href="https://agroinformacion.com/2019/06/08/" aria-label="Entradas publicadas el 8 June, 2019">8</a></td><td><a href="https://agroinformacion.com/2019/06/09/" aria-label="Entradas publicadas el 9 June, 2019">9</a></td></tr><tr><td><a href="https://agroinformacion.com/2019/06/10/" aria-label="Entradas publicadas el 10 June, 2019">10</a></td><td><a href="https://agroinformacion.com/2019/06/11/" aria-label="Entradas publicadas el 11 June, 2019">11</a></td><td><a href="https://agroinformacion.com/2019/06/12/" aria-label="Entradas publicadas el 12 June, 2019">12</a></td><td><a href="https://agroinformacion.com/2019/06/13/" aria-label="Entradas publicadas el 13 June, 2019">13</a></td><td id="today"><a href="https://agroinformacion.com/2019/06/14/" aria-label="Entradas publicadas el 14 June, 2019">14</a></td><td>15</td><td>16</td></tr><tr><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td></tr><tr><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td></tr></tbody></table></div></aside><aside class="td_block_template_1 widget widget_archive"><h4 class="block-title"><span>Archivo de noticias por meses</span></h4> <label class="screen-reader-text" for="archives-dropdown-2">Archivo de noticias por meses</label> <select id="archives-dropdown-2" name="archive-dropdown"><option value="">Elegir mes</option><option value='https://agroinformacion.com/2019/06/'> junio 2019</option><option value='https://agroinformacion.com/2019/05/'> mayo 2019</option><option value='https://agroinformacion.com/2019/04/'> abril 2019</option><option value='https://agroinformacion.com/2019/03/'> marzo 2019</option><option value='https://agroinformacion.com/2019/02/'> febrero 2019</option><option value='https://agroinformacion.com/2019/01/'> enero 2019</option><option value='https://agroinformacion.com/2018/12/'> diciembre 2018</option><option value='https://agroinformacion.com/2018/11/'> noviembre 2018</option><option value='https://agroinformacion.com/2018/10/'> octubre 2018</option><option value='https://agroinformacion.com/2018/09/'> septiembre 2018</option><option value='https://agroinformacion.com/2018/08/'> agosto 2018</option><option value='https://agroinformacion.com/2018/07/'> julio 2018</option><option value='https://agroinformacion.com/2018/06/'> junio 2018</option><option value='https://agroinformacion.com/2018/05/'> mayo 2018</option><option value='https://agroinformacion.com/2018/04/'> abril 2018</option><option value='https://agroinformacion.com/2018/03/'> marzo 2018</option><option value='https://agroinformacion.com/2018/02/'> febrero 2018</option><option value='https://agroinformacion.com/2018/01/'> enero 2018</option><option value='https://agroinformacion.com/2017/12/'> diciembre 2017</option><option value='https://agroinformacion.com/2017/11/'> noviembre 2017</option><option value='https://agroinformacion.com/2017/10/'> octubre 2017</option><option value='https://agroinformacion.com/2017/09/'> septiembre 2017</option><option value='https://agroinformacion.com/2017/08/'> agosto 2017</option><option value='https://agroinformacion.com/2017/07/'> julio 2017</option><option value='https://agroinformacion.com/2017/06/'> junio 2017</option><option value='https://agroinformacion.com/2017/05/'> mayo 2017</option><option value='https://agroinformacion.com/2017/04/'> abril 2017</option><option value='https://agroinformacion.com/2017/03/'> marzo 2017</option><option value='https://agroinformacion.com/2017/02/'> febrero 2017</option><option value='https://agroinformacion.com/2017/01/'> enero 2017</option><option value='https://agroinformacion.com/2016/12/'> diciembre 2016</option><option value='https://agroinformacion.com/2016/11/'> noviembre 2016</option><option value='https://agroinformacion.com/2016/10/'> octubre 2016</option><option value='https://agroinformacion.com/2016/09/'> septiembre 2016</option><option value='https://agroinformacion.com/2016/08/'> agosto 2016</option><option value='https://agroinformacion.com/2016/07/'> julio 2016</option><option value='https://agroinformacion.com/2016/06/'> junio 2016</option><option value='https://agroinformacion.com/2016/01/'> enero 2016</option><option value='https://agroinformacion.com/2015/03/'> marzo 2015</option><option value='https://agroinformacion.com/2015/02/'> febrero 2015</option><option value='https://agroinformacion.com/2015/01/'> enero 2015</option><option value='https://agroinformacion.com/2014/12/'> diciembre 2014</option><option value='https://agroinformacion.com/2014/11/'> noviembre 2014</option><option value='https://agroinformacion.com/2014/10/'> octubre 2014</option><option value='https://agroinformacion.com/2014/09/'> septiembre 2014</option><option value='https://agroinformacion.com/2014/08/'> agosto 2014</option><option value='https://agroinformacion.com/2014/07/'> julio 2014</option><option value='https://agroinformacion.com/2014/06/'> junio 2014</option><option value='https://agroinformacion.com/2014/05/'> mayo 2014</option><option value='https://agroinformacion.com/2014/04/'> abril 2014</option><option value='https://agroinformacion.com/2014/03/'> marzo 2014</option><option value='https://agroinformacion.com/2014/02/'> febrero 2014</option><option value='https://agroinformacion.com/2014/01/'> enero 2014</option><option value='https://agroinformacion.com/2013/12/'> diciembre 2013</option><option value='https://agroinformacion.com/2013/11/'> noviembre 2013</option><option value='https://agroinformacion.com/2013/07/'> julio 2013</option><option value='https://agroinformacion.com/2013/06/'> junio 2013</option><option value='https://agroinformacion.com/2013/05/'> mayo 2013</option><option value='https://agroinformacion.com/2013/04/'> abril 2013</option><option value='https://agroinformacion.com/2013/03/'> marzo 2013</option><option value='https://agroinformacion.com/2013/02/'> febrero 2013</option><option value='https://agroinformacion.com/2013/01/'> enero 2013</option><option value='https://agroinformacion.com/2012/12/'> diciembre 2012</option><option value='https://agroinformacion.com/2012/11/'> noviembre 2012</option><option value='https://agroinformacion.com/2011/10/'> octubre 2011</option><option value='https://agroinformacion.com/2011/09/'> septiembre 2011</option><option value='https://agroinformacion.com/2011/08/'> agosto 2011</option><option value='https://agroinformacion.com/2011/07/'> julio 2011</option><option value='https://agroinformacion.com/2011/06/'> junio 2011</option><option value='https://agroinformacion.com/2011/05/'> mayo 2011</option><option value='https://agroinformacion.com/2011/04/'> abril 2011</option></select> <script type='text/javascript'>/* <![CDATA[ */ (function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})(); /* ]]> */</script> </aside></div></div></div></div></div><div class="td-footer-wrapper td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><aside class="td_block_template_1 widget widget_newsletterwidget"><h4 class="block-title"><span>SUSCRÍBETE A NUESTRO BOLETÍN DIARIO</span></h4>Recibe todos los días en tu email nuestro boletín de noticias de Agroinformación<li><p> <br>¡GRATIS!</br></p><div class="tnp tnp-widget"><form method="post" action="https://agroinformacion.com/?na=s" onsubmit="return newsletter_check(this)"><input type="hidden" name="nr" value="widget"> <input type='hidden' name='nl[]' value='0'><div class="tnp-field tnp-field-email"><label>Email</label><input class="tnp-email" type="email" name="ne" required></div><div class="tnp-field tnp-field-privacy"><label><input type="checkbox" name="ny" required class="tnp-privacy">&nbsp;<a target="_blank" href="https://www.agroinformacion.com/politica-de-privacidad/">Suscribiendose acepta la política de privacidad de esta web</a></label></div><div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Subscribir"></div></form></div></aside></div><div class="td-pb-span4"><aside class="td_block_template_1 widget widget_rss"><h4 class="block-title"><span><a class="rsswidget" href="https://www.agroinformacion.com/rss/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://agroinformacion.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://agroinformacion.com/">ULTIMOS RSS</a></span></h4><ul><li><a class='rsswidget' href='https://agroinformacion.com/jornada-tecnica-de-cultivos-forrajeros-y-aplicacion-de-purines-en-burgos-de-la-mano-de-incatema/'>Jornada técnica de cultivos forrajeros y aplicación de purines en Burgos de la mano de Incatema</a> <span class="rss-date">14/06/2019</span></li><li><a class='rsswidget' href='https://agroinformacion.com/cooperativas-oleicolas-de-toda-espana-manifiestan-unidad-de-accion-para-lograr-medidas-de-autorregulacion-del-sector/'>Cooperativas oleícolas de toda España manifiestan unidad de acción para lograr medidas de autorregulación del sector</a> <span class="rss-date">13/06/2019</span></li></ul></aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>LEGAL</span></h4><div class="textwidget"><ul><li><a href="https://www.agroinformacion.com/politica-de-privacidad/">Política de Privacidad</a></li><li><a href="https://www.agroinformacion.com/web-de-transparencia/">Web de transparencia</a></li><li><a href="https://www.agroinformacion.com/aviso-legal">Aviso Legal y política de cookies</a></li></ul></div></aside></div><div class="td-pb-span4"><div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_72_5d03b43420459_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_72_5d03b43420459" ><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">SECCIONES MAS POPULARES</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://agroinformacion.com/category/otras-noticias/">Otras noticias<span class="td-cat-no">4444</span></a></li><li><a href="https://agroinformacion.com/category/agricultura/">Agricultura<span class="td-cat-no">4318</span></a></li><li><a href="https://agroinformacion.com/category/destacados/">Destacados<span class="td-cat-no">3473</span></a></li><li><a href="https://agroinformacion.com/category/agua/otrosmas-agua/">Otros/mas agua<span class="td-cat-no">3410</span></a></li><li><a href="https://agroinformacion.com/category/agua/zonas-regables/">Zonas regables<span class="td-cat-no">2702</span></a></li><li><a href="https://agroinformacion.com/category/actualidad/autonomias/">Autonomías<span class="td-cat-no">2643</span></a></li></ul></div></div></div></div><div class="td-footer-bottom-full"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://agroinformacion.com/"><img class="td-retina-data" src="https://www.agroinformacion.com/wp-content/uploads/2016/06/logoagro400x102_15a.jpg" data-retina="https://www.agroinformacion.com/wp-content/uploads/2016/06/logoagro400x102_15a.jpg" alt="agroinformacion.com" title="Agroinformacion.com" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Agroinformación publica diariamente noticias relaccionadas con el mundo rural, agricultura, ganadería, además de muchos otros temas relaccionados.<br> <strong>Teléfono de contacto: 956 85 17 33 - 625369359</strong><div class="footer-email-wrap">Contáctanos: <a href="mailto:redaccion@agroinformacion.com">redaccion@agroinformacion.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/Agroinformacionespana/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:redaccion@agroinformacion.com" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.agroinformacion.com/rss/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/Agroinformacio/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></aside></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-400"><a href="https://www.agroinformacion.com/aviso-legal/">Aviso Legal</a></li><li id="menu-item-401" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-401"><a href="https://www.agroinformacion.com/politica-de-privacidad/">Política de Privacidad</a></li><li id="menu-item-403" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-403"><a href="https://www.agroinformacion.com/contacto/">Contactar</a></li><li id="menu-item-106557" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-106557"><a href="http://www.puertodrones.es">.</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; Copyright 2019 - Agroinformación.com  | Diseño informaticabahia.es</div></div></div></div></div><div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">Más noticias</span><div class="td-content-more-articles-box"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://agroinformacion.com/bayer-mantiene-el-glifosato-pero-va-a-invertir-hasta-5-000-millones-en-nuevos-metodos/" rel="bookmark" title="Bayer mantiene el glifosato, pero va a invertir hasta 5.000 millones en nuevos métodos"><img width="100" height="70" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2019/06/GLIFOSATO-BAYER-NUEVOS-MÉTODOS-100x70.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/06/GLIFOSATO-BAYER-NUEVOS-MÉTODOS-100x70.jpg 100w, https://agroinformacion.com/wp-content/uploads/2019/06/GLIFOSATO-BAYER-NUEVOS-MÉTODOS-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Bayer mantiene el glifosato, pero va a invertir hasta 5.000 millones en nuevos métodos"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/bayer-mantiene-el-glifosato-pero-va-a-invertir-hasta-5-000-millones-en-nuevos-metodos/" rel="bookmark" title="Bayer mantiene el glifosato, pero va a invertir hasta 5.000 millones en nuevos métodos">Bayer mantiene el glifosato, pero va a invertir hasta 5.000 millones en nuevos métodos</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-14T12:57:14+00:00" >14/06/2019</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://agroinformacion.com/pac-castilla-la-mancha-abona-32-millones-del-pago-basico-pago-verde-pequenos-agricultores-y-ayudas-a-jovenes/" rel="bookmark" title="PAC: Castilla-La Mancha abona 32 millones del pago básico, pago verde, pequeños agricultores y ayudas a jóvenes"><img width="100" height="70" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2019/06/CASTILLA-LA-MANCHA-PAC-PAGOS-100x70.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/06/CASTILLA-LA-MANCHA-PAC-PAGOS-100x70.jpg 100w, https://agroinformacion.com/wp-content/uploads/2019/06/CASTILLA-LA-MANCHA-PAC-PAGOS-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="PAC: Castilla-La Mancha abona 32 millones del pago básico, pago verde, pequeños agricultores y ayudas a jóvenes"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/pac-castilla-la-mancha-abona-32-millones-del-pago-basico-pago-verde-pequenos-agricultores-y-ayudas-a-jovenes/" rel="bookmark" title="PAC: Castilla-La Mancha abona 32 millones del pago básico, pago verde, pequeños agricultores y ayudas a jóvenes">PAC: Castilla-La Mancha abona 32 millones del pago básico, pago verde, pequeños agricultores y ayudas a jóvenes</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-14T12:39:31+00:00" >14/06/2019</time></span></div></div></div></div></div> <style type="text/css" media="screen">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</style> <script type="text/javascript">var sub = document.getElementById('submit');
            document.getElementById('recaptcha-submit-btn-area').appendChild (sub);
            document.getElementById('submit').tabIndex = 6;
            if ( typeof _recaptcha_wordpress_savedcomment != 'undefined') {
                document.getElementById('comment').value = 
                    _recaptcha_wordpress_savedcomment;
            }</script><script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/agroinformacion.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://agroinformacion.com/wp-content/cache/busting/1/wp-content/plugins/contact-form-7/includes/js/scripts-5.1.3.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var cnArgs = {"ajaxurl":"https:\/\/agroinformacion.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://agroinformacion.com/wp-content/cache/busting/1/wp-content/plugins/cookie-notice/js/front.min-1.2.46.js'></script> <script type='text/javascript' src='https://agroinformacion.com/wp-content/cache/busting/1/wp-content/themes/Agro/js/tagdiv_theme.min-8.5.1.js'></script> <script type='text/javascript' src='https://agroinformacion.com/wp-content/cache/busting/1/wp-includes/js/comment-reply.min-bb3b5192d0ab603fea8779d16655cf4a.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var newsletter = {"messages":[],"profile_max":"20"}; /* ]]> */</script> <script type='text/javascript' src='https://agroinformacion.com/wp-content/cache/busting/1/wp-content/plugins/newsletter/subscription/validate-5.5.0.js'></script> <div id="newsletter-popup-overlay"></div><div id="newsletter-popup-container"><div id="newsletter-popup"><img id="newsletter-close" src="https://agroinformacion.com/wp-content/plugins/newsletter-popup/images/close.png"> <iframe id="newsletter-iframe" data-src="https://agroinformacion.com/wp-content/plugins/newsletter-popup/iframe.php"></iframe></div></div> <script>function newsletter_set_cookie(name, value, time) {
                var e = new Date();
                e.setTime(e.getTime() + time * 24 * 60 * 60 * 1000);
                document.cookie = name + "=" + value + "; expires=" + e.toGMTString() + "; path=/";
            }
            function newsletter_get_cookie(name, def) {
                var cs = document.cookie.toString().split('; ');
                var c, n, v;
                for (var i = 0; i < cs.length; i++) {
                    c = cs[i].split("=");
                    n = c[0];
                    v = c[1];
                    if (n == name)
                        return v;
                }
                return def;
            }
            jQuery(document).ready(function () {

                jQuery("#newsletter-close").click(
                        function () {
                            jQuery('#newsletter-popup-overlay').fadeOut('fast');
                            jQuery('#newsletter-popup-container').hide();
                        });

                jQuery("#newsletter-popup-overlay").click(
                        function () {
                            jQuery(this).fadeOut('fast');
                            jQuery('#newsletter-popup-container').hide();
                        });

                            if (newsletter_get_cookie("newsletter", null) == null) {
                        var newsletter_popup = parseInt(newsletter_get_cookie("newsletter_popup", 0));
                        newsletter_set_cookie("newsletter_popup", newsletter_popup + 1, 30);
                        if (newsletter_popup == 0) {
                            jQuery('#newsletter-iframe').attr("src", jQuery('#newsletter-iframe').attr("data-src"));
                            setTimeout(newsletter_popup_open,
            2000);
                        }
                    }
                    });

            function newsletter_popup_open() {
                jQuery('#newsletter-iframe').attr("src", jQuery('#newsletter-iframe').attr("data-src"));
                //jQuery('#overlay').css('height', $(document).height());
                jQuery('#newsletter-popup-overlay').fadeIn('fast');
                var windowW = jQuery(window).width();
                var windowH = jQuery(window).height();
                //var modalW = jQuery('#box').width();
                //var modalH = jQuery('#box').height();
                /*
                 jQuery('#box').css({
                 "top": ((windowH - modalH) / 2 + $(document).scrollTop()) + "px",
                 "left": ((windowW - modalW) / 2) + "px"
                 });
                 */
                jQuery('#newsletter-popup-container').fadeIn('slow');
                return false;
            }</script>  <script>jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Espa\u00f1a","api_location":"Espa\u00f1a","api_language":"es","api_key":"bf715e67212ea33a6473c64184fdcb40","today_icon":"few-clouds-d","today_icon_text":"algo de nubes","today_temp":[22.8,73],"today_humidity":28,"today_wind_speed":[6.2,3.9],"today_min":[20,68],"today_max":[24.4,76],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1560513600,"day_name":"vie","day_temp":[24,76],"owm_day_index":0},{"timestamp":1560556800,"day_name":"s\u00e1b","day_temp":[24,75],"owm_day_index":4},{"timestamp":1560643200,"day_name":"dom","day_temp":[25,78],"owm_day_index":12},{"timestamp":1560729600,"day_name":"lun","day_temp":[27,81],"owm_day_index":20},{"timestamp":1560816000,"day_name":"mar","day_temp":[27,81],"owm_day_index":28}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_69_5d03b3f4c299e","location":"Spain","api_location":"Spain","api_language":"es","api_key":"bf715e67212ea33a6473c64184fdcb40","today_icon":"clear-sky-d","today_icon_text":"cielo claro","today_temp":[16.5,61.7],"today_humidity":93,"today_wind_speed":[5.1,3.2],"today_min":[15.6,60],"today_max":[18,64.4],"today_clouds":1,"current_unit":0,"forecast":[{"timestamp":1560524400,"day_name":"vie","day_temp":[28,82],"owm_day_index":0},{"timestamp":1560556800,"day_name":"s\u00e1b","day_temp":[22,72],"owm_day_index":3},{"timestamp":1560643200,"day_name":"dom","day_temp":[19,66],"owm_day_index":11},{"timestamp":1560729600,"day_name":"lun","day_temp":[21,69],"owm_day_index":19},{"timestamp":1560816000,"day_name":"mar","day_temp":[20,69],"owm_day_index":27}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[140181]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://agroinformacion.com/wp-content/themes/Agro/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://agroinformacion.com/wp-content/themes/Agro';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web. Si continúa utilizando este sitio asumiremos que está de acuerdo.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Estoy de acuerdo</a><a href="https://www.agroinformacion.com/aviso-legal/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Leer más</a></div></div><script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	s.src = !("IntersectionObserver" in w) ? "https://agroinformacion.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload-8.12.min.js" : "https://agroinformacion.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload-10.12.min.js";
	w.lazyLoadOptions = {
		elements_selector: "img,iframe",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		data_sizes: "lazy-sizes",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
    // Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );
	
	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };
	
	observer.observe(b, config);
}, false);</script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1560523851 -->