<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="es"> <!--<![endif]--><head><title>JARC defiende en el Parlament su estrategia para revertir la crisis del sector productor vitivinícola y de la DO Cava - Agroinformacion</title><link rel="stylesheet" href="https://agroinformacion.com/wp-content/cache/min/1/6e7fa315feaff7bc0224b699a294f517.css" data-minify="1" /><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://agroinformacion.com/xmlrpc.php" /><meta property="og:image" content="https://agroinformacion.com/wp-content/uploads/2019/10/JARC-PARLAMENT.jpg" /><link rel="icon" type="image/png" href="https://www.agroinformacion.com/wp-content/uploads/2016/06/faviconAgro16x16.png"><style>#newsletter-close{position:absolute;right:-10px;top:-10px;cursor:pointer}#newsletter-popup-overlay{display:none;background:#000;position:fixed;top:0;bottom:0;right:0;left:0;z-index:10000;cursor:pointer;opacity:.7;filter:alpha(opacity=70);-ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=70)"}#newsletter-popup-container{display:none;position:fixed;top:0;bottom:0;right:0;left:0;z-index:11000}#newsletter-popup{position:relative;margin:100px auto;background-color:#fff;width:510px;height:360px;border:3px solid #333;border-radius:0;box-sizing:content-box}@media (max-width:768px){#newsletter-popup{width:90%;margin:30px auto}}#newsletter-iframe{margin:5px;width:500px;height:350px;border:0;xmargin:0}</style><meta name="description" content="JARC defiende en el Parlament su estrategia para revertir la crisis del sector productor vitivinícola y de la DO Cava en concreto"/><link rel="canonical" href="https://agroinformacion.com/jarc-defiende-en-el-parlament-su-estrategia-para-revertir-la-crisis-del-sector-productor-vitivinicola-y-de-la-do-cava/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="JARC defiende en el Parlament su estrategia para revertir la crisis del sector productor vitivinícola y de la DO Cava - Agroinformacion" /><meta property="og:description" content="JARC defiende en el Parlament su estrategia para revertir la crisis del sector productor vitivinícola y de la DO Cava en concreto" /><meta property="og:url" content="https://agroinformacion.com/jarc-defiende-en-el-parlament-su-estrategia-para-revertir-la-crisis-del-sector-productor-vitivinicola-y-de-la-do-cava/" /><meta property="og:site_name" content="Agroinformacion" /><meta property="article:section" content="Viñedos" /><meta property="article:published_time" content="2019-10-30T08:21:35+00:00" /><meta property="article:modified_time" content="2019-10-30T08:23:48+00:00" /><meta property="og:updated_time" content="2019-10-30T08:23:48+00:00" /><meta property="og:image" content="https://agroinformacion.com/wp-content/uploads/2019/10/JARC-PARLAMENT.jpg" /><meta property="og:image:secure_url" content="https://agroinformacion.com/wp-content/uploads/2019/10/JARC-PARLAMENT.jpg" /><meta property="og:image:width" content="1086" /><meta property="og:image:height" content="700" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="JARC defiende en el Parlament su estrategia para revertir la crisis del sector productor vitivinícola y de la DO Cava en concreto" /><meta name="twitter:title" content="JARC defiende en el Parlament su estrategia para revertir la crisis del sector productor vitivinícola y de la DO Cava - Agroinformacion" /><meta name="twitter:image" content="https://agroinformacion.com/wp-content/uploads/2019/10/JARC-PARLAMENT.jpg" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://agroinformacion.com/#website","url":"https://agroinformacion.com/","name":"Agroinformacion","potentialAction":{"@type":"SearchAction","target":"https://agroinformacion.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://agroinformacion.com/jarc-defiende-en-el-parlament-su-estrategia-para-revertir-la-crisis-del-sector-productor-vitivinicola-y-de-la-do-cava/#primaryimage","url":"https://agroinformacion.com/wp-content/uploads/2019/10/JARC-PARLAMENT.jpg","width":1086,"height":700},{"@type":"WebPage","@id":"https://agroinformacion.com/jarc-defiende-en-el-parlament-su-estrategia-para-revertir-la-crisis-del-sector-productor-vitivinicola-y-de-la-do-cava/#webpage","url":"https://agroinformacion.com/jarc-defiende-en-el-parlament-su-estrategia-para-revertir-la-crisis-del-sector-productor-vitivinicola-y-de-la-do-cava/","inLanguage":"es","name":"JARC defiende en el Parlament su estrategia para revertir la crisis del sector productor vitivin\u00edcola y de la DO Cava - Agroinformacion","isPartOf":{"@id":"https://agroinformacion.com/#website"},"primaryImageOfPage":{"@id":"https://agroinformacion.com/jarc-defiende-en-el-parlament-su-estrategia-para-revertir-la-crisis-del-sector-productor-vitivinicola-y-de-la-do-cava/#primaryimage"},"datePublished":"2019-10-30T08:21:35+00:00","dateModified":"2019-10-30T08:23:48+00:00","author":{"@id":"https://agroinformacion.com/#/schema/person/41a999cde1b7eb07a0fe8042dbf5d7e3"},"description":"JARC defiende en el Parlament su estrategia para revertir la crisis del sector productor vitivin\u00edcola y de la DO Cava en concreto","breadcrumb":{"@id":"https://agroinformacion.com/jarc-defiende-en-el-parlament-su-estrategia-para-revertir-la-crisis-del-sector-productor-vitivinicola-y-de-la-do-cava/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://agroinformacion.com/jarc-defiende-en-el-parlament-su-estrategia-para-revertir-la-crisis-del-sector-productor-vitivinicola-y-de-la-do-cava/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://agroinformacion.com/","url":"https://agroinformacion.com/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://agroinformacion.com/jarc-defiende-en-el-parlament-su-estrategia-para-revertir-la-crisis-del-sector-productor-vitivinicola-y-de-la-do-cava/","url":"https://agroinformacion.com/jarc-defiende-en-el-parlament-su-estrategia-para-revertir-la-crisis-del-sector-productor-vitivinicola-y-de-la-do-cava/","name":"JARC defiende en el Parlament su estrategia para revertir la crisis del sector productor vitivin\u00edcola y de la DO Cava"}}]},{"@type":["Person"],"@id":"https://agroinformacion.com/#/schema/person/41a999cde1b7eb07a0fe8042dbf5d7e3","name":"Redacci\u00f3n","sameAs":[]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Agroinformacion &raquo; Feed" href="https://agroinformacion.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Agroinformacion &raquo; RSS de los comentarios" href="https://agroinformacion.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Agroinformacion &raquo; JARC defiende en el Parlament su estrategia para revertir la crisis del sector productor vitivinícola y de la DO Cava RSS de los comentarios" href="https://agroinformacion.com/jarc-defiende-en-el-parlament-su-estrategia-para-revertir-la-crisis-del-sector-productor-vitivinicola-y-de-la-do-cava/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.5.1' type='text/css' media='all' /> <script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://agroinformacion.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <script type='text/javascript' src='https://agroinformacion.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js'></script> <link rel='https://api.w.org/' href='https://agroinformacion.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://agroinformacion.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://agroinformacion.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://agroinformacion.com/?p=146232' /> <!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://agroinformacion.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://agroinformacion.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->  <script>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</script> <style>.block-title>span,.block-title>span>a,.block-title>a,.block-title>label,.widgettitle,.widgettitle:after,.td-trending-now-title,.td-trending-now-wrapper:hover .td-trending-now-title,.wpb_tabs li.ui-tabs-active a,.wpb_tabs li:hover a,.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active>a,.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover>a,.td_block_template_1 .td-related-title .td-cur-simple-item,.woocommerce .product .products h2:not(.woocommerce-loop-product__title),.td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,.td-weather-information:before,.td-weather-week:before,.td_block_exchange .td-exchange-header:before,.td-theme-wrap .td_block_template_3 .td-block-title>*,.td-theme-wrap .td_block_template_4 .td-block-title>*,.td-theme-wrap .td_block_template_7 .td-block-title>*,.td-theme-wrap .td_block_template_9 .td-block-title:after,.td-theme-wrap .td_block_template_10 .td-block-title::before,.td-theme-wrap .td_block_template_11 .td-block-title::before,.td-theme-wrap .td_block_template_11 .td-block-title::after,.td-theme-wrap .td_block_template_14 .td-block-title,.td-theme-wrap .td_block_template_15 .td-block-title:before,.td-theme-wrap .td_block_template_17 .td-block-title:before{background-color:#a54312}.woocommerce div.product .woocommerce-tabs ul.tabs li.active{background-color:#a54312!important}.block-title,.td_block_template_1 .td-related-title,.wpb_tabs .wpb_tabs_nav,.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,.woocommerce div.product .woocommerce-tabs ul.tabs:before,.td-theme-wrap .td_block_template_5 .td-block-title>*,.td-theme-wrap .td_block_template_17 .td-block-title,.td-theme-wrap .td_block_template_17 .td-block-title::before{border-color:#a54312}.td-theme-wrap .td_block_template_4 .td-block-title>*:before,.td-theme-wrap .td_block_template_17 .td-block-title::after{border-color:#a54312 transparent transparent transparent}.td-footer-wrapper,.td-footer-wrapper .td_block_template_7 .td-block-title>*,.td-footer-wrapper .td_block_template_17 .td-block-title,.td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter{background-color:#a54312}.td-sub-footer-container{background-color:#a54312}.top-header-menu>li>a,.td-weather-top-widget .td-weather-now .td-big-degrees,.td-weather-top-widget .td-weather-header .td-weather-city,.td-header-sp-top-menu .td_data_time{font-size:12px;line-height:38px}ul.sf-menu>.td-menu-item>a,.td-theme-wrap .td-header-menu-social{font-size:13px;line-height:38px;font-style:normal;font-weight:700;text-transform:capitalize}.td_mod_mega_menu .item-details a{font-size:13px;line-height:38px}.top-header-menu>li,.td-header-sp-top-menu,#td-outer-wrap .td-header-sp-top-widget{line-height:38px}@media (min-width:768px){.td-header-style-4 .td-main-menu-logo img,.td-header-style-5 .td-main-menu-logo img,.td-header-style-6 .td-main-menu-logo img,.td-header-style-7 .td-header-sp-logo img,.td-header-style-12 .td-main-menu-logo img{max-height:38px}.td-header-style-4 .td-main-menu-logo,.td-header-style-5 .td-main-menu-logo,.td-header-style-6 .td-main-menu-logo,.td-header-style-7 .td-header-sp-logo,.td-header-style-12 .td-main-menu-logo{height:38px}.td-header-style-4 .td-main-menu-logo a,.td-header-style-5 .td-main-menu-logo a,.td-header-style-6 .td-main-menu-logo a,.td-header-style-7 .td-header-sp-logo a,.td-header-style-7 .td-header-sp-logo img,.td-header-style-7 .header-search-wrap #td-header-search-button .td-icon-search,.td-header-style-12 .td-main-menu-logo a,.td-header-style-12 .td-header-menu-wrap .sf-menu>li>a{line-height:38px}.td-header-style-7 .sf-menu,.td-header-style-7 .td-header-menu-social{margin-top:0}.td-header-style-7 #td-top-search{top:0;bottom:0}.header-search-wrap #td-header-search-button .td-icon-search,.header-search-wrap #td-header-search-button .td-icon-search:before{line-height:38px}}</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2021309-1', 'auto');
  ga('send', 'pageview');</script> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5490524299736216",
          enable_page_level_ads: true
     });</script><script async src="https://tags.refinery89.com/agroinformacion.js"></script><script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://agroinformacion.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://agroinformacion.com/category/agricultura/",
                                "name": "Agricultura"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://agroinformacion.com/jarc-defiende-en-el-parlament-su-estrategia-para-revertir-la-crisis-del-sector-productor-vitivinicola-y-de-la-do-cava/",
                                "name": "JARC defiende en el Parlament su estrategia para revertir la crisis del..."                                
                            }
                        }    ]
                        }</script><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head><body data-rsssl=1 class="post-template-default single single-post postid-146232 single-format-standard cookies-not-set jarc-defiende-en-el-parlament-su-estrategia-para-revertir-la-crisis-del-sector-productor-vitivinicola-y-de-la-do-cava global-block-template-1 single_template_3 wpb-js-composer js-comp-ver-4.11 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/Agroinformacionespana/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:redaccion@agroinformacion.com" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.agroinformacion.com/rss/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/Agroinformacio/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-menu-login-section"><div class="td-guest-wrap"><div class="td-menu-avatar"><div class="td-avatar-container"></div></div><div class="td-menu-login"><a id="login-link-mob">Registrarse</a></div></div></div><div class="td-mobile-content"><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-466"><a href="https://agroinformacion.com/">Inicio</a></li><li id="menu-item-404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-404"><a href="https://agroinformacion.com/category/actualidad/">Actualidad<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="https://agroinformacion.com/category/actualidad/autonomias/">Autonomías</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/actualidad/espana/">España</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/actualidad/hispanoamerica/">HIspanoamérica</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/actualidad/otrosmas/">Otros/mas</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/actualidad/union-europea/">Unión Europea</a></li><li id="menu-item-405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405"><a href="https://agroinformacion.com/category/actualidad/autonomias/">Autonomías</a></li><li id="menu-item-406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-406"><a href="https://agroinformacion.com/category/actualidad/espana/">España</a></li><li id="menu-item-409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409"><a href="https://agroinformacion.com/category/actualidad/hispanoamerica/">HIspanoamérica</a></li><li id="menu-item-464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464"><a href="https://agroinformacion.com/category/actualidad/union-europea/">Unión Europea</a></li><li id="menu-item-408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-408"><a href="https://agroinformacion.com/category/actualidad/otrosmas/">Otros/mas</a></li></ul></li><li id="menu-item-410" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-has-children menu-item-410"><a href="https://agroinformacion.com/category/agricultura/">Agricultura<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://agroinformacion.com/category/agricultura/cereales/">Cereales</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/agricultura/citricos-frutales/">Cítricos &#8211; frutales</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/agricultura/cultivos-industriales/">Cultivos Industriales</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/agricultura/flor-cortada/">Flor Cortada</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/agricultura/horticolas/">Hortícolas</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/agricultura/olivar/">Olivar</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/agricultura/otrosmas-agricultura/">Otros/mas agricultura</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/agricultura/vinedos/">Viñedos</a></li><li id="menu-item-411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-411"><a href="https://agroinformacion.com/category/agricultura/cereales/">Cereales</a></li><li id="menu-item-412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-412"><a href="https://agroinformacion.com/category/agricultura/citricos-frutales/">Cítricos &#8211; frutales</a></li><li id="menu-item-413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413"><a href="https://agroinformacion.com/category/agricultura/cultivos-industriales/">Cultivos Industriales</a></li><li id="menu-item-414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-414"><a href="https://agroinformacion.com/category/agricultura/flor-cortada/">Flor Cortada</a></li><li id="menu-item-415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-415"><a href="https://agroinformacion.com/category/agricultura/horticolas/">Hortícolas</a></li><li id="menu-item-416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416"><a href="https://agroinformacion.com/category/agricultura/olivar/">Olivar</a></li><li id="menu-item-455" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-455"><a href="https://agroinformacion.com/category/agricultura/vinedos/">Viñedos</a></li><li id="menu-item-417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-417"><a href="https://agroinformacion.com/category/agricultura/otrosmas-agricultura/">Otros/mas agricultura</a></li></ul></li><li id="menu-item-418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-418"><a href="https://agroinformacion.com/category/ganaderia/">Ganadería<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://agroinformacion.com/category/ganaderia/alimentacion-y-materias-primas/">Alimentación y materias primas</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/ganaderia/avicultura-y-cunicultura/">Avicultura y cunicultura</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/ganaderia/equino-y-ganaderia-de-lidia/">Equino y ganadería de lidia</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/ganaderia/otrosmas-ganaderia/">Otros/mas ganaderia</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/ganaderia/ovino-y-caprino/">Ovino y caprino</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/ganaderia/porcino/">Porcino</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/ganaderia/sanidad-animal/">Sanidad animal</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/ganaderia/vacuno-de-carne/">Vacuno de carne</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/ganaderia/vacuno-de-leche/">Vacuno de leche</a></li><li id="menu-item-419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419"><a href="https://agroinformacion.com/category/ganaderia/alimentacion-y-materias-primas/">Alimentación y materias primas</a></li><li id="menu-item-420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420"><a href="https://agroinformacion.com/category/ganaderia/avicultura-y-cunicultura/">Avicultura y cunicultura</a></li><li id="menu-item-421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421"><a href="https://agroinformacion.com/category/ganaderia/equino-y-ganaderia-de-lidia/">Equino y ganadería de lidia</a></li><li id="menu-item-423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423"><a href="https://agroinformacion.com/category/ganaderia/ovino-y-caprino/">Ovino y caprino</a></li><li id="menu-item-457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457"><a href="https://agroinformacion.com/category/ganaderia/porcino/">Porcino</a></li><li id="menu-item-459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="https://agroinformacion.com/category/ganaderia/vacuno-de-carne/">Vacuno de carne</a></li><li id="menu-item-460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460"><a href="https://agroinformacion.com/category/ganaderia/vacuno-de-leche/">Vacuno de leche</a></li><li id="menu-item-422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-422"><a href="https://agroinformacion.com/category/ganaderia/otrosmas-ganaderia/">Otros/mas ganaderia</a></li></ul></li><li id="menu-item-424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-424"><a href="https://agroinformacion.com/category/idi-salud/">I+D+I &#8211; Salud<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://agroinformacion.com/category/idi-salud/aceites/">Aceites</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/idi-salud/alimentacion/">Alimentación</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/idi-salud/bebidas-vinedo/">Bebidas-Viñedo</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/idi-salud/biotecnologia/">Biotecnología</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/idi-salud/carnicas/">Cárnicas</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/idi-salud/energia/">Energía</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/idi-salud/lacteas/">Lácteas</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/idi-salud/otrosmas-idi/">Otros/mas I+D+I</a></li><li id="menu-item-425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-425"><a href="https://agroinformacion.com/category/idi-salud/aceites/">Aceites</a></li><li id="menu-item-426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-426"><a href="https://agroinformacion.com/category/idi-salud/alimentacion/">Alimentación</a></li><li id="menu-item-427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-427"><a href="https://agroinformacion.com/category/idi-salud/bebidas-vinedo/">Bebidas-Viñedo</a></li><li id="menu-item-428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-428"><a href="https://agroinformacion.com/category/idi-salud/biotecnologia/">Biotecnología</a></li><li id="menu-item-430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-430"><a href="https://agroinformacion.com/category/idi-salud/energia/">Energía</a></li><li id="menu-item-431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-431"><a href="https://agroinformacion.com/category/idi-salud/carnicas/">Cárnicas</a></li><li id="menu-item-432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-432"><a href="https://agroinformacion.com/category/idi-salud/lacteas/">Lácteas</a></li><li id="menu-item-433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-433"><a href="https://agroinformacion.com/category/idi-salud/otrosmas-idi/">Otros/mas I+D+I</a></li></ul></li><li id="menu-item-434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-434"><a href="https://agroinformacion.com/category/calidad/">Calidad<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://agroinformacion.com/category/calidad/denominaciones-de-origen/">Denominaciones de origen</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/calidad/ferias-y-concursos/">Ferias y concursos</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/calidad/otrosmas-calidad/">Otros/mas calidad</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/calidad/premios-y-galardones/">Premios y galardones</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/calidad/produccion-ecologica/">Producción ecológica</a></li><li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-436"><a href="https://agroinformacion.com/category/calidad/denominaciones-de-origen/">Denominaciones de origen</a></li><li id="menu-item-437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-437"><a href="https://agroinformacion.com/category/calidad/ferias-y-concursos/">Ferias y concursos</a></li><li id="menu-item-461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461"><a href="https://agroinformacion.com/category/calidad/premios-y-galardones/">Premios y galardones</a></li><li id="menu-item-462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462"><a href="https://agroinformacion.com/category/calidad/produccion-ecologica/">Producción ecológica</a></li><li id="menu-item-438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="https://agroinformacion.com/category/calidad/otrosmas-calidad/">Otros/mas calidad</a></li></ul></li><li id="menu-item-439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-439"><a href="https://agroinformacion.com/category/desarrollo-rural/">Desarrollo rural<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://agroinformacion.com/category/desarrollo-rural/iniciativas-de-desarrollo/">Iniciativas de desarrollo</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/desarrollo-rural/mujer-rural/">Mujer rural</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/desarrollo-rural/normativa/">Normativa</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/desarrollo-rural/otrosmas-desarrollo-rural/">Otros/mas desarrollo rural</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/desarrollo-rural/turismo/">Turismo</a></li><li id="menu-item-465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465"><a href="https://agroinformacion.com/category/desarrollo-rural/mujer-rural/">Mujer rural</a></li><li id="menu-item-441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441"><a href="https://agroinformacion.com/category/desarrollo-rural/iniciativas-de-desarrollo/">Iniciativas de desarrollo</a></li><li id="menu-item-442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-442"><a href="https://agroinformacion.com/category/desarrollo-rural/normativa/">Normativa</a></li><li id="menu-item-463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463"><a href="https://agroinformacion.com/category/desarrollo-rural/turismo/">Turismo</a></li><li id="menu-item-443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-443"><a href="https://agroinformacion.com/category/desarrollo-rural/otrosmas-desarrollo-rural/">Otros/mas desarrollo rural</a></li></ul></li><li id="menu-item-444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-444"><a href="https://agroinformacion.com/category/medio-ambiente/">Medio ambiente<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://agroinformacion.com/category/medio-ambiente/caza/">Caza</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/medio-ambiente/espacios-protegidos/">Espacios protegidos</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/medio-ambiente/forestal/">Forestal</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/medio-ambiente/otrosmas-medio-ambiente/">Otros/mas medio ambiente</a></li><li id="menu-item-445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-445"><a href="https://agroinformacion.com/category/medio-ambiente/caza/">Caza</a></li><li id="menu-item-446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446"><a href="https://agroinformacion.com/category/medio-ambiente/espacios-protegidos/">Espacios protegidos</a></li><li id="menu-item-447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-447"><a href="https://agroinformacion.com/category/medio-ambiente/forestal/">Forestal</a></li><li id="menu-item-448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-448"><a href="https://agroinformacion.com/category/medio-ambiente/otrosmas-medio-ambiente/">Otros/mas medio ambiente</a></li></ul></li><li id="menu-item-449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-449"><a href="https://agroinformacion.com/category/agua/">Agua<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://agroinformacion.com/category/agua/cuencas-hidrograficas/">Cuencas hidrográficas</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/agua/otrosmas-agua/">Otros/mas agua</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/agua/politica-hidraulica/">Política hidraúlica</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/agua/zonas-regables/">Zonas regables</a></li><li id="menu-item-450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-450"><a href="https://agroinformacion.com/category/agua/cuencas-hidrograficas/">Cuencas hidrográficas</a></li><li id="menu-item-452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="https://agroinformacion.com/category/agua/politica-hidraulica/">Política hidraúlica</a></li><li id="menu-item-453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="https://agroinformacion.com/category/agua/zonas-regables/">Zonas regables</a></li><li id="menu-item-451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-451"><a href="https://agroinformacion.com/category/agua/otrosmas-agua/">Otros/mas agua</a></li></ul></li><li id="menu-item-93136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93136"><a href="https://agroinformacion.com/category/opinion/">Opinión</a></li><li id="menu-item-101548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101548"><a href="https://agroinformacion.com/contacto/">Contacto</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Registrarse</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Bienvenid@!</span>Acceder a su cuenta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar"><div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Recuperar contraseña</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi contraseña"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://agroinformacion.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-1"><div class="td-header-top-menu-full"><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td-weather-top-widget" id="td_top_weather_uid"> <i class="td-icons scattered-clouds-d"></i><div class="td-weather-now" data-block-uid="td_top_weather_uid"> <span class="td-big-degrees">14</span> <span class="td-weather-unit">C</span></div><div class="td-weather-header"><div class="td-weather-city">España</div></div></div><div class="td_data_time"><div style="visibility:hidden;">miércoles, 30 octubre 2019</div></div><ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-399"><a href="http://www.agroinformacion.es/foro/">Foro Agroinformación</a></li><li id="menu-item-468" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-468"><a href="https://agroinformacion.com/contacto/">Contacto</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/Agroinformacionespana/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:redaccion@agroinformacion.com" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.agroinformacion.com/rss/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/Agroinformacio/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div></div><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Registrarse</div><div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Recuperar contraseña</div><div class="td-login-panel-descr">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full"><div class="td-container td-header-row td-header-header"><div class="td-header-style-22"><ins data-revive-zoneid="23" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div><div class="td-header-style-23"><ins data-revive-zoneid="22" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></script></div><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://agroinformacion.com/"> <img class="td-retina-data" data-retina="https://www.agroinformacion.com/wp-content/uploads/2016/06/logoagro400x102_15a.jpg" src="https://www.agroinformacion.com/wp-content/uploads/2016/06/logoagro400x102_15a.jpg" alt="Agroinformacion.com" title="Agroinformacion.com"/> <span class="td-visual-hidden">Agroinformacion</span> </a></div><div class="td-header-style-25"><ins data-revive-zoneid="2" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div><div class="td-header-style-24"><ins data-revive-zoneid="1" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div><div class="td-header-style-26"><ins data-revive-zoneid="33" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div><div class="td-header-style-28"><ins data-revive-zoneid="32" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div></div></div><div class="td-header-menu-wrap-full"><div class="td-header-menu-wrap td-header-gradient"><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-header" href="https://agroinformacion.com/"> <img class="td-retina-data" data-retina="https://www.agroinformacion.com/wp-content/uploads/2017/03/logoagro400x102_15a.jpg" src="https://www.agroinformacion.com/wp-content/uploads/2017/03/logoagro400x102_15a.jpg" alt="Agroinformacion.com" title="Agroinformacion.com"/> </a> <a class="td-header-logo td-sticky-header" href="https://agroinformacion.com/"> <img class="td-retina-data" data-retina="https://www.agroinformacion.com/wp-content/uploads/2016/06/logoagro400x102_15a.jpg" src="https://www.agroinformacion.com/wp-content/uploads/2016/06/logoagro400x102_15a.jpg" alt="Agroinformacion.com" title="Agroinformacion.com"/> </a></div><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-466"><a href="https://agroinformacion.com/">Inicio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-404"><a href="https://agroinformacion.com/category/actualidad/">Actualidad</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5db97fc761954_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5db97fc761954" ><script>var block_td_uid_1_5db97fc761954 = new tdBlock();
block_td_uid_1_5db97fc761954.id = "td_uid_1_5db97fc761954";
block_td_uid_1_5db97fc761954.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_1_5db97fc761954_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5db97fc761954_rand","tdc_css_class_style":"td_uid_1_5db97fc761954_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_5db97fc761954.td_column_number = "3";
block_td_uid_1_5db97fc761954.block_type = "td_block_mega_menu";
block_td_uid_1_5db97fc761954.post_count = "4";
block_td_uid_1_5db97fc761954.found_posts = "8237";
block_td_uid_1_5db97fc761954.header_color = "";
block_td_uid_1_5db97fc761954.ajax_pagination_infinite_stop = "";
block_td_uid_1_5db97fc761954.max_num_pages = "2060";
tdBlocksArray.push(block_td_uid_1_5db97fc761954);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5db97fc761954" id="td_uid_2_5db97fc7bcee4" data-td_block_id="td_uid_1_5db97fc761954" data-td_filter_value="" href="https://agroinformacion.com/category/actualidad/">Todo</a><a class="mega-menu-sub-cat-td_uid_1_5db97fc761954"  id="td_uid_3_5db97fc7bd048" data-td_block_id="td_uid_1_5db97fc761954" data-td_filter_value="7" href="https://agroinformacion.com/category/actualidad/autonomias/">Autonomías</a><a class="mega-menu-sub-cat-td_uid_1_5db97fc761954"  id="td_uid_4_5db97fc7bd214" data-td_block_id="td_uid_1_5db97fc761954" data-td_filter_value="17" href="https://agroinformacion.com/category/actualidad/espana/">España</a><a class="mega-menu-sub-cat-td_uid_1_5db97fc761954"  id="td_uid_5_5db97fc7bd3da" data-td_block_id="td_uid_1_5db97fc761954" data-td_filter_value="43" href="https://agroinformacion.com/category/actualidad/hispanoamerica/">HIspanoamérica</a><a class="mega-menu-sub-cat-td_uid_1_5db97fc761954"  id="td_uid_6_5db97fc7bd59b" data-td_block_id="td_uid_1_5db97fc761954" data-td_filter_value="34" href="https://agroinformacion.com/category/actualidad/otrosmas/">Otros/mas</a><a class="mega-menu-sub-cat-td_uid_1_5db97fc761954"  id="td_uid_7_5db97fc7bd75c" data-td_block_id="td_uid_1_5db97fc761954" data-td_filter_value="53" href="https://agroinformacion.com/category/actualidad/union-europea/">Unión Europea</a></div></div><div id=td_uid_1_5db97fc761954 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/ante-las-protestas-animalistas-la-generalitat-catalana-sancionara-las-entradas-ilegales-en-explotaciones-ganaderas/" rel="bookmark" title="Ante las protestas animalistas: La Generalitat catalana sancionará las entradas ilegales en explotaciones ganaderas"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2019/10/CATALUÑA-MULTA-ENTRADAS-ILEGALES-EN-EXPLOTACIONES-GAADERAS-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/10/CATALUÑA-MULTA-ENTRADAS-ILEGALES-EN-EXPLOTACIONES-GAADERAS-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2019/10/CATALUÑA-MULTA-ENTRADAS-ILEGALES-EN-EXPLOTACIONES-GAADERAS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ante las protestas animalistas: La Generalitat catalana sancionará las entradas ilegales en explotaciones ganaderas"/></a></div> <a href="https://agroinformacion.com/category/actualidad/" class="td-post-category">Actualidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/ante-las-protestas-animalistas-la-generalitat-catalana-sancionara-las-entradas-ilegales-en-explotaciones-ganaderas/" rel="bookmark" title="Ante las protestas animalistas: La Generalitat catalana sancionará las entradas ilegales en explotaciones ganaderas">Ante las protestas animalistas: La Generalitat catalana sancionará las entradas ilegales en explotaciones ganaderas</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/pide-permiso-para-dejar-un-tractor-en-una-finca-y-cuando-vuelve-descubre-que-se-lo-han-vendido-como-chatarra/" rel="bookmark" title="Pide permiso para dejar un tractor en una finca y cuando vuelve descubre que lo han vendido como chatarra"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2019/10/depositphotos_35488715-stock-photo-tractor-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/10/depositphotos_35488715-stock-photo-tractor-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2019/10/depositphotos_35488715-stock-photo-tractor-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pide permiso para dejar un tractor en una finca y cuando vuelve descubre que lo han vendido como chatarra"/></a></div> <a href="https://agroinformacion.com/category/actualidad/" class="td-post-category">Actualidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/pide-permiso-para-dejar-un-tractor-en-una-finca-y-cuando-vuelve-descubre-que-se-lo-han-vendido-como-chatarra/" rel="bookmark" title="Pide permiso para dejar un tractor en una finca y cuando vuelve descubre que lo han vendido como chatarra">Pide permiso para dejar un tractor en una finca y cuando vuelve descubre que lo han vendido como chatarra</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/planas-defiende-una-reforma-de-la-pac-que-beneficie-a-aquellos-ganaderos-y-agricultores-que-mas-lo-necesitan146189-2/" rel="bookmark" title="Planas defiende una reforma de la PAC que beneficie a &#8220;aquellos ganaderos y agricultores que más lo necesitan&#8221;"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2019/10/PLANAS-PAC-ARAGON-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/10/PLANAS-PAC-ARAGON-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2019/10/PLANAS-PAC-ARAGON-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Planas defiende una reforma de la PAC que beneficie a &#8220;aquellos ganaderos y agricultores que más lo necesitan&#8221;"/></a></div> <a href="https://agroinformacion.com/category/actualidad/" class="td-post-category">Actualidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/planas-defiende-una-reforma-de-la-pac-que-beneficie-a-aquellos-ganaderos-y-agricultores-que-mas-lo-necesitan146189-2/" rel="bookmark" title="Planas defiende una reforma de la PAC que beneficie a &#8220;aquellos ganaderos y agricultores que más lo necesitan&#8221;">Planas defiende una reforma de la PAC que beneficie a &#8220;aquellos ganaderos y agricultores que más lo necesitan&#8221;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/no-valen-buenas-palabras-piden-al-parlamento-europeo-contundencia-ante-los-aranceles-de-trump-a-productos-espanoles/" rel="bookmark" title="No valen buenas palabras: Piden al Parlamento Europeo contundencia ante los aranceles de Trump a productos españoles"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2019/10/CONTENDENCIA-ARNCELES-ASAJA-SEVILLA-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/10/CONTENDENCIA-ARNCELES-ASAJA-SEVILLA-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2019/10/CONTENDENCIA-ARNCELES-ASAJA-SEVILLA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="No valen buenas palabras: Piden al Parlamento Europeo contundencia ante los aranceles de Trump a productos españoles"/></a></div> <a href="https://agroinformacion.com/category/actualidad/" class="td-post-category">Actualidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/no-valen-buenas-palabras-piden-al-parlamento-europeo-contundencia-ante-los-aranceles-de-trump-a-productos-espanoles/" rel="bookmark" title="No valen buenas palabras: Piden al Parlamento Europeo contundencia ante los aranceles de Trump a productos españoles">No valen buenas palabras: Piden al Parlamento Europeo contundencia ante los aranceles de Trump a productos españoles</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5db97fc761954" data-td_block_id="td_uid_1_5db97fc761954"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5db97fc761954" data-td_block_id="td_uid_1_5db97fc761954"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-405"><a href="https://agroinformacion.com/category/actualidad/autonomias/">Autonomías</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-406"><a href="https://agroinformacion.com/category/actualidad/espana/">España</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-409"><a href="https://agroinformacion.com/category/actualidad/hispanoamerica/">HIspanoamérica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-464"><a href="https://agroinformacion.com/category/actualidad/union-europea/">Unión Europea</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-408"><a href="https://agroinformacion.com/category/actualidad/otrosmas/">Otros/mas</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-mega-menu menu-item-410"><a href="https://agroinformacion.com/category/agricultura/">Agricultura</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5db97fc84833d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5db97fc84833d" ><script>var block_td_uid_8_5db97fc84833d = new tdBlock();
block_td_uid_8_5db97fc84833d.id = "td_uid_8_5db97fc84833d";
block_td_uid_8_5db97fc84833d.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_8_5db97fc84833d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5db97fc84833d_rand","tdc_css_class_style":"td_uid_8_5db97fc84833d_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5db97fc84833d.td_column_number = "3";
block_td_uid_8_5db97fc84833d.block_type = "td_block_mega_menu";
block_td_uid_8_5db97fc84833d.post_count = "4";
block_td_uid_8_5db97fc84833d.found_posts = "7733";
block_td_uid_8_5db97fc84833d.header_color = "";
block_td_uid_8_5db97fc84833d.ajax_pagination_infinite_stop = "";
block_td_uid_8_5db97fc84833d.max_num_pages = "1934";
tdBlocksArray.push(block_td_uid_8_5db97fc84833d);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_5db97fc84833d" id="td_uid_9_5db97fc8e86ed" data-td_block_id="td_uid_8_5db97fc84833d" data-td_filter_value="" href="https://agroinformacion.com/category/agricultura/">Todo</a><a class="mega-menu-sub-cat-td_uid_8_5db97fc84833d"  id="td_uid_10_5db97fc8e886f" data-td_block_id="td_uid_8_5db97fc84833d" data-td_filter_value="9" href="https://agroinformacion.com/category/agricultura/cereales/">Cereales</a><a class="mega-menu-sub-cat-td_uid_8_5db97fc84833d"  id="td_uid_11_5db97fc8e8a60" data-td_block_id="td_uid_8_5db97fc84833d" data-td_filter_value="10" href="https://agroinformacion.com/category/agricultura/citricos-frutales/">Cítricos &#8211; frutales</a><a class="mega-menu-sub-cat-td_uid_8_5db97fc84833d"  id="td_uid_12_5db97fc8e8c47" data-td_block_id="td_uid_8_5db97fc84833d" data-td_filter_value="12" href="https://agroinformacion.com/category/agricultura/cultivos-industriales/">Cultivos Industriales</a><a class="mega-menu-sub-cat-td_uid_8_5db97fc84833d"  id="td_uid_13_5db97fc8e8f7b" data-td_block_id="td_uid_8_5db97fc84833d" data-td_filter_value="19" href="https://agroinformacion.com/category/agricultura/flor-cortada/">Flor Cortada</a><a class="mega-menu-sub-cat-td_uid_8_5db97fc84833d"  id="td_uid_14_5db97fc8e9158" data-td_block_id="td_uid_8_5db97fc84833d" data-td_filter_value="21" href="https://agroinformacion.com/category/agricultura/horticolas/">Hortícolas</a><a class="mega-menu-sub-cat-td_uid_8_5db97fc84833d"  id="td_uid_15_5db97fc8e9331" data-td_block_id="td_uid_8_5db97fc84833d" data-td_filter_value="31" href="https://agroinformacion.com/category/agricultura/olivar/">Olivar</a><a class="mega-menu-sub-cat-td_uid_8_5db97fc84833d"  id="td_uid_16_5db97fc8e950d" data-td_block_id="td_uid_8_5db97fc84833d" data-td_filter_value="35" href="https://agroinformacion.com/category/agricultura/otrosmas-agricultura/">Otros/mas agricultura</a><a class="mega-menu-sub-cat-td_uid_8_5db97fc84833d"  id="td_uid_17_5db97fc8e96eb" data-td_block_id="td_uid_8_5db97fc84833d" data-td_filter_value="56" href="https://agroinformacion.com/category/agricultura/vinedos/">Viñedos</a></div></div><div id=td_uid_8_5db97fc84833d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/agroseguro-incluye-la-posibilidad-de-un-5-de-bonificacion-al-contratar-el-seguro-de-cultivos-herbaceos/" rel="bookmark" title="Agroseguro incluye la posibilidad de un 5% de bonificación al contratar el seguro de cultivos herbáceos"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2019/10/AGROSEGURO-BONIFICACIÓN-AL-CONTRATAR-SEGURO-HERBÁCEOS-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/10/AGROSEGURO-BONIFICACIÓN-AL-CONTRATAR-SEGURO-HERBÁCEOS-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2019/10/AGROSEGURO-BONIFICACIÓN-AL-CONTRATAR-SEGURO-HERBÁCEOS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Agroseguro incluye la posibilidad de un 5% de bonificación al contratar el seguro de cultivos herbáceos"/></a></div> <a href="https://agroinformacion.com/category/agricultura/" class="td-post-category">Agricultura</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/agroseguro-incluye-la-posibilidad-de-un-5-de-bonificacion-al-contratar-el-seguro-de-cultivos-herbaceos/" rel="bookmark" title="Agroseguro incluye la posibilidad de un 5% de bonificación al contratar el seguro de cultivos herbáceos">Agroseguro incluye la posibilidad de un 5% de bonificación al contratar el seguro de cultivos herbáceos</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/jarc-defiende-en-el-parlament-su-estrategia-para-revertir-la-crisis-del-sector-productor-vitivinicola-y-de-la-do-cava/" rel="bookmark" title="JARC defiende en el Parlament su estrategia para revertir la crisis del sector productor vitivinícola y de la DO Cava"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2019/10/JARC-PARLAMENT-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/10/JARC-PARLAMENT-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2019/10/JARC-PARLAMENT-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="JARC defiende en el Parlament su estrategia para revertir la crisis del sector productor vitivinícola y de la DO Cava"/></a></div> <a href="https://agroinformacion.com/category/agricultura/" class="td-post-category">Agricultura</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/jarc-defiende-en-el-parlament-su-estrategia-para-revertir-la-crisis-del-sector-productor-vitivinicola-y-de-la-do-cava/" rel="bookmark" title="JARC defiende en el Parlament su estrategia para revertir la crisis del sector productor vitivinícola y de la DO Cava">JARC defiende en el Parlament su estrategia para revertir la crisis del sector productor vitivinícola y de la DO&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/el-otro-lado-del-maldato-el-aforo-defienden-que-la-reduccion-prevista-en-el-olivar-deberia-repuntar-los-precios-del-aceite/" rel="bookmark" title="El otro lado del mal dato el aforo: Defienden que la reducción prevista en el olivar debería repuntar los precios del aceite"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2019/10/MAL-DATO-AFORO-ACEITE-UPA-ANDALUCIA-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/10/MAL-DATO-AFORO-ACEITE-UPA-ANDALUCIA-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2019/10/MAL-DATO-AFORO-ACEITE-UPA-ANDALUCIA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El otro lado del mal dato el aforo: Defienden que la reducción prevista en el olivar debería repuntar los precios del aceite"/></a></div> <a href="https://agroinformacion.com/category/agricultura/" class="td-post-category">Agricultura</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/el-otro-lado-del-maldato-el-aforo-defienden-que-la-reduccion-prevista-en-el-olivar-deberia-repuntar-los-precios-del-aceite/" rel="bookmark" title="El otro lado del mal dato el aforo: Defienden que la reducción prevista en el olivar debería repuntar los precios del aceite">El otro lado del mal dato el aforo: Defienden que la reducción prevista en el olivar debería repuntar los&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/la-campana-del-arroz-en-las-marismas-sevillanas-cierran-con-un-30-menos-de-produccion-y-35-millones-de-perdidas/" rel="bookmark" title="La campaña del arroz en las Marismas sevillanas cierra con un 30% menos de producción y 35 millones de pérdidas"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2019/10/LA-CAMPAÑA-DEL-ARROZ-UPA-SEVILLA-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/10/LA-CAMPAÑA-DEL-ARROZ-UPA-SEVILLA-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2019/10/LA-CAMPAÑA-DEL-ARROZ-UPA-SEVILLA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La campaña del arroz en las Marismas sevillanas cierra con un 30% menos de producción y 35 millones de pérdidas"/></a></div> <a href="https://agroinformacion.com/category/agricultura/" class="td-post-category">Agricultura</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/la-campana-del-arroz-en-las-marismas-sevillanas-cierran-con-un-30-menos-de-produccion-y-35-millones-de-perdidas/" rel="bookmark" title="La campaña del arroz en las Marismas sevillanas cierra con un 30% menos de producción y 35 millones de pérdidas">La campaña del arroz en las Marismas sevillanas cierra con un 30% menos de producción y 35 millones de&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5db97fc84833d" data-td_block_id="td_uid_8_5db97fc84833d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5db97fc84833d" data-td_block_id="td_uid_8_5db97fc84833d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-411"><a href="https://agroinformacion.com/category/agricultura/cereales/">Cereales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-412"><a href="https://agroinformacion.com/category/agricultura/citricos-frutales/">Cítricos &#8211; frutales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-413"><a href="https://agroinformacion.com/category/agricultura/cultivos-industriales/">Cultivos Industriales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-414"><a href="https://agroinformacion.com/category/agricultura/flor-cortada/">Flor Cortada</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-415"><a href="https://agroinformacion.com/category/agricultura/horticolas/">Hortícolas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-416"><a href="https://agroinformacion.com/category/agricultura/olivar/">Olivar</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-455"><a href="https://agroinformacion.com/category/agricultura/vinedos/">Viñedos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-417"><a href="https://agroinformacion.com/category/agricultura/otrosmas-agricultura/">Otros/mas agricultura</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-418"><a href="https://agroinformacion.com/category/ganaderia/">Ganadería</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_18_5db97fc98cbfb_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_18_5db97fc98cbfb" ><script>var block_td_uid_18_5db97fc98cbfb = new tdBlock();
block_td_uid_18_5db97fc98cbfb.id = "td_uid_18_5db97fc98cbfb";
block_td_uid_18_5db97fc98cbfb.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"20","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_18_5db97fc98cbfb_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_18_5db97fc98cbfb_rand","tdc_css_class_style":"td_uid_18_5db97fc98cbfb_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_18_5db97fc98cbfb.td_column_number = "3";
block_td_uid_18_5db97fc98cbfb.block_type = "td_block_mega_menu";
block_td_uid_18_5db97fc98cbfb.post_count = "4";
block_td_uid_18_5db97fc98cbfb.found_posts = "3999";
block_td_uid_18_5db97fc98cbfb.header_color = "";
block_td_uid_18_5db97fc98cbfb.ajax_pagination_infinite_stop = "";
block_td_uid_18_5db97fc98cbfb.max_num_pages = "1000";
tdBlocksArray.push(block_td_uid_18_5db97fc98cbfb);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_18_5db97fc98cbfb" id="td_uid_19_5db97fc9e8849" data-td_block_id="td_uid_18_5db97fc98cbfb" data-td_filter_value="" href="https://agroinformacion.com/category/ganaderia/">Todo</a><a class="mega-menu-sub-cat-td_uid_18_5db97fc98cbfb"  id="td_uid_20_5db97fc9e89c2" data-td_block_id="td_uid_18_5db97fc98cbfb" data-td_filter_value="60" href="https://agroinformacion.com/category/ganaderia/alimentacion-y-materias-primas/">Alimentación y materias primas</a><a class="mega-menu-sub-cat-td_uid_18_5db97fc98cbfb"  id="td_uid_21_5db97fc9e8bbb" data-td_block_id="td_uid_18_5db97fc98cbfb" data-td_filter_value="61" href="https://agroinformacion.com/category/ganaderia/avicultura-y-cunicultura/">Avicultura y cunicultura</a><a class="mega-menu-sub-cat-td_uid_18_5db97fc98cbfb"  id="td_uid_22_5db97fc9e8dac" data-td_block_id="td_uid_18_5db97fc98cbfb" data-td_filter_value="67" href="https://agroinformacion.com/category/ganaderia/equino-y-ganaderia-de-lidia/">Equino y ganadería de lidia</a><a class="mega-menu-sub-cat-td_uid_18_5db97fc98cbfb"  id="td_uid_23_5db97fc9e8ff0" data-td_block_id="td_uid_18_5db97fc98cbfb" data-td_filter_value="39" href="https://agroinformacion.com/category/ganaderia/otrosmas-ganaderia/">Otros/mas ganaderia</a><a class="mega-menu-sub-cat-td_uid_18_5db97fc98cbfb"  id="td_uid_24_5db97fc9e9211" data-td_block_id="td_uid_18_5db97fc98cbfb" data-td_filter_value="42" href="https://agroinformacion.com/category/ganaderia/ovino-y-caprino/">Ovino y caprino</a><a class="mega-menu-sub-cat-td_uid_18_5db97fc98cbfb"  id="td_uid_25_5db97fc9e941e" data-td_block_id="td_uid_18_5db97fc98cbfb" data-td_filter_value="48" href="https://agroinformacion.com/category/ganaderia/porcino/">Porcino</a><a class="mega-menu-sub-cat-td_uid_18_5db97fc98cbfb"  id="td_uid_26_5db97fc9e9692" data-td_block_id="td_uid_18_5db97fc98cbfb" data-td_filter_value="51" href="https://agroinformacion.com/category/ganaderia/sanidad-animal/">Sanidad animal</a><a class="mega-menu-sub-cat-td_uid_18_5db97fc98cbfb"  id="td_uid_27_5db97fc9e98bc" data-td_block_id="td_uid_18_5db97fc98cbfb" data-td_filter_value="54" href="https://agroinformacion.com/category/ganaderia/vacuno-de-carne/">Vacuno de carne</a><a class="mega-menu-sub-cat-td_uid_18_5db97fc98cbfb"  id="td_uid_28_5db97fc9e9ad8" data-td_block_id="td_uid_18_5db97fc98cbfb" data-td_filter_value="55" href="https://agroinformacion.com/category/ganaderia/vacuno-de-leche/">Vacuno de leche</a></div></div><div id=td_uid_18_5db97fc98cbfb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/reclaman-a-la-junta-de-cyl-que-cree-una-linea-de-ayudas-por-danos-de-los-buitres-similar-a-la-que-da-castilla-la-mancha/" rel="bookmark" title="Reclaman a la Junta de CyL una línea de ayudas por daños de los buitres similar a la que da Castilla-La Mancha"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2019/10/UNA-LINEA-DE-AYUDA-DAÑOS-BUITRES-UPA-CYL-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/10/UNA-LINEA-DE-AYUDA-DAÑOS-BUITRES-UPA-CYL-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2019/10/UNA-LINEA-DE-AYUDA-DAÑOS-BUITRES-UPA-CYL-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Reclaman a la Junta de CyL una línea de ayudas por daños de los buitres similar a la que da Castilla-La Mancha"/></a></div> <a href="https://agroinformacion.com/category/ganaderia/" class="td-post-category">Ganadería</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/reclaman-a-la-junta-de-cyl-que-cree-una-linea-de-ayudas-por-danos-de-los-buitres-similar-a-la-que-da-castilla-la-mancha/" rel="bookmark" title="Reclaman a la Junta de CyL una línea de ayudas por daños de los buitres similar a la que da Castilla-La Mancha">Reclaman a la Junta de CyL una línea de ayudas por daños de los buitres similar a la que&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/los-ataques-de-lobos-matan-a-medio-centenar-de-ovejas-e-hieren-a-cuatro-mastines-de-una-misma-explotacion/" rel="bookmark" title="Los ataques de lobos matan a medio centenar de ovejas e hieren a cuatro mastines de una misma explotación"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2019/10/ATAQUE-LOBOS-OVEJAS-MUERTAS-CUATRO-MASTINES-HERIDOS-COAG-ZAMORA-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/10/ATAQUE-LOBOS-OVEJAS-MUERTAS-CUATRO-MASTINES-HERIDOS-COAG-ZAMORA-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2019/10/ATAQUE-LOBOS-OVEJAS-MUERTAS-CUATRO-MASTINES-HERIDOS-COAG-ZAMORA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Los ataques de lobos matan a medio centenar de ovejas e hieren a cuatro mastines de una misma explotación"/></a></div> <a href="https://agroinformacion.com/category/destacados/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/los-ataques-de-lobos-matan-a-medio-centenar-de-ovejas-e-hieren-a-cuatro-mastines-de-una-misma-explotacion/" rel="bookmark" title="Los ataques de lobos matan a medio centenar de ovejas e hieren a cuatro mastines de una misma explotación">Los ataques de lobos matan a medio centenar de ovejas e hieren a cuatro mastines de una misma explotación</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/denuncian-que-el-seguro-de-pastos-no-funciona-y-no-cubre-las-necesidades-de-los-ganaderos/" rel="bookmark" title="Denuncian que el seguro de pastos no funciona y no cubre las necesidades de los ganaderos"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2019/10/SEGURO-DE-PASTOS-UAGA-COAG-ARAGON-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/10/SEGURO-DE-PASTOS-UAGA-COAG-ARAGON-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2019/10/SEGURO-DE-PASTOS-UAGA-COAG-ARAGON-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Denuncian que el seguro de pastos no funciona y no cubre las necesidades de los ganaderos"/></a></div> <a href="https://agroinformacion.com/category/ganaderia/" class="td-post-category">Ganadería</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/denuncian-que-el-seguro-de-pastos-no-funciona-y-no-cubre-las-necesidades-de-los-ganaderos/" rel="bookmark" title="Denuncian que el seguro de pastos no funciona y no cubre las necesidades de los ganaderos">Denuncian que el seguro de pastos no funciona y no cubre las necesidades de los ganaderos</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/la-cabana-ganadera-ovina-se-ha-reducido-en-25-en-espana-en-15-anos-diez-puntos-mas-que-en-el-resto-de-europa/" rel="bookmark" title="La cabaña ganadera ovina se ha reducido un 25% en España en 15 años, diez puntos más que en el resto de Europa"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2019/10/CABAÑA-GANADERA-OVINA-ESPAÑA-DESCENSO-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/10/CABAÑA-GANADERA-OVINA-ESPAÑA-DESCENSO-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2019/10/CABAÑA-GANADERA-OVINA-ESPAÑA-DESCENSO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La cabaña ganadera ovina se ha reducido un 25% en España en 15 años, diez puntos más que en el resto de Europa"/></a></div> <a href="https://agroinformacion.com/category/destacados/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/la-cabana-ganadera-ovina-se-ha-reducido-en-25-en-espana-en-15-anos-diez-puntos-mas-que-en-el-resto-de-europa/" rel="bookmark" title="La cabaña ganadera ovina se ha reducido un 25% en España en 15 años, diez puntos más que en el resto de Europa">La cabaña ganadera ovina se ha reducido un 25% en España en 15 años, diez puntos más que en&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_5db97fc98cbfb" data-td_block_id="td_uid_18_5db97fc98cbfb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_5db97fc98cbfb" data-td_block_id="td_uid_18_5db97fc98cbfb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-419"><a href="https://agroinformacion.com/category/ganaderia/alimentacion-y-materias-primas/">Alimentación y materias primas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-420"><a href="https://agroinformacion.com/category/ganaderia/avicultura-y-cunicultura/">Avicultura y cunicultura</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-421"><a href="https://agroinformacion.com/category/ganaderia/equino-y-ganaderia-de-lidia/">Equino y ganadería de lidia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-423"><a href="https://agroinformacion.com/category/ganaderia/ovino-y-caprino/">Ovino y caprino</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-457"><a href="https://agroinformacion.com/category/ganaderia/porcino/">Porcino</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-459"><a href="https://agroinformacion.com/category/ganaderia/vacuno-de-carne/">Vacuno de carne</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-460"><a href="https://agroinformacion.com/category/ganaderia/vacuno-de-leche/">Vacuno de leche</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-422"><a href="https://agroinformacion.com/category/ganaderia/otrosmas-ganaderia/">Otros/mas ganaderia</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-424"><a href="https://agroinformacion.com/category/idi-salud/">I+D+I &#8211; Salud</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_29_5db97fca98bf7_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_29_5db97fca98bf7" ><script>var block_td_uid_29_5db97fca98bf7 = new tdBlock();
block_td_uid_29_5db97fca98bf7.id = "td_uid_29_5db97fca98bf7";
block_td_uid_29_5db97fca98bf7.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"22","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_29_5db97fca98bf7_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_29_5db97fca98bf7_rand","tdc_css_class_style":"td_uid_29_5db97fca98bf7_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_29_5db97fca98bf7.td_column_number = "3";
block_td_uid_29_5db97fca98bf7.block_type = "td_block_mega_menu";
block_td_uid_29_5db97fca98bf7.post_count = "4";
block_td_uid_29_5db97fca98bf7.found_posts = "2341";
block_td_uid_29_5db97fca98bf7.header_color = "";
block_td_uid_29_5db97fca98bf7.ajax_pagination_infinite_stop = "";
block_td_uid_29_5db97fca98bf7.max_num_pages = "586";
tdBlocksArray.push(block_td_uid_29_5db97fca98bf7);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_29_5db97fca98bf7" id="td_uid_30_5db97fcabe4d9" data-td_block_id="td_uid_29_5db97fca98bf7" data-td_filter_value="" href="https://agroinformacion.com/category/idi-salud/">Todo</a><a class="mega-menu-sub-cat-td_uid_29_5db97fca98bf7"  id="td_uid_31_5db97fcabe5dd" data-td_block_id="td_uid_29_5db97fca98bf7" data-td_filter_value="58" href="https://agroinformacion.com/category/idi-salud/aceites/">Aceites</a><a class="mega-menu-sub-cat-td_uid_29_5db97fca98bf7"  id="td_uid_32_5db97fcabe713" data-td_block_id="td_uid_29_5db97fca98bf7" data-td_filter_value="59" href="https://agroinformacion.com/category/idi-salud/alimentacion/">Alimentación</a><a class="mega-menu-sub-cat-td_uid_29_5db97fca98bf7"  id="td_uid_33_5db97fcabe85c" data-td_block_id="td_uid_29_5db97fca98bf7" data-td_filter_value="62" href="https://agroinformacion.com/category/idi-salud/bebidas-vinedo/">Bebidas-Viñedo</a><a class="mega-menu-sub-cat-td_uid_29_5db97fca98bf7"  id="td_uid_34_5db97fcabea5e" data-td_block_id="td_uid_29_5db97fca98bf7" data-td_filter_value="63" href="https://agroinformacion.com/category/idi-salud/biotecnologia/">Biotecnología</a><a class="mega-menu-sub-cat-td_uid_29_5db97fca98bf7"  id="td_uid_35_5db97fcabec61" data-td_block_id="td_uid_29_5db97fca98bf7" data-td_filter_value="23" href="https://agroinformacion.com/category/idi-salud/carnicas/">Cárnicas</a><a class="mega-menu-sub-cat-td_uid_29_5db97fca98bf7"  id="td_uid_36_5db97fcabee6b" data-td_block_id="td_uid_29_5db97fca98bf7" data-td_filter_value="66" href="https://agroinformacion.com/category/idi-salud/energia/">Energía</a><a class="mega-menu-sub-cat-td_uid_29_5db97fca98bf7"  id="td_uid_37_5db97fcabf076" data-td_block_id="td_uid_29_5db97fca98bf7" data-td_filter_value="24" href="https://agroinformacion.com/category/idi-salud/lacteas/">Lácteas</a><a class="mega-menu-sub-cat-td_uid_29_5db97fca98bf7"  id="td_uid_38_5db97fcabf281" data-td_block_id="td_uid_29_5db97fca98bf7" data-td_filter_value="40" href="https://agroinformacion.com/category/idi-salud/otrosmas-idi/">Otros/mas I+D+I</a></div></div><div id=td_uid_29_5db97fca98bf7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/desarrollan-nuevos-piensos-para-rumiantes-basados-en-paja-de-arroz-y-hojas-de-citricos/" rel="bookmark" title="Desarrollan nuevos piensos para rumiantes basados en paja de arroz y hojas de cítricos"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2019/10/UPV-PIENSOS-PARA-RUMIANTES-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/10/UPV-PIENSOS-PARA-RUMIANTES-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2019/10/UPV-PIENSOS-PARA-RUMIANTES-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Desarrollan nuevos piensos para rumiantes basados en paja de arroz y hojas de cítricos"/></a></div> <a href="https://agroinformacion.com/category/idi-salud/carnicas/" class="td-post-category">Cárnicas</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/desarrollan-nuevos-piensos-para-rumiantes-basados-en-paja-de-arroz-y-hojas-de-citricos/" rel="bookmark" title="Desarrollan nuevos piensos para rumiantes basados en paja de arroz y hojas de cítricos">Desarrollan nuevos piensos para rumiantes basados en paja de arroz y hojas de cítricos</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/de-heus-apuesta-por-la-sostenibilidad-ambiental-en-sus-sistemas-de-produccion-en-todas-sus-fabricas/" rel="bookmark" title="De Heus apuesta por la sostenibilidad ambiental en sus sistemas de producción en todas sus fábricas"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2019/10/DE-HEUS-SOSTENIBILIDAD-AMBIENTAL-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/10/DE-HEUS-SOSTENIBILIDAD-AMBIENTAL-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2019/10/DE-HEUS-SOSTENIBILIDAD-AMBIENTAL-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="De Heus apuesta por la sostenibilidad ambiental en sus sistemas de producción en todas sus fábricas"/></a></div> <a href="https://agroinformacion.com/category/idi-salud/carnicas/" class="td-post-category">Cárnicas</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/de-heus-apuesta-por-la-sostenibilidad-ambiental-en-sus-sistemas-de-produccion-en-todas-sus-fabricas/" rel="bookmark" title="De Heus apuesta por la sostenibilidad ambiental en sus sistemas de producción en todas sus fábricas">De Heus apuesta por la sostenibilidad ambiental en sus sistemas de producción en todas sus fábricas</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/desarrollan-un-pan-sin-gluten-y-analogos-carnicos-enriquecidos-con-nuevas-proteinas-sostenibles-como-el-cannabis-o-las-algas/" rel="bookmark" title="Desarrollan un pan sin gluten y análogos cárnicos enriquecidos con nuevas proteínas sostenibles como el cannabis o las algas"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2019/10/ALGAS-AINIA-PROTEINAS-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/10/ALGAS-AINIA-PROTEINAS-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2019/10/ALGAS-AINIA-PROTEINAS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Desarrollan un pan sin gluten y análogos cárnicos enriquecidos con nuevas proteínas sostenibles como el cannabis o las algas"/></a></div> <a href="https://agroinformacion.com/category/idi-salud/alimentacion/" class="td-post-category">Alimentación</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/desarrollan-un-pan-sin-gluten-y-analogos-carnicos-enriquecidos-con-nuevas-proteinas-sostenibles-como-el-cannabis-o-las-algas/" rel="bookmark" title="Desarrollan un pan sin gluten y análogos cárnicos enriquecidos con nuevas proteínas sostenibles como el cannabis o las algas">Desarrollan un pan sin gluten y análogos cárnicos enriquecidos con nuevas proteínas sostenibles como el cannabis o las algas</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/el-valtra-n154e-versu-el-tractor-con-precision-que-se-adapta-a-cada-una-de-las-necesidades/" rel="bookmark" title="El Valtra N154e Versu, el tractor con precisión que se adapta a cada una de las necesidades"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2019/10/Valtra-N154e-Versu-3-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/10/Valtra-N154e-Versu-3-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2019/10/Valtra-N154e-Versu-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Valtra N154e Versu, el tractor con precisión que se adapta a cada una de las necesidades"/></a></div> <a href="https://agroinformacion.com/category/idi-salud/" class="td-post-category">I+D+I &#8211; Salud</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/el-valtra-n154e-versu-el-tractor-con-precision-que-se-adapta-a-cada-una-de-las-necesidades/" rel="bookmark" title="El Valtra N154e Versu, el tractor con precisión que se adapta a cada una de las necesidades">El Valtra N154e Versu, el tractor con precisión que se adapta a cada una de las necesidades</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_5db97fca98bf7" data-td_block_id="td_uid_29_5db97fca98bf7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_29_5db97fca98bf7" data-td_block_id="td_uid_29_5db97fca98bf7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-425"><a href="https://agroinformacion.com/category/idi-salud/aceites/">Aceites</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-426"><a href="https://agroinformacion.com/category/idi-salud/alimentacion/">Alimentación</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-427"><a href="https://agroinformacion.com/category/idi-salud/bebidas-vinedo/">Bebidas-Viñedo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-428"><a href="https://agroinformacion.com/category/idi-salud/biotecnologia/">Biotecnología</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-430"><a href="https://agroinformacion.com/category/idi-salud/energia/">Energía</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-431"><a href="https://agroinformacion.com/category/idi-salud/carnicas/">Cárnicas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-432"><a href="https://agroinformacion.com/category/idi-salud/lacteas/">Lácteas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-433"><a href="https://agroinformacion.com/category/idi-salud/otrosmas-idi/">Otros/mas I+D+I</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-434"><a href="https://agroinformacion.com/category/calidad/">Calidad</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_39_5db97fcb18046_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_39_5db97fcb18046" ><script>var block_td_uid_39_5db97fcb18046 = new tdBlock();
block_td_uid_39_5db97fcb18046.id = "td_uid_39_5db97fcb18046";
block_td_uid_39_5db97fcb18046.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_39_5db97fcb18046_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_39_5db97fcb18046_rand","tdc_css_class_style":"td_uid_39_5db97fcb18046_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_39_5db97fcb18046.td_column_number = "3";
block_td_uid_39_5db97fcb18046.block_type = "td_block_mega_menu";
block_td_uid_39_5db97fcb18046.post_count = "4";
block_td_uid_39_5db97fcb18046.found_posts = "3902";
block_td_uid_39_5db97fcb18046.header_color = "";
block_td_uid_39_5db97fcb18046.ajax_pagination_infinite_stop = "";
block_td_uid_39_5db97fcb18046.max_num_pages = "976";
tdBlocksArray.push(block_td_uid_39_5db97fcb18046);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_39_5db97fcb18046" id="td_uid_40_5db97fcb5d6df" data-td_block_id="td_uid_39_5db97fcb18046" data-td_filter_value="" href="https://agroinformacion.com/category/calidad/">Todo</a><a class="mega-menu-sub-cat-td_uid_39_5db97fcb18046"  id="td_uid_41_5db97fcb5da20" data-td_block_id="td_uid_39_5db97fcb18046" data-td_filter_value="14" href="https://agroinformacion.com/category/calidad/denominaciones-de-origen/">Denominaciones de origen</a><a class="mega-menu-sub-cat-td_uid_39_5db97fcb18046"  id="td_uid_42_5db97fcb5dc22" data-td_block_id="td_uid_39_5db97fcb18046" data-td_filter_value="18" href="https://agroinformacion.com/category/calidad/ferias-y-concursos/">Ferias y concursos</a><a class="mega-menu-sub-cat-td_uid_39_5db97fcb18046"  id="td_uid_43_5db97fcb5ddfb" data-td_block_id="td_uid_39_5db97fcb18046" data-td_filter_value="37" href="https://agroinformacion.com/category/calidad/otrosmas-calidad/">Otros/mas calidad</a><a class="mega-menu-sub-cat-td_uid_39_5db97fcb18046"  id="td_uid_44_5db97fcb5dfc3" data-td_block_id="td_uid_39_5db97fcb18046" data-td_filter_value="49" href="https://agroinformacion.com/category/calidad/premios-y-galardones/">Premios y galardones</a><a class="mega-menu-sub-cat-td_uid_39_5db97fcb18046"  id="td_uid_45_5db97fcb5e192" data-td_block_id="td_uid_39_5db97fcb18046" data-td_filter_value="50" href="https://agroinformacion.com/category/calidad/produccion-ecologica/">Producción ecológica</a></div></div><div id=td_uid_39_5db97fcb18046 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/sale-al-mercado-una-nueva-edicion-de-la-guita-en-rama-la-saca-de-octubre-de-2019-la-manzanilla-en-su-maxima-expresion/" rel="bookmark" title="Sale al mercado una nueva edición de La Guita en Rama, la ‘Saca de Octubre de 2019, la manzanilla en su máxima expresión"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2019/10/LA-GUITA-EN-RAMA-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/10/LA-GUITA-EN-RAMA-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2019/10/LA-GUITA-EN-RAMA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sale al mercado una nueva edición de La Guita en Rama, la ‘Saca de Octubre de 2019, la manzanilla en su máxima expresión"/></a></div> <a href="https://agroinformacion.com/category/calidad/" class="td-post-category">Calidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/sale-al-mercado-una-nueva-edicion-de-la-guita-en-rama-la-saca-de-octubre-de-2019-la-manzanilla-en-su-maxima-expresion/" rel="bookmark" title="Sale al mercado una nueva edición de La Guita en Rama, la ‘Saca de Octubre de 2019, la manzanilla en su máxima expresión">Sale al mercado una nueva edición de La Guita en Rama, la ‘Saca de Octubre de 2019, la manzanilla&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/citricos-de-espana-nombra-a-sus-embajadores-extraordinarios-en-fruit-attraction/" rel="bookmark" title="Cítricos de España nombra a sus Embajadores Extraordinarios en Fruit Attraction"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2019/10/EMBAJADORES-EXTRAORDINARIOS-CITRICOS-DE-ESPAÑA-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/10/EMBAJADORES-EXTRAORDINARIOS-CITRICOS-DE-ESPAÑA-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2019/10/EMBAJADORES-EXTRAORDINARIOS-CITRICOS-DE-ESPAÑA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cítricos de España nombra a sus Embajadores Extraordinarios en Fruit Attraction"/></a></div> <a href="https://agroinformacion.com/category/calidad/" class="td-post-category">Calidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/citricos-de-espana-nombra-a-sus-embajadores-extraordinarios-en-fruit-attraction/" rel="bookmark" title="Cítricos de España nombra a sus Embajadores Extraordinarios en Fruit Attraction">Cítricos de España nombra a sus Embajadores Extraordinarios en Fruit Attraction</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/la-d-o-navarra-finaliza-su-vendimia-con-54-millones-y-medio-de-kilos-de-uva-un-13-menos-y-mucha-calidad/" rel="bookmark" title="La D.O. Navarra finaliza su vendimia con 54 millones de kilos de uva (un 13% menos) y mucha calidad"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2019/10/LA-DO-NAVARRA-FIN-VENDIMIA-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/10/LA-DO-NAVARRA-FIN-VENDIMIA-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2019/10/LA-DO-NAVARRA-FIN-VENDIMIA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La D.O. Navarra finaliza su vendimia con 54 millones de kilos de uva (un 13% menos) y mucha calidad"/></a></div> <a href="https://agroinformacion.com/category/calidad/" class="td-post-category">Calidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/la-d-o-navarra-finaliza-su-vendimia-con-54-millones-y-medio-de-kilos-de-uva-un-13-menos-y-mucha-calidad/" rel="bookmark" title="La D.O. Navarra finaliza su vendimia con 54 millones de kilos de uva (un 13% menos) y mucha calidad">La D.O. Navarra finaliza su vendimia con 54 millones de kilos de uva (un 13% menos) y mucha calidad</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/antonio-jimenez-alfonso-nombrado-como-su-nuevo-director-general-de-la-cooperativa-manzanilla-olive/" rel="bookmark" title="Antonio Jiménez Alfonso, nombrado como su nuevo director general de la cooperativa Manzanilla Olive"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2019/10/MANZANILLA-OLIVE-Antonio-Jiménez-Alfonso-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/10/MANZANILLA-OLIVE-Antonio-Jiménez-Alfonso-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2019/10/MANZANILLA-OLIVE-Antonio-Jiménez-Alfonso-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Antonio Jiménez Alfonso, nombrado como su nuevo director general de la cooperativa Manzanilla Olive"/></a></div> <a href="https://agroinformacion.com/category/calidad/otrosmas-calidad/" class="td-post-category">Otros/mas calidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/antonio-jimenez-alfonso-nombrado-como-su-nuevo-director-general-de-la-cooperativa-manzanilla-olive/" rel="bookmark" title="Antonio Jiménez Alfonso, nombrado como su nuevo director general de la cooperativa Manzanilla Olive">Antonio Jiménez Alfonso, nombrado como su nuevo director general de la cooperativa Manzanilla Olive</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_39_5db97fcb18046" data-td_block_id="td_uid_39_5db97fcb18046"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_39_5db97fcb18046" data-td_block_id="td_uid_39_5db97fcb18046"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-436"><a href="https://agroinformacion.com/category/calidad/denominaciones-de-origen/">Denominaciones de origen</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-437"><a href="https://agroinformacion.com/category/calidad/ferias-y-concursos/">Ferias y concursos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-461"><a href="https://agroinformacion.com/category/calidad/premios-y-galardones/">Premios y galardones</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-462"><a href="https://agroinformacion.com/category/calidad/produccion-ecologica/">Producción ecológica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-438"><a href="https://agroinformacion.com/category/calidad/otrosmas-calidad/">Otros/mas calidad</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-439"><a href="https://agroinformacion.com/category/desarrollo-rural/">Desarrollo rural</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_46_5db97fcb99ac5_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_46_5db97fcb99ac5" ><script>var block_td_uid_46_5db97fcb99ac5 = new tdBlock();
block_td_uid_46_5db97fcb99ac5.id = "td_uid_46_5db97fcb99ac5";
block_td_uid_46_5db97fcb99ac5.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"15","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_46_5db97fcb99ac5_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_46_5db97fcb99ac5_rand","tdc_css_class_style":"td_uid_46_5db97fcb99ac5_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_46_5db97fcb99ac5.td_column_number = "3";
block_td_uid_46_5db97fcb99ac5.block_type = "td_block_mega_menu";
block_td_uid_46_5db97fcb99ac5.post_count = "4";
block_td_uid_46_5db97fcb99ac5.found_posts = "2813";
block_td_uid_46_5db97fcb99ac5.header_color = "";
block_td_uid_46_5db97fcb99ac5.ajax_pagination_infinite_stop = "";
block_td_uid_46_5db97fcb99ac5.max_num_pages = "704";
tdBlocksArray.push(block_td_uid_46_5db97fcb99ac5);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_46_5db97fcb99ac5" id="td_uid_47_5db97fcbcc161" data-td_block_id="td_uid_46_5db97fcb99ac5" data-td_filter_value="" href="https://agroinformacion.com/category/desarrollo-rural/">Todo</a><a class="mega-menu-sub-cat-td_uid_46_5db97fcb99ac5"  id="td_uid_48_5db97fcbcc274" data-td_block_id="td_uid_46_5db97fcb99ac5" data-td_filter_value="26" href="https://agroinformacion.com/category/desarrollo-rural/iniciativas-de-desarrollo/">Iniciativas de desarrollo</a><a class="mega-menu-sub-cat-td_uid_46_5db97fcb99ac5"  id="td_uid_49_5db97fcbcc3ba" data-td_block_id="td_uid_46_5db97fcb99ac5" data-td_filter_value="29" href="https://agroinformacion.com/category/desarrollo-rural/mujer-rural/">Mujer rural</a><a class="mega-menu-sub-cat-td_uid_46_5db97fcb99ac5"  id="td_uid_50_5db97fcbcc4e2" data-td_block_id="td_uid_46_5db97fcb99ac5" data-td_filter_value="30" href="https://agroinformacion.com/category/desarrollo-rural/normativa/">Normativa</a><a class="mega-menu-sub-cat-td_uid_46_5db97fcb99ac5"  id="td_uid_51_5db97fcbcc606" data-td_block_id="td_uid_46_5db97fcb99ac5" data-td_filter_value="38" href="https://agroinformacion.com/category/desarrollo-rural/otrosmas-desarrollo-rural/">Otros/mas desarrollo rural</a><a class="mega-menu-sub-cat-td_uid_46_5db97fcb99ac5"  id="td_uid_52_5db97fcbcc72a" data-td_block_id="td_uid_46_5db97fcb99ac5" data-td_filter_value="52" href="https://agroinformacion.com/category/desarrollo-rural/turismo/">Turismo</a></div></div><div id=td_uid_46_5db97fcb99ac5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/castilla-y-leon-sera-protagonista-en-el-documental-de-upa-sobre-la-problematica-del-mundo-rural/" rel="bookmark" title="Castilla y León será protagonista en el documental de UPA sobre la problemática del mundo rural"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2019/10/UPA-DOCUMENTAL-problemática-del-mundo-rural-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/10/UPA-DOCUMENTAL-problemática-del-mundo-rural-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2019/10/UPA-DOCUMENTAL-problemática-del-mundo-rural-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Castilla y León será protagonista en el documental de UPA sobre la problemática del mundo rural"/></a></div> <a href="https://agroinformacion.com/category/desarrollo-rural/" class="td-post-category">Desarrollo rural</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/castilla-y-leon-sera-protagonista-en-el-documental-de-upa-sobre-la-problematica-del-mundo-rural/" rel="bookmark" title="Castilla y León será protagonista en el documental de UPA sobre la problemática del mundo rural">Castilla y León será protagonista en el documental de UPA sobre la problemática del mundo rural</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/la-alianza-rural-mediara-para-que-los-grandes-sectores-empresariales-abran-una-ventana-al-campo/" rel="bookmark" title="La Alianza Rural mediará para que los grandes sectores empresariales abran una ventana al campo"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2019/10/ALIANZA-RURAL-UNA-VENTANA-AL-CAMPO-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/10/ALIANZA-RURAL-UNA-VENTANA-AL-CAMPO-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2019/10/ALIANZA-RURAL-UNA-VENTANA-AL-CAMPO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Alianza Rural mediará para que los grandes sectores empresariales abran una ventana al campo"/></a></div> <a href="https://agroinformacion.com/category/desarrollo-rural/" class="td-post-category">Desarrollo rural</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/la-alianza-rural-mediara-para-que-los-grandes-sectores-empresariales-abran-una-ventana-al-campo/" rel="bookmark" title="La Alianza Rural mediará para que los grandes sectores empresariales abran una ventana al campo">La Alianza Rural mediará para que los grandes sectores empresariales abran una ventana al campo</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/impulso-para-regularizar-e-incentivar-la-venta-directa-del-sector-agroalimentario-como-impulso-a-las-explotaciones-familiares/" rel="bookmark" title="Impulso para regularizar e incentivar la venta directa del sector agroalimentario como impulso a las explotaciones familiares"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2019/10/LA-VENTA-DIRECTA-ASAPA-UPA-CLM-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/10/LA-VENTA-DIRECTA-ASAPA-UPA-CLM-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2019/10/LA-VENTA-DIRECTA-ASAPA-UPA-CLM-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Impulso para regularizar e incentivar la venta directa del sector agroalimentario como impulso a las explotaciones familiares"/></a></div> <a href="https://agroinformacion.com/category/desarrollo-rural/" class="td-post-category">Desarrollo rural</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/impulso-para-regularizar-e-incentivar-la-venta-directa-del-sector-agroalimentario-como-impulso-a-las-explotaciones-familiares/" rel="bookmark" title="Impulso para regularizar e incentivar la venta directa del sector agroalimentario como impulso a las explotaciones familiares">Impulso para regularizar e incentivar la venta directa del sector agroalimentario como impulso a las explotaciones familiares</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/encuentro-regional-de-ceres-andalucia-la-agricultura-y-la-alimentacion-consciente-aliadas-de-las-mujeres-rurales/" rel="bookmark" title="Encuentro regional de CERES Andalucía: La agricultura y la alimentación consciente, aliadas de las mujeres rurales"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2019/10/CERES-ANDALUCIA-ENCUENTRO-DE-LAS-MUJERES-RURAL-CONIL-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/10/CERES-ANDALUCIA-ENCUENTRO-DE-LAS-MUJERES-RURAL-CONIL-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2019/10/CERES-ANDALUCIA-ENCUENTRO-DE-LAS-MUJERES-RURAL-CONIL-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Encuentro regional de CERES Andalucía: La agricultura y la alimentación consciente, aliadas de las mujeres rurales"/></a></div> <a href="https://agroinformacion.com/category/desarrollo-rural/" class="td-post-category">Desarrollo rural</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/encuentro-regional-de-ceres-andalucia-la-agricultura-y-la-alimentacion-consciente-aliadas-de-las-mujeres-rurales/" rel="bookmark" title="Encuentro regional de CERES Andalucía: La agricultura y la alimentación consciente, aliadas de las mujeres rurales">Encuentro regional de CERES Andalucía: La agricultura y la alimentación consciente, aliadas de las mujeres rurales</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_46_5db97fcb99ac5" data-td_block_id="td_uid_46_5db97fcb99ac5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_46_5db97fcb99ac5" data-td_block_id="td_uid_46_5db97fcb99ac5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-465"><a href="https://agroinformacion.com/category/desarrollo-rural/mujer-rural/">Mujer rural</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-441"><a href="https://agroinformacion.com/category/desarrollo-rural/iniciativas-de-desarrollo/">Iniciativas de desarrollo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-442"><a href="https://agroinformacion.com/category/desarrollo-rural/normativa/">Normativa</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-463"><a href="https://agroinformacion.com/category/desarrollo-rural/turismo/">Turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-443"><a href="https://agroinformacion.com/category/desarrollo-rural/otrosmas-desarrollo-rural/">Otros/mas desarrollo rural</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-444"><a href="https://agroinformacion.com/category/medio-ambiente/">Medio ambiente</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_53_5db97fcbf21f6_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_53_5db97fcbf21f6" ><script>var block_td_uid_53_5db97fcbf21f6 = new tdBlock();
block_td_uid_53_5db97fcbf21f6.id = "td_uid_53_5db97fcbf21f6";
block_td_uid_53_5db97fcbf21f6.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"28","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_53_5db97fcbf21f6_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_53_5db97fcbf21f6_rand","tdc_css_class_style":"td_uid_53_5db97fcbf21f6_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_53_5db97fcbf21f6.td_column_number = "3";
block_td_uid_53_5db97fcbf21f6.block_type = "td_block_mega_menu";
block_td_uid_53_5db97fcbf21f6.post_count = "4";
block_td_uid_53_5db97fcbf21f6.found_posts = "3285";
block_td_uid_53_5db97fcbf21f6.header_color = "";
block_td_uid_53_5db97fcbf21f6.ajax_pagination_infinite_stop = "";
block_td_uid_53_5db97fcbf21f6.max_num_pages = "822";
tdBlocksArray.push(block_td_uid_53_5db97fcbf21f6);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_53_5db97fcbf21f6" id="td_uid_54_5db97fcc3345b" data-td_block_id="td_uid_53_5db97fcbf21f6" data-td_filter_value="" href="https://agroinformacion.com/category/medio-ambiente/">Todo</a><a class="mega-menu-sub-cat-td_uid_53_5db97fcbf21f6"  id="td_uid_55_5db97fcc3355c" data-td_block_id="td_uid_53_5db97fcbf21f6" data-td_filter_value="64" href="https://agroinformacion.com/category/medio-ambiente/caza/">Caza</a><a class="mega-menu-sub-cat-td_uid_53_5db97fcbf21f6"  id="td_uid_56_5db97fcc3368c" data-td_block_id="td_uid_53_5db97fcbf21f6" data-td_filter_value="68" href="https://agroinformacion.com/category/medio-ambiente/espacios-protegidos/">Espacios protegidos</a><a class="mega-menu-sub-cat-td_uid_53_5db97fcbf21f6"  id="td_uid_57_5db97fcc337b2" data-td_block_id="td_uid_53_5db97fcbf21f6" data-td_filter_value="69" href="https://agroinformacion.com/category/medio-ambiente/forestal/">Forestal</a><a class="mega-menu-sub-cat-td_uid_53_5db97fcbf21f6"  id="td_uid_58_5db97fcc338e6" data-td_block_id="td_uid_53_5db97fcbf21f6" data-td_filter_value="41" href="https://agroinformacion.com/category/medio-ambiente/otrosmas-medio-ambiente/">Otros/mas medio ambiente</a></div></div><div id=td_uid_53_5db97fcbf21f6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/respaldo-a-la-peticion-de-derivar-20-hectometros-cubicos-de-agua-a-las-tablas-de-daimiel-por-la-tuberia-manchega/" rel="bookmark" title="Respaldo a la petición de derivar 20 hectómetros cúbicos de agua a las Tablas de Daimiel por la Tubería Manchega"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2019/10/TRASVASE-A-LAS-TABLAS-DE-DAIMIEL-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/10/TRASVASE-A-LAS-TABLAS-DE-DAIMIEL-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2019/10/TRASVASE-A-LAS-TABLAS-DE-DAIMIEL-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Respaldo a la petición de derivar 20 hectómetros cúbicos de agua a las Tablas de Daimiel por la Tubería Manchega"/></a></div> <a href="https://agroinformacion.com/category/medio-ambiente/espacios-protegidos/" class="td-post-category">Espacios protegidos</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/respaldo-a-la-peticion-de-derivar-20-hectometros-cubicos-de-agua-a-las-tablas-de-daimiel-por-la-tuberia-manchega/" rel="bookmark" title="Respaldo a la petición de derivar 20 hectómetros cúbicos de agua a las Tablas de Daimiel por la Tubería Manchega">Respaldo a la petición de derivar 20 hectómetros cúbicos de agua a las Tablas de Daimiel por la Tubería&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/trabajadores-de-parques-y-jardines-rechazan-el-uso-de-glifosato-en-zaragoza/" rel="bookmark" title="La guerra del glifosato llega a las ciudades: Trabajadores de Parques y Jardines rechazan su uso en Zaragoza"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2019/10/GLIFOSATOPARQUES-Y-JARDINES-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/10/GLIFOSATOPARQUES-Y-JARDINES-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2019/10/GLIFOSATOPARQUES-Y-JARDINES-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La guerra del glifosato llega a las ciudades: Trabajadores de Parques y Jardines rechazan su uso en Zaragoza"/></a></div> <a href="https://agroinformacion.com/category/medio-ambiente/" class="td-post-category">Medio ambiente</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/trabajadores-de-parques-y-jardines-rechazan-el-uso-de-glifosato-en-zaragoza/" rel="bookmark" title="La guerra del glifosato llega a las ciudades: Trabajadores de Parques y Jardines rechazan su uso en Zaragoza">La guerra del glifosato llega a las ciudades: Trabajadores de Parques y Jardines rechazan su uso en Zaragoza</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/documento-del-sector-agrario-y-cooperativas-para-mejorar-y-tratar-de-salvar-el-mar-menor145962-2/" rel="bookmark" title="Documento del sector agrario y cooperativas para mejorar y tratar de salvar el Mar Menor"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2019/10/EL-MAR-MENOR-COAG-FECOAM-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/10/EL-MAR-MENOR-COAG-FECOAM-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2019/10/EL-MAR-MENOR-COAG-FECOAM-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Documento del sector agrario y cooperativas para mejorar y tratar de salvar el Mar Menor"/></a></div> <a href="https://agroinformacion.com/category/medio-ambiente/" class="td-post-category">Medio ambiente</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/documento-del-sector-agrario-y-cooperativas-para-mejorar-y-tratar-de-salvar-el-mar-menor145962-2/" rel="bookmark" title="Documento del sector agrario y cooperativas para mejorar y tratar de salvar el Mar Menor">Documento del sector agrario y cooperativas para mejorar y tratar de salvar el Mar Menor</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/la-agencia-vasca-del-agua-ura-retira-9-platanos-de-sombra-de-las-riberas-del-leitzaran-por-su-impacto-ecologico/" rel="bookmark" title="La Agencia Vasca del Agua-URA retira 9 platanos de sombra de las riberas del Leitzaran por su impacto ecológico"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2019/10/PLATANO-SOMBRA-RETIRADA-Agencia-Vasca-del-Agua-URA-1-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/10/PLATANO-SOMBRA-RETIRADA-Agencia-Vasca-del-Agua-URA-1-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2019/10/PLATANO-SOMBRA-RETIRADA-Agencia-Vasca-del-Agua-URA-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Agencia Vasca del Agua-URA retira 9 platanos de sombra de las riberas del Leitzaran por su impacto ecológico"/></a></div> <a href="https://agroinformacion.com/category/medio-ambiente/forestal/" class="td-post-category">Forestal</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/la-agencia-vasca-del-agua-ura-retira-9-platanos-de-sombra-de-las-riberas-del-leitzaran-por-su-impacto-ecologico/" rel="bookmark" title="La Agencia Vasca del Agua-URA retira 9 platanos de sombra de las riberas del Leitzaran por su impacto ecológico">La Agencia Vasca del Agua-URA retira 9 platanos de sombra de las riberas del Leitzaran por su impacto ecológico</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_53_5db97fcbf21f6" data-td_block_id="td_uid_53_5db97fcbf21f6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_53_5db97fcbf21f6" data-td_block_id="td_uid_53_5db97fcbf21f6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-445"><a href="https://agroinformacion.com/category/medio-ambiente/caza/">Caza</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-446"><a href="https://agroinformacion.com/category/medio-ambiente/espacios-protegidos/">Espacios protegidos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-447"><a href="https://agroinformacion.com/category/medio-ambiente/forestal/">Forestal</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-448"><a href="https://agroinformacion.com/category/medio-ambiente/otrosmas-medio-ambiente/">Otros/mas medio ambiente</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-449"><a href="https://agroinformacion.com/category/agua/">Agua</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_59_5db97fcc6371f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_59_5db97fcc6371f" ><script>var block_td_uid_59_5db97fcc6371f = new tdBlock();
block_td_uid_59_5db97fcc6371f.id = "td_uid_59_5db97fcc6371f";
block_td_uid_59_5db97fcc6371f.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_59_5db97fcc6371f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_59_5db97fcc6371f_rand","tdc_css_class_style":"td_uid_59_5db97fcc6371f_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_59_5db97fcc6371f.td_column_number = "3";
block_td_uid_59_5db97fcc6371f.block_type = "td_block_mega_menu";
block_td_uid_59_5db97fcc6371f.post_count = "4";
block_td_uid_59_5db97fcc6371f.found_posts = "9416";
block_td_uid_59_5db97fcc6371f.header_color = "";
block_td_uid_59_5db97fcc6371f.ajax_pagination_infinite_stop = "";
block_td_uid_59_5db97fcc6371f.max_num_pages = "2354";
tdBlocksArray.push(block_td_uid_59_5db97fcc6371f);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_59_5db97fcc6371f" id="td_uid_60_5db97fccb6b07" data-td_block_id="td_uid_59_5db97fcc6371f" data-td_filter_value="" href="https://agroinformacion.com/category/agua/">Todo</a><a class="mega-menu-sub-cat-td_uid_59_5db97fcc6371f"  id="td_uid_61_5db97fccb6cb2" data-td_block_id="td_uid_59_5db97fcc6371f" data-td_filter_value="11" href="https://agroinformacion.com/category/agua/cuencas-hidrograficas/">Cuencas hidrográficas</a><a class="mega-menu-sub-cat-td_uid_59_5db97fcc6371f"  id="td_uid_62_5db97fccb6f0c" data-td_block_id="td_uid_59_5db97fcc6371f" data-td_filter_value="36" href="https://agroinformacion.com/category/agua/otrosmas-agua/">Otros/mas agua</a><a class="mega-menu-sub-cat-td_uid_59_5db97fcc6371f"  id="td_uid_63_5db97fccb7127" data-td_block_id="td_uid_59_5db97fcc6371f" data-td_filter_value="47" href="https://agroinformacion.com/category/agua/politica-hidraulica/">Política hidraúlica</a><a class="mega-menu-sub-cat-td_uid_59_5db97fcc6371f"  id="td_uid_64_5db97fccb7338" data-td_block_id="td_uid_59_5db97fcc6371f" data-td_filter_value="57" href="https://agroinformacion.com/category/agua/zonas-regables/">Zonas regables</a></div></div><div id=td_uid_59_5db97fcc6371f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/la-ch-duero-realizara-4-000-nuevas-plantaciones-arbustivas-en-el-entorno-del-canal-de-castilla/" rel="bookmark" title="La CH Duero realizará 4.000 nuevas plantaciones arbustivas en el entorno del Canal de Castilla"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2019/10/NUEVAS-PLANTACIONES-CH-DUERO-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/10/NUEVAS-PLANTACIONES-CH-DUERO-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2019/10/NUEVAS-PLANTACIONES-CH-DUERO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La CH Duero realizará 4.000 nuevas plantaciones arbustivas en el entorno del Canal de Castilla"/></a></div> <a href="https://agroinformacion.com/category/agua/" class="td-post-category">Agua</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/la-ch-duero-realizara-4-000-nuevas-plantaciones-arbustivas-en-el-entorno-del-canal-de-castilla/" rel="bookmark" title="La CH Duero realizará 4.000 nuevas plantaciones arbustivas en el entorno del Canal de Castilla">La CH Duero realizará 4.000 nuevas plantaciones arbustivas en el entorno del Canal de Castilla</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/detenida-una-pareja-por-robar-mil-tubos-de-riego-de-una-finca-para-venderlos-como-chatarra/" rel="bookmark" title="Detenida una pareja por robar mil tubos de riego de una finca para venderlos como chatarra"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2019/10/MIL-TUBOS-DE-RIEGO-DETENIDOS-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/10/MIL-TUBOS-DE-RIEGO-DETENIDOS-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2019/10/MIL-TUBOS-DE-RIEGO-DETENIDOS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Detenida una pareja por robar mil tubos de riego de una finca para venderlos como chatarra"/></a></div> <a href="https://agroinformacion.com/category/agua/" class="td-post-category">Agua</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/detenida-una-pareja-por-robar-mil-tubos-de-riego-de-una-finca-para-venderlos-como-chatarra/" rel="bookmark" title="Detenida una pareja por robar mil tubos de riego de una finca para venderlos como chatarra">Detenida una pareja por robar mil tubos de riego de una finca para venderlos como chatarra</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/clm-pide-una-auditoria-para-ver-cuanta-agua-trasvasada-del-tajo-segura-va-a-regadios-ilegales/" rel="bookmark" title="CLM pide una auditoría para ver cuánta agua trasvasada del Tajo-Segura va a regadíos ilegales"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2017/10/un-nuevo-trasvase-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2017/10/un-nuevo-trasvase-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2017/10/un-nuevo-trasvase-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CLM pide una auditoría para ver cuánta agua trasvasada del Tajo-Segura va a regadíos ilegales"/></a></div> <a href="https://agroinformacion.com/category/agua/" class="td-post-category">Agua</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/clm-pide-una-auditoria-para-ver-cuanta-agua-trasvasada-del-tajo-segura-va-a-regadios-ilegales/" rel="bookmark" title="CLM pide una auditoría para ver cuánta agua trasvasada del Tajo-Segura va a regadíos ilegales">CLM pide una auditoría para ver cuánta agua trasvasada del Tajo-Segura va a regadíos ilegales</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/la-situacion-hidrologica-general-de-las-cuencas-andaluzas-pone-de-manifiesto-la-necesidad-de-nuevos-embalses/" rel="bookmark" title="La situación hidrológica general de las cuencas andaluzas pone de manifiesto la necesidad de nuevos embalses"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2019/10/FERAGUA-NUEVOS-EMBALSES-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/10/FERAGUA-NUEVOS-EMBALSES-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2019/10/FERAGUA-NUEVOS-EMBALSES-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La situación hidrológica general de las cuencas andaluzas pone de manifiesto la necesidad de nuevos embalses"/></a></div> <a href="https://agroinformacion.com/category/agua/" class="td-post-category">Agua</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/la-situacion-hidrologica-general-de-las-cuencas-andaluzas-pone-de-manifiesto-la-necesidad-de-nuevos-embalses/" rel="bookmark" title="La situación hidrológica general de las cuencas andaluzas pone de manifiesto la necesidad de nuevos embalses">La situación hidrológica general de las cuencas andaluzas pone de manifiesto la necesidad de nuevos embalses</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_59_5db97fcc6371f" data-td_block_id="td_uid_59_5db97fcc6371f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_59_5db97fcc6371f" data-td_block_id="td_uid_59_5db97fcc6371f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-450"><a href="https://agroinformacion.com/category/agua/cuencas-hidrograficas/">Cuencas hidrográficas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-452"><a href="https://agroinformacion.com/category/agua/politica-hidraulica/">Política hidraúlica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-453"><a href="https://agroinformacion.com/category/agua/zonas-regables/">Zonas regables</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-451"><a href="https://agroinformacion.com/category/agua/otrosmas-agua/">Otros/mas agua</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-93136"><a href="https://agroinformacion.com/category/opinion/">Opinión</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-101548"><a href="https://agroinformacion.com/contacto/">Contacto</a></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://agroinformacion.com/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><article id="post-146232" class="td-post-template-3 post-146232 post type-post status-publish format-standard has-post-thumbnail hentry category-agricultura category-vinedos td-container-wrap" itemscope itemtype="https://schema.org/Article"><div class="td-post-header td-container"><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://agroinformacion.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Agricultura" class="entry-crumb" href="https://agroinformacion.com/category/agricultura/">Agricultura</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">JARC defiende en el Parlament su estrategia para revertir la crisis del...</span></div></div><div class="td-post-header-holder td-image-gradient"><div class="td-post-featured-image"><a href="https://agroinformacion.com/wp-content/uploads/2019/10/JARC-PARLAMENT.jpg" data-caption=""><img width="1068" height="688" class="entry-thumb td-modal-image" src="https://agroinformacion.com/wp-content/uploads/2019/10/JARC-PARLAMENT-1068x688.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/10/JARC-PARLAMENT-1068x688.jpg 1068w, https://agroinformacion.com/wp-content/uploads/2019/10/JARC-PARLAMENT-300x193.jpg 300w, https://agroinformacion.com/wp-content/uploads/2019/10/JARC-PARLAMENT-768x495.jpg 768w, https://agroinformacion.com/wp-content/uploads/2019/10/JARC-PARLAMENT-1024x660.jpg 1024w, https://agroinformacion.com/wp-content/uploads/2019/10/JARC-PARLAMENT-696x449.jpg 696w, https://agroinformacion.com/wp-content/uploads/2019/10/JARC-PARLAMENT-652x420.jpg 652w, https://agroinformacion.com/wp-content/uploads/2019/10/JARC-PARLAMENT.jpg 1086w" sizes="(max-width: 1068px) 100vw, 1068px" alt="" title="JARC PARLAMENT"/></a></div><header class="td-post-title"><ul class="td-category"><li class="entry-category"><a  href="https://agroinformacion.com/category/agricultura/">Agricultura</a></li><li class="entry-category"><a  href="https://agroinformacion.com/category/agricultura/vinedos/">Viñedos</a></li></ul><h1 class="entry-title">JARC defiende en el Parlament su estrategia para revertir la crisis del sector productor vitivinícola y de la DO Cava</h1><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-30T10:21:35+00:00" >30/10/2019</time></span><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-146232">34</span></div><div class="td-post-comments"><a href="https://agroinformacion.com/jarc-defiende-en-el-parlament-su-estrategia-para-revertir-la-crisis-del-sector-productor-vitivinicola-y-de-la-do-cava/#respond"><i class="td-icon-comments"></i>0</a></div></div></header></div></div><div class="td-container"><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-sharing td-post-sharing-top "><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fagroinformacion.com%2Fjarc-defiende-en-el-parlament-su-estrategia-para-revertir-la-crisis-del-sector-productor-vitivinicola-y-de-la-do-cava%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=JARC+defiende+en+el+Parlament+su+estrategia+para+revertir+la+crisis+del+sector+productor+vitivin%C3%ADcola+y+de+la+DO+Cava&url=https%3A%2F%2Fagroinformacion.com%2Fjarc-defiende-en-el-parlament-su-estrategia-para-revertir-la-crisis-del-sector-productor-vitivinicola-y-de-la-do-cava%2F&via=Agroinformacion"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://agroinformacion.com/jarc-defiende-en-el-parlament-su-estrategia-para-revertir-la-crisis-del-sector-productor-vitivinicola-y-de-la-do-cava/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://agroinformacion.com/jarc-defiende-en-el-parlament-su-estrategia-para-revertir-la-crisis-del-sector-productor-vitivinicola-y-de-la-do-cava/&amp;media=https://agroinformacion.com/wp-content/uploads/2019/10/JARC-PARLAMENT.jpg&description=JARC defiende en el Parlament su estrategia para revertir la crisis del sector productor vitivinícola y de la DO Cava en concreto" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=JARC+defiende+en+el+Parlament+su+estrategia+para+revertir+la+crisis+del+sector+productor+vitivin%C3%ADcola+y+de+la+DO+Cava%20-%20https%3A%2F%2Fagroinformacion.com%2Fjarc-defiende-en-el-parlament-su-estrategia-para-revertir-la-crisis-del-sector-productor-vitivinicola-y-de-la-do-cava%2F" ><i class="td-icon-whatsapp"></i></a></div></div><div class="td-post-content"><p>La  responsable de la sectorial de la Viña de <a href="http://www.jarc.es/">JARC</a>, Isabel Vidal, ha comparecido este martes 29 en el Parlament ante la Comisión de Agricultura, Ganadería, Pesca y Alimentación (DARP) en relación a la situación de los viticultores productores de uva y de vino base para la D.O. Cava.</p><p>Vidal ha instado a los miembros de la Comisión a que trabajen conjuntamente para buscar soluciones para el sector, empezando por debatir sobre el régimen de plantaciones de viña, la ley de la competencia o la ley de morosidad, normativas europeas y estatales susceptibles que se pueden cambiar si no cumplen su función.</p><p>Por otro lado, la jefa sectorial de la Viña de JARC quiso compartir en el Parlament unas reflexiones dirigidas al sector productor y elaborador, uno de los pocos sectores, para no decir el único, que dispone de herramientas para regular y equilibrar la oferta y demanda. Vidal ha anunciado que “exigiremos claridad y compromiso por parte de las empresas elaboradoras, tenemos que saber cuál es su estrategia y si esta es sostenible y compatible con un sector que se quiere reinventar”.</p><p>JARC ha instado, también a implementar el plan estratégico de la D.O.P. Cava u otras alternativas como hacer ecológica la viticultura de una denominación de origen entera, o la inscripción única de las parcelas de viña dentro de una D.O.</p><blockquote><p>Normativas que perjudican al más débil de la cadena</p></blockquote><p><strong> </strong>En su intervención, JARC ha repasado las diferentes regulaciones, normativas y Leyes que pretenden “ordenar” el sector pero que dejan desprotegidos a los productores. Vidal ha citado la normativa que regula el potencial de producción vitícola (RD1338/2018 del 29 de octubre y posterior modificación parcial RD536/2019 del 20 de septiembre), que establece un plazo máximo de 5 años entre el arranque de una parcela de viña y su replantación; con el objetivo de ofrecer una oferta continuada y suficiente, “deja muy poca capacidad de autogestión al viticultor” y, además, ha añadido que va en contra de las buenas prácticas agrícolas en términos de sanidad vegetal.</p><p><img class="size-medium wp-image-146234 alignleft" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://agroinformacion.com/wp-content/uploads/2019/10/Parlament-300x225.jpg" alt="" width="300" height="225" data-lazy-srcset="https://agroinformacion.com/wp-content/uploads/2019/10/Parlament-300x225.jpg 300w, https://agroinformacion.com/wp-content/uploads/2019/10/Parlament-768x575.jpg 768w, https://agroinformacion.com/wp-content/uploads/2019/10/Parlament-1024x767.jpg 1024w, https://agroinformacion.com/wp-content/uploads/2019/10/Parlament-80x60.jpg 80w, https://agroinformacion.com/wp-content/uploads/2019/10/Parlament-265x198.jpg 265w, https://agroinformacion.com/wp-content/uploads/2019/10/Parlament-696x521.jpg 696w, https://agroinformacion.com/wp-content/uploads/2019/10/Parlament-1068x800.jpg 1068w, https://agroinformacion.com/wp-content/uploads/2019/10/Parlament-561x420.jpg 561w, https://agroinformacion.com/wp-content/uploads/2019/10/Parlament.jpg 1364w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" /><noscript><img class="size-medium wp-image-146234 alignleft" src="https://agroinformacion.com/wp-content/uploads/2019/10/Parlament-300x225.jpg" alt="" width="300" height="225" srcset="https://agroinformacion.com/wp-content/uploads/2019/10/Parlament-300x225.jpg 300w, https://agroinformacion.com/wp-content/uploads/2019/10/Parlament-768x575.jpg 768w, https://agroinformacion.com/wp-content/uploads/2019/10/Parlament-1024x767.jpg 1024w, https://agroinformacion.com/wp-content/uploads/2019/10/Parlament-80x60.jpg 80w, https://agroinformacion.com/wp-content/uploads/2019/10/Parlament-265x198.jpg 265w, https://agroinformacion.com/wp-content/uploads/2019/10/Parlament-696x521.jpg 696w, https://agroinformacion.com/wp-content/uploads/2019/10/Parlament-1068x800.jpg 1068w, https://agroinformacion.com/wp-content/uploads/2019/10/Parlament-561x420.jpg 561w, https://agroinformacion.com/wp-content/uploads/2019/10/Parlament.jpg 1364w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>Este mismo reglamento establecía el nuevo sistema para las plantaciones de viña basado en autorizaciones a partir del 2016, una normativa que ofrece autonomía a los órganos de gestión de las denominaciones D.O. para hacer recomendaciones de no plantar si se demuestra que hay riesgo de una oferta excesiva.</p><p>Vidal denuncia ante el Parlament que el Ministerio de Agricultura, Pesca, Alimentación y Medio Ambiento denegó la petición que JARC realizó, en el marco del pleno del CR de D.O.P. Cava, y permitió una ampliación de 6.000 hectáreas de superficie plantada, en contra de lo que recomendaba el estudio realizado por la entidad agraria. En cuanto al precio, JARC propone que los observatorios de precios de cada sector agrario, que dispongan de histórico de estudios de costes de producción, funcionen como mesas sectoriales “donde se pueda debatir y proponer un precio mínimo de referencia para garantizar la rentabilidad y el futuro”.</p><p>Como crítica a la Ley de la Competencia, Vidal ha recriminado que no preserva el sector agrario, “puesto que al tratarse de productos perecederos o frescos están en posición de debilidad ante las empresas elaboradoras y no tienen margen para disconformidad u oposición.” También ha lamentado que la Ley de medidas para mejorar el funcionamiento de la cadena alimentaria que pretende proteger el operador más débil con la formalización de contratos por escrito que incluyan el precio y los plazos de pago, se vulnere constantemente.</p><p>Esta Ley regula que los productos perecederos o frescos como la uva se tienen que pagar a 30 días desde la finalización de la entrega a la bodega, pero en la mayoría de los casos no se cumple porque se acogen a una nota interpretativa, publicada posteriormente, sobre una supuesta “validación de la cosecha”, que les permite dividir el pago en diferentes plazos. Esta situación deriva en algunos casos en que los productores no cobran hasta el primer trimestre del año siguiente a la vendimia. JARC ha solicitado en el Parlament que se revise esta interpretación totalmente insostenible por los viticultores.</p><blockquote><p>Grandes empresas que buscan rentabilidad inmediata</p></blockquote><p>Durante su intervención en la Comisión de Agricultura, Ganadería, Pesca y Alimentación del Parlament, JARC ha resumido los acontecimientos sucedidos en torno a “la bajada ruinosa” del precio de la uva y del vino base, que culminó con una parada por parte de viticultores y cooperativas y una gran movilización en el Penedès, que reunió 500 viticultores y 300 tractores.</p><p><img class="size-medium wp-image-146235 alignright" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://agroinformacion.com/wp-content/uploads/2019/10/Parlament-1-300x225.jpg" alt="" width="300" height="225" data-lazy-srcset="https://agroinformacion.com/wp-content/uploads/2019/10/Parlament-1-300x225.jpg 300w, https://agroinformacion.com/wp-content/uploads/2019/10/Parlament-1-768x575.jpg 768w, https://agroinformacion.com/wp-content/uploads/2019/10/Parlament-1-1024x767.jpg 1024w, https://agroinformacion.com/wp-content/uploads/2019/10/Parlament-1-80x60.jpg 80w, https://agroinformacion.com/wp-content/uploads/2019/10/Parlament-1-265x198.jpg 265w, https://agroinformacion.com/wp-content/uploads/2019/10/Parlament-1-696x521.jpg 696w, https://agroinformacion.com/wp-content/uploads/2019/10/Parlament-1-1068x800.jpg 1068w, https://agroinformacion.com/wp-content/uploads/2019/10/Parlament-1-561x420.jpg 561w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" /><noscript><img class="size-medium wp-image-146235 alignright" src="https://agroinformacion.com/wp-content/uploads/2019/10/Parlament-1-300x225.jpg" alt="" width="300" height="225" srcset="https://agroinformacion.com/wp-content/uploads/2019/10/Parlament-1-300x225.jpg 300w, https://agroinformacion.com/wp-content/uploads/2019/10/Parlament-1-768x575.jpg 768w, https://agroinformacion.com/wp-content/uploads/2019/10/Parlament-1-1024x767.jpg 1024w, https://agroinformacion.com/wp-content/uploads/2019/10/Parlament-1-80x60.jpg 80w, https://agroinformacion.com/wp-content/uploads/2019/10/Parlament-1-265x198.jpg 265w, https://agroinformacion.com/wp-content/uploads/2019/10/Parlament-1-696x521.jpg 696w, https://agroinformacion.com/wp-content/uploads/2019/10/Parlament-1-1068x800.jpg 1068w, https://agroinformacion.com/wp-content/uploads/2019/10/Parlament-1-561x420.jpg 561w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>Vidal ha vuelto a expresar como grandes empresas elaboradoras como Codorníu-Carlyle, Freixenet-Henkell y Jaume Serra, ignoraron la recomendación que JARC realizó, en el marco del Pleno de la D.O., de subir el precio de la uva en todas las variedades y calidades por la campaña de este año, y provocaron “una <a href="https://agroinformacion.com/nuevos-enfados-porel-preciode-lauva-en-la-do-cava-que-atribuyen-a-estrategias-especulativas-injustificadas/">situación dramática por los viticultores pocos días antes de empezar la vendimia</a>.”</p><p>El motivo, según la representante de JARC, está claro, es “fruto de una política desacertada del cava promovida por las grandes empresas y aceptada por el resto del sector. Se ha querido conquistar los mercados a base de volumen y precio y esto no es compatible ni con el espíritu ni las normas de una Denominación de Origen.”</p><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_65_5db97fcd0e56e_rand td_block_template_1"><ins data-revive-zoneid="14" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="13" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div></div><footer><div class="td-post-source-tags"></div><div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fagroinformacion.com%2Fjarc-defiende-en-el-parlament-su-estrategia-para-revertir-la-crisis-del-sector-productor-vitivinicola-y-de-la-do-cava%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=JARC+defiende+en+el+Parlament+su+estrategia+para+revertir+la+crisis+del+sector+productor+vitivin%C3%ADcola+y+de+la+DO+Cava&url=https%3A%2F%2Fagroinformacion.com%2Fjarc-defiende-en-el-parlament-su-estrategia-para-revertir-la-crisis-del-sector-productor-vitivinicola-y-de-la-do-cava%2F&via=Agroinformacion"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://agroinformacion.com/jarc-defiende-en-el-parlament-su-estrategia-para-revertir-la-crisis-del-sector-productor-vitivinicola-y-de-la-do-cava/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://agroinformacion.com/jarc-defiende-en-el-parlament-su-estrategia-para-revertir-la-crisis-del-sector-productor-vitivinicola-y-de-la-do-cava/&amp;media=https://agroinformacion.com/wp-content/uploads/2019/10/JARC-PARLAMENT.jpg&description=JARC defiende en el Parlament su estrategia para revertir la crisis del sector productor vitivinícola y de la DO Cava en concreto" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=JARC+defiende+en+el+Parlament+su+estrategia+para+revertir+la+crisis+del+sector+productor+vitivin%C3%ADcola+y+de+la+DO+Cava%20-%20https%3A%2F%2Fagroinformacion.com%2Fjarc-defiende-en-el-parlament-su-estrategia-para-revertir-la-crisis-del-sector-productor-vitivinicola-y-de-la-do-cava%2F" ><i class="td-icon-whatsapp"></i></a></div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://agroinformacion.com/jarc-defiende-en-el-parlament-su-estrategia-para-revertir-la-crisis-del-sector-productor-vitivinicola-y-de-la-do-cava/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https://agroinformacion.com/jarc-defiende-en-el-parlament-su-estrategia-para-revertir-la-crisis-del-sector-productor-vitivinicola-y-de-la-do-cava/&#038;layout=button_count&#038;show_faces=false&#038;width=105&#038;action=like&#038;colorscheme=light&#038;height=21"></iframe><noscript><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://agroinformacion.com/jarc-defiende-en-el-parlament-su-estrategia-para-revertir-la-crisis-del-sector-productor-vitivinicola-y-de-la-do-cava/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></noscript></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://agroinformacion.com/jarc-defiende-en-el-parlament-su-estrategia-para-revertir-la-crisis-del-sector-productor-vitivinicola-y-de-la-do-cava/" data-text="JARC defiende en el Parlament su estrategia para revertir la crisis del sector productor vitivinícola y de la DO Cava" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://agroinformacion.com/citricos-de-espana-nombra-a-sus-embajadores-extraordinarios-en-fruit-attraction/">Cítricos de España nombra a sus Embajadores Extraordinarios en Fruit Attraction</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://agroinformacion.com/los-ataques-de-lobos-matan-a-medio-centenar-de-ovejas-e-hieren-a-cuatro-mastines-de-una-misma-explotacion/">Los ataques de lobos matan a medio centenar de ovejas e hieren a cuatro mastines de una misma explotación</a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://agroinformacion.com/author/redaccion/">Redacción</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción"></span><meta itemprop="datePublished" content="2019-10-30T10:21:35+00:00"><meta itemprop="dateModified" content="2019-10-30T10:23:48+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://agroinformacion.com/jarc-defiende-en-el-parlament-su-estrategia-para-revertir-la-crisis-del-sector-productor-vitivinicola-y-de-la-do-cava/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.agroinformacion.com/wp-content/uploads/2016/06/logoagro400x102_15a.jpg"></span><meta itemprop="name" content="Agroinformacion"></span><meta itemprop="headline " content="JARC defiende en el Parlament su estrategia para revertir la crisis del sector productor vitivinícola y de la DO Cava"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://agroinformacion.com/wp-content/uploads/2019/10/JARC-PARLAMENT.jpg"><meta itemprop="width" content="1086"><meta itemprop="height" content="700"></span></footer><div class="td_block_wrap td_block_related_posts td_uid_66_5db97fcd0fc3c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_66_5db97fcd0fc3c" ><script>var block_td_uid_66_5db97fcd0fc3c = new tdBlock();
block_td_uid_66_5db97fcd0fc3c.id = "td_uid_66_5db97fcd0fc3c";
block_td_uid_66_5db97fcd0fc3c.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_66_5db97fcd0fc3c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_66_5db97fcd0fc3c_rand","tdc_css_class_style":"td_uid_66_5db97fcd0fc3c_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":146232,"live_filter_cur_post_author":"2","block_template_id":""}';
block_td_uid_66_5db97fcd0fc3c.td_column_number = "3";
block_td_uid_66_5db97fcd0fc3c.block_type = "td_block_related_posts";
block_td_uid_66_5db97fcd0fc3c.post_count = "3";
block_td_uid_66_5db97fcd0fc3c.found_posts = "4758";
block_td_uid_66_5db97fcd0fc3c.header_color = "";
block_td_uid_66_5db97fcd0fc3c.ajax_pagination_infinite_stop = "";
block_td_uid_66_5db97fcd0fc3c.max_num_pages = "1586";
tdBlocksArray.push(block_td_uid_66_5db97fcd0fc3c);</script><h4 class="td-related-title td-block-title"><a id="td_uid_67_5db97fcd42056" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_66_5db97fcd0fc3c" href="#">Artículo relacionados</a><a id="td_uid_68_5db97fcd42093" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_66_5db97fcd0fc3c" href="#">Más del autor</a></h4><div id=td_uid_66_5db97fcd0fc3c class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/agroseguro-incluye-la-posibilidad-de-un-5-de-bonificacion-al-contratar-el-seguro-de-cultivos-herbaceos/" rel="bookmark" title="Agroseguro incluye la posibilidad de un 5% de bonificación al contratar el seguro de cultivos herbáceos"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2019/10/AGROSEGURO-BONIFICACIÓN-AL-CONTRATAR-SEGURO-HERBÁCEOS-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/10/AGROSEGURO-BONIFICACIÓN-AL-CONTRATAR-SEGURO-HERBÁCEOS-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2019/10/AGROSEGURO-BONIFICACIÓN-AL-CONTRATAR-SEGURO-HERBÁCEOS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Agroseguro incluye la posibilidad de un 5% de bonificación al contratar el seguro de cultivos herbáceos"/></a></div> <a href="https://agroinformacion.com/category/agricultura/" class="td-post-category">Agricultura</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/agroseguro-incluye-la-posibilidad-de-un-5-de-bonificacion-al-contratar-el-seguro-de-cultivos-herbaceos/" rel="bookmark" title="Agroseguro incluye la posibilidad de un 5% de bonificación al contratar el seguro de cultivos herbáceos">Agroseguro incluye la posibilidad de un 5% de bonificación al contratar el seguro de cultivos herbáceos</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/el-otro-lado-del-maldato-el-aforo-defienden-que-la-reduccion-prevista-en-el-olivar-deberia-repuntar-los-precios-del-aceite/" rel="bookmark" title="El otro lado del mal dato el aforo: Defienden que la reducción prevista en el olivar debería repuntar los precios del aceite"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2019/10/MAL-DATO-AFORO-ACEITE-UPA-ANDALUCIA-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/10/MAL-DATO-AFORO-ACEITE-UPA-ANDALUCIA-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2019/10/MAL-DATO-AFORO-ACEITE-UPA-ANDALUCIA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El otro lado del mal dato el aforo: Defienden que la reducción prevista en el olivar debería repuntar los precios del aceite"/></a></div> <a href="https://agroinformacion.com/category/agricultura/" class="td-post-category">Agricultura</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/el-otro-lado-del-maldato-el-aforo-defienden-que-la-reduccion-prevista-en-el-olivar-deberia-repuntar-los-precios-del-aceite/" rel="bookmark" title="El otro lado del mal dato el aforo: Defienden que la reducción prevista en el olivar debería repuntar los precios del aceite">El otro lado del mal dato el aforo: Defienden que la reducción prevista en el olivar debería repuntar los precios del aceite</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/la-campana-del-arroz-en-las-marismas-sevillanas-cierran-con-un-30-menos-de-produccion-y-35-millones-de-perdidas/" rel="bookmark" title="La campaña del arroz en las Marismas sevillanas cierra con un 30% menos de producción y 35 millones de pérdidas"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2019/10/LA-CAMPAÑA-DEL-ARROZ-UPA-SEVILLA-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/10/LA-CAMPAÑA-DEL-ARROZ-UPA-SEVILLA-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2019/10/LA-CAMPAÑA-DEL-ARROZ-UPA-SEVILLA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La campaña del arroz en las Marismas sevillanas cierra con un 30% menos de producción y 35 millones de pérdidas"/></a></div> <a href="https://agroinformacion.com/category/agricultura/" class="td-post-category">Agricultura</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/la-campana-del-arroz-en-las-marismas-sevillanas-cierran-con-un-30-menos-de-produccion-y-35-millones-de-perdidas/" rel="bookmark" title="La campaña del arroz en las Marismas sevillanas cierra con un 30% menos de producción y 35 millones de pérdidas">La campaña del arroz en las Marismas sevillanas cierra con un 30% menos de producción y 35 millones de pérdidas</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_66_5db97fcd0fc3c" data-td_block_id="td_uid_66_5db97fcd0fc3c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_66_5db97fcd0fc3c" data-td_block_id="td_uid_66_5db97fcd0fc3c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/jarc-defiende-en-el-parlament-su-estrategia-para-revertir-la-crisis-del-sector-productor-vitivinicola-y-de-la-do-cava/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://agroinformacion.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-author">Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-email-error">You have entered an incorrect email address!</div><div class="td-warning-email">Please enter your email address here</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></div><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='146232' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><div class="g-recaptcha" data-sitekey="6Lf8JBgUAAAAALRRxYEGhaxZ2R4OV_aARAVoGBTH" data-theme="standard"></div><script type="text/javascript"src="https://www.google.com/recaptcha/api.js?hl=es"></script> <div id="recaptcha-submit-btn-area">&nbsp;</div> <noscript><style type='text/css'>#submit{display:none}</style><input name="submit" type="submit" id="submit-alt" tabindex="6"
value="Submit Comment"/> </noscript></form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td_block_wrap td_block_weather td_block_widget td_uid_69_5db97fcd4566a_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_69_5db97fcd4566a" ><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">El tiempo  -  Haz clic sobre el circulo de la derecha para ver el tiempo de  tu localidad</span></h4></div><div id=td_uid_69_5db97fcd4566a class="td-weather-wrap td_block_inner td-column-1"><div class="td-weather-header"><div class="td-weather-city">Spain</div><div class="td-weather-condition">nubes</div> <i class="td-location-icon td-icons-location" data-block-uid="td_uid_69_5db97fcd4566a"></i></div><div class="td-weather-set-location"><form class="td-manual-location-form" action="#" data-block-uid="td_uid_69_5db97fcd4566a"> <input id="td_uid_69_5db97fcd4566a" class="td-location-set-input" type="text"
name="location" value=""> <label>enter location</label></form></div><div class="td-weather-temperature"><div class="td-weather-temp-wrap"><div class="td-weather-animated-icon"> <span
class="td_animation_sprite-27-100-80-0-0-1 broken-clouds-n td-w-today-icon"
data-td-block-uid="td_uid_69_5db97fcd4566a"></span></div><div class="td-weather-now" data-block-uid="td_uid_69_5db97fcd4566a"> <span class="td-big-degrees">-5.5</span> <span class="td-circle">&deg;</span> <span class="td-weather-unit">C</span></div><div class="td-weather-lo-hi"><div class="td-weather-degrees-wrap"> <i class="td-up-icon td-icons-arrows-up"></i> <span
class="td-small-degrees td-w-high-temp">-3</span> <span class="td-circle">&deg;</span></div><div class="td-weather-degrees-wrap"> <i class="td-down-icon td-icons-arrows-down"></i> <span
class="td-small-degrees td-w-low-temp">-7.2</span> <span class="td-circle">&deg;</span></div></div></div></div><div class="td-weather-info-wrap"><div class="td-weather-information"><div class="td-weather-section-1"> <i class="td-icons-drop"></i> <span class="td-weather-parameter td-w-today-humidity">73						%</span></div><div class="td-weather-section-2"> <i class="td-icons-wind"></i> <span
class="td-weather-parameter td-w-today-wind-speed">5.7kmh</span></div><div class="td-weather-section-3"> <i class="td-icons-cloud"></i> <span class="td-weather-parameter td-w-today-clouds">90						%</span></div></div><div class="td-weather-week"><div class="td-weather-days"><div class="td-day-0">mié</div><div class="td-day-degrees"> <span
class="td-degrees-0">2</span> <span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-1">jue</div><div class="td-day-degrees"> <span
class="td-degrees-1">5</span> <span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-2">vie</div><div class="td-day-degrees"> <span
class="td-degrees-2">2</span> <span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-3">sáb</div><div class="td-day-degrees"> <span
class="td-degrees-3">5</span> <span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-4">dom</div><div class="td-day-degrees"> <span
class="td-degrees-4">2</span> <span class="td-circle">&deg;</span></div></div></div></div></div></div><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><p></p><p><ins data-revive-zoneid="38" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins><br /> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></p></div></aside><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><p><ins data-revive-zoneid="30" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins><br /> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></p></div></aside><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><ins data-revive-zoneid="17" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div></aside><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><ins data-revive-zoneid="16" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div></aside><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><p><ins data-revive-zoneid="29" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins><br /> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></p></div></aside><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><p><ins data-revive-zoneid="31" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins><br /> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></p></div></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_70_5db97fcd468d3_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_70_5db97fcd468d3" ><script>var block_td_uid_70_5db97fcd468d3 = new tdBlock();
block_td_uid_70_5db97fcd468d3.id = "td_uid_70_5db97fcd468d3";
block_td_uid_70_5db97fcd468d3.atts = '{"limit":"4","sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"M\u00c1S POPULARES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"preload","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_70_5db97fcd468d3_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_70_5db97fcd468d3_rand","tdc_css_class_style":"td_uid_70_5db97fcd468d3_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_70_5db97fcd468d3.td_column_number = "1";
block_td_uid_70_5db97fcd468d3.block_type = "td_block_7";
block_td_uid_70_5db97fcd468d3.post_count = "4";
block_td_uid_70_5db97fcd468d3.found_posts = "46258";
block_td_uid_70_5db97fcd468d3.header_color = "#";
block_td_uid_70_5db97fcd468d3.ajax_pagination_infinite_stop = "";
block_td_uid_70_5db97fcd468d3.max_num_pages = "11565";
tdBlocksArray.push(block_td_uid_70_5db97fcd468d3);</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">MÁS POPULARES</span></h4></div><div id=td_uid_70_5db97fcd468d3 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://agroinformacion.com/ganaderos-gallegos-lanzan-sin-intermediarios-la-marca-muuu-para-toda-espana-a-traves-de-leite-noso/" rel="bookmark" title="Ganaderos gallegos lanzan sin intermediarios la marca &#8216;Muuu&#8217; para toda España a través de Leite Noso"><img width="100" height="70" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2017/04/LEITE-NOSO-LECHE-SIN-INTERMEDIARIOS-MUUU-100x70.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2017/04/LEITE-NOSO-LECHE-SIN-INTERMEDIARIOS-MUUU-100x70.jpg 100w, https://agroinformacion.com/wp-content/uploads/2017/04/LEITE-NOSO-LECHE-SIN-INTERMEDIARIOS-MUUU-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ganaderos gallegos lanzan sin intermediarios la marca &#8216;Muuu&#8217; para toda España a través de Leite Noso"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/ganaderos-gallegos-lanzan-sin-intermediarios-la-marca-muuu-para-toda-espana-a-traves-de-leite-noso/" rel="bookmark" title="Ganaderos gallegos lanzan sin intermediarios la marca &#8216;Muuu&#8217; para toda España a través de Leite Noso">Ganaderos gallegos lanzan sin intermediarios la marca &#8216;Muuu&#8217; para toda España a través de Leite Noso</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-18T16:38:37+00:00" >18/04/2017</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://agroinformacion.com/un-fallecido-en-accidente-fue-con-el-mismo-tractor-que-mato-a-su-padre-hace-25-anos-y-en-las-misma-finca/" rel="bookmark" title="Un fallecido en accidente fue con el mismo tractor que mató a su padre hace 25 años y en la misma finca"><img width="100" height="70" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2019/03/MISMO-TRACTOR-100x70.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/03/MISMO-TRACTOR-100x70.jpg 100w, https://agroinformacion.com/wp-content/uploads/2019/03/MISMO-TRACTOR-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Un fallecido en accidente fue con el mismo tractor que mató a su padre hace 25 años y en la misma finca"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/un-fallecido-en-accidente-fue-con-el-mismo-tractor-que-mato-a-su-padre-hace-25-anos-y-en-las-misma-finca/" rel="bookmark" title="Un fallecido en accidente fue con el mismo tractor que mató a su padre hace 25 años y en la misma finca">Un fallecido en accidente fue con el mismo tractor que mató a su padre hace 25 años y en...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-23T10:47:47+00:00" >23/03/2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://agroinformacion.com/advierten-de-que-casi-la-mita-de-los-corderos-que-salen-de-los-mataderos-de-castilla-y-leon-son-importados/" rel="bookmark" title="Advierten de que casi la mitad de los corderos que salen de los mataderos de Castilla y León son importados"><img width="100" height="70" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2016/11/CORDERO-IMPORTACION-NAVIDADES-ASAJA-1-100x70.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2016/11/CORDERO-IMPORTACION-NAVIDADES-ASAJA-1-100x70.jpg 100w, https://agroinformacion.com/wp-content/uploads/2016/11/CORDERO-IMPORTACION-NAVIDADES-ASAJA-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Advierten de que casi la mitad de los corderos que salen de los mataderos de Castilla y León son importados"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/advierten-de-que-casi-la-mita-de-los-corderos-que-salen-de-los-mataderos-de-castilla-y-leon-son-importados/" rel="bookmark" title="Advierten de que casi la mitad de los corderos que salen de los mataderos de Castilla y León son importados">Advierten de que casi la mitad de los corderos que salen de los mataderos de Castilla y León son...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-29T17:47:44+00:00" >29/11/2016</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://agroinformacion.com/un-agricultor-fallece-atrapado-por-su-tractor-y-rescatado-otro-atrapado-por-la-tolva-de-su-cosechadora/" rel="bookmark" title="Un agricultor fallece atrapado bajo su tractor y rescatado otro atrapado por la tolva de su cosechadora"><img width="100" height="70" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2019/07/AGRICULTOR-MUERTO-ATRAPADO-TRACTOR-100x70.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/07/AGRICULTOR-MUERTO-ATRAPADO-TRACTOR-100x70.jpg 100w, https://agroinformacion.com/wp-content/uploads/2019/07/AGRICULTOR-MUERTO-ATRAPADO-TRACTOR-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Un agricultor fallece atrapado bajo su tractor y rescatado otro atrapado por la tolva de su cosechadora"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/un-agricultor-fallece-atrapado-por-su-tractor-y-rescatado-otro-atrapado-por-la-tolva-de-su-cosechadora/" rel="bookmark" title="Un agricultor fallece atrapado bajo su tractor y rescatado otro atrapado por la tolva de su cosechadora">Un agricultor fallece atrapado bajo su tractor y rescatado otro atrapado por la tolva de su cosechadora</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-20T12:12:45+00:00" >20/07/2019</time></span></div></div></div></div></div></div><aside class="td_block_template_1 widget widget_calendar"><h4 class="block-title"><span>Calendario de noticias</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar"><caption>octubre 2019</caption><thead><tr><th scope="col" title="lunes">L</th><th scope="col" title="martes">M</th><th scope="col" title="miércoles">X</th><th scope="col" title="jueves">J</th><th scope="col" title="viernes">V</th><th scope="col" title="sábado">S</th><th scope="col" title="domingo">D</th></tr></thead><tfoot><tr><td colspan="3" id="prev"><a href="https://agroinformacion.com/2019/09/">&laquo; Sep</a></td><td class="pad">&nbsp;</td><td colspan="3" id="next" class="pad">&nbsp;</td></tr></tfoot><tbody><tr><td colspan="1" class="pad">&nbsp;</td><td><a href="https://agroinformacion.com/2019/10/01/" aria-label="Entradas publicadas el 1 October, 2019">1</a></td><td><a href="https://agroinformacion.com/2019/10/02/" aria-label="Entradas publicadas el 2 October, 2019">2</a></td><td><a href="https://agroinformacion.com/2019/10/03/" aria-label="Entradas publicadas el 3 October, 2019">3</a></td><td><a href="https://agroinformacion.com/2019/10/04/" aria-label="Entradas publicadas el 4 October, 2019">4</a></td><td><a href="https://agroinformacion.com/2019/10/05/" aria-label="Entradas publicadas el 5 October, 2019">5</a></td><td><a href="https://agroinformacion.com/2019/10/06/" aria-label="Entradas publicadas el 6 October, 2019">6</a></td></tr><tr><td><a href="https://agroinformacion.com/2019/10/07/" aria-label="Entradas publicadas el 7 October, 2019">7</a></td><td><a href="https://agroinformacion.com/2019/10/08/" aria-label="Entradas publicadas el 8 October, 2019">8</a></td><td><a href="https://agroinformacion.com/2019/10/09/" aria-label="Entradas publicadas el 9 October, 2019">9</a></td><td><a href="https://agroinformacion.com/2019/10/10/" aria-label="Entradas publicadas el 10 October, 2019">10</a></td><td><a href="https://agroinformacion.com/2019/10/11/" aria-label="Entradas publicadas el 11 October, 2019">11</a></td><td><a href="https://agroinformacion.com/2019/10/12/" aria-label="Entradas publicadas el 12 October, 2019">12</a></td><td><a href="https://agroinformacion.com/2019/10/13/" aria-label="Entradas publicadas el 13 October, 2019">13</a></td></tr><tr><td><a href="https://agroinformacion.com/2019/10/14/" aria-label="Entradas publicadas el 14 October, 2019">14</a></td><td><a href="https://agroinformacion.com/2019/10/15/" aria-label="Entradas publicadas el 15 October, 2019">15</a></td><td><a href="https://agroinformacion.com/2019/10/16/" aria-label="Entradas publicadas el 16 October, 2019">16</a></td><td><a href="https://agroinformacion.com/2019/10/17/" aria-label="Entradas publicadas el 17 October, 2019">17</a></td><td><a href="https://agroinformacion.com/2019/10/18/" aria-label="Entradas publicadas el 18 October, 2019">18</a></td><td><a href="https://agroinformacion.com/2019/10/19/" aria-label="Entradas publicadas el 19 October, 2019">19</a></td><td><a href="https://agroinformacion.com/2019/10/20/" aria-label="Entradas publicadas el 20 October, 2019">20</a></td></tr><tr><td><a href="https://agroinformacion.com/2019/10/21/" aria-label="Entradas publicadas el 21 October, 2019">21</a></td><td><a href="https://agroinformacion.com/2019/10/22/" aria-label="Entradas publicadas el 22 October, 2019">22</a></td><td><a href="https://agroinformacion.com/2019/10/23/" aria-label="Entradas publicadas el 23 October, 2019">23</a></td><td><a href="https://agroinformacion.com/2019/10/24/" aria-label="Entradas publicadas el 24 October, 2019">24</a></td><td><a href="https://agroinformacion.com/2019/10/25/" aria-label="Entradas publicadas el 25 October, 2019">25</a></td><td><a href="https://agroinformacion.com/2019/10/26/" aria-label="Entradas publicadas el 26 October, 2019">26</a></td><td><a href="https://agroinformacion.com/2019/10/27/" aria-label="Entradas publicadas el 27 October, 2019">27</a></td></tr><tr><td><a href="https://agroinformacion.com/2019/10/28/" aria-label="Entradas publicadas el 28 October, 2019">28</a></td><td><a href="https://agroinformacion.com/2019/10/29/" aria-label="Entradas publicadas el 29 October, 2019">29</a></td><td id="today"><a href="https://agroinformacion.com/2019/10/30/" aria-label="Entradas publicadas el 30 October, 2019">30</a></td><td>31</td><td class="pad" colspan="3">&nbsp;</td></tr></tbody></table></div></aside><aside class="td_block_template_1 widget widget_archive"><h4 class="block-title"><span>Archivo de noticias por meses</span></h4> <label class="screen-reader-text" for="archives-dropdown-2">Archivo de noticias por meses</label> <select id="archives-dropdown-2" name="archive-dropdown"><option value="">Elegir mes</option><option value='https://agroinformacion.com/2019/10/'> octubre 2019</option><option value='https://agroinformacion.com/2019/09/'> septiembre 2019</option><option value='https://agroinformacion.com/2019/08/'> agosto 2019</option><option value='https://agroinformacion.com/2019/07/'> julio 2019</option><option value='https://agroinformacion.com/2019/06/'> junio 2019</option><option value='https://agroinformacion.com/2019/05/'> mayo 2019</option><option value='https://agroinformacion.com/2019/04/'> abril 2019</option><option value='https://agroinformacion.com/2019/03/'> marzo 2019</option><option value='https://agroinformacion.com/2019/02/'> febrero 2019</option><option value='https://agroinformacion.com/2019/01/'> enero 2019</option><option value='https://agroinformacion.com/2018/12/'> diciembre 2018</option><option value='https://agroinformacion.com/2018/11/'> noviembre 2018</option><option value='https://agroinformacion.com/2018/10/'> octubre 2018</option><option value='https://agroinformacion.com/2018/09/'> septiembre 2018</option><option value='https://agroinformacion.com/2018/08/'> agosto 2018</option><option value='https://agroinformacion.com/2018/07/'> julio 2018</option><option value='https://agroinformacion.com/2018/06/'> junio 2018</option><option value='https://agroinformacion.com/2018/05/'> mayo 2018</option><option value='https://agroinformacion.com/2018/04/'> abril 2018</option><option value='https://agroinformacion.com/2018/03/'> marzo 2018</option><option value='https://agroinformacion.com/2018/02/'> febrero 2018</option><option value='https://agroinformacion.com/2018/01/'> enero 2018</option><option value='https://agroinformacion.com/2017/12/'> diciembre 2017</option><option value='https://agroinformacion.com/2017/11/'> noviembre 2017</option><option value='https://agroinformacion.com/2017/10/'> octubre 2017</option><option value='https://agroinformacion.com/2017/09/'> septiembre 2017</option><option value='https://agroinformacion.com/2017/08/'> agosto 2017</option><option value='https://agroinformacion.com/2017/07/'> julio 2017</option><option value='https://agroinformacion.com/2017/06/'> junio 2017</option><option value='https://agroinformacion.com/2017/05/'> mayo 2017</option><option value='https://agroinformacion.com/2017/04/'> abril 2017</option><option value='https://agroinformacion.com/2017/03/'> marzo 2017</option><option value='https://agroinformacion.com/2017/02/'> febrero 2017</option><option value='https://agroinformacion.com/2017/01/'> enero 2017</option><option value='https://agroinformacion.com/2016/12/'> diciembre 2016</option><option value='https://agroinformacion.com/2016/11/'> noviembre 2016</option><option value='https://agroinformacion.com/2016/10/'> octubre 2016</option><option value='https://agroinformacion.com/2016/09/'> septiembre 2016</option><option value='https://agroinformacion.com/2016/08/'> agosto 2016</option><option value='https://agroinformacion.com/2016/07/'> julio 2016</option><option value='https://agroinformacion.com/2016/06/'> junio 2016</option><option value='https://agroinformacion.com/2016/01/'> enero 2016</option><option value='https://agroinformacion.com/2015/03/'> marzo 2015</option><option value='https://agroinformacion.com/2015/02/'> febrero 2015</option><option value='https://agroinformacion.com/2015/01/'> enero 2015</option><option value='https://agroinformacion.com/2014/12/'> diciembre 2014</option><option value='https://agroinformacion.com/2014/11/'> noviembre 2014</option><option value='https://agroinformacion.com/2014/10/'> octubre 2014</option><option value='https://agroinformacion.com/2014/09/'> septiembre 2014</option><option value='https://agroinformacion.com/2014/08/'> agosto 2014</option><option value='https://agroinformacion.com/2014/07/'> julio 2014</option><option value='https://agroinformacion.com/2014/06/'> junio 2014</option><option value='https://agroinformacion.com/2014/05/'> mayo 2014</option><option value='https://agroinformacion.com/2014/04/'> abril 2014</option><option value='https://agroinformacion.com/2014/03/'> marzo 2014</option><option value='https://agroinformacion.com/2014/02/'> febrero 2014</option><option value='https://agroinformacion.com/2014/01/'> enero 2014</option><option value='https://agroinformacion.com/2013/12/'> diciembre 2013</option><option value='https://agroinformacion.com/2013/11/'> noviembre 2013</option><option value='https://agroinformacion.com/2013/07/'> julio 2013</option><option value='https://agroinformacion.com/2013/06/'> junio 2013</option><option value='https://agroinformacion.com/2013/05/'> mayo 2013</option><option value='https://agroinformacion.com/2013/04/'> abril 2013</option><option value='https://agroinformacion.com/2013/03/'> marzo 2013</option><option value='https://agroinformacion.com/2013/02/'> febrero 2013</option><option value='https://agroinformacion.com/2013/01/'> enero 2013</option><option value='https://agroinformacion.com/2012/12/'> diciembre 2012</option><option value='https://agroinformacion.com/2012/11/'> noviembre 2012</option><option value='https://agroinformacion.com/2011/10/'> octubre 2011</option><option value='https://agroinformacion.com/2011/09/'> septiembre 2011</option><option value='https://agroinformacion.com/2011/08/'> agosto 2011</option><option value='https://agroinformacion.com/2011/07/'> julio 2011</option><option value='https://agroinformacion.com/2011/06/'> junio 2011</option><option value='https://agroinformacion.com/2011/05/'> mayo 2011</option><option value='https://agroinformacion.com/2011/04/'> abril 2011</option></select> <script type='text/javascript'>/* <![CDATA[ */ (function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})(); /* ]]> */</script> </aside></div></div></div></div></article><div class="td-footer-wrapper td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><aside class="td_block_template_1 widget widget_newsletterwidget"><h4 class="block-title"><span>SUSCRÍBETE A NUESTRO BOLETÍN DIARIO</span></h4>Recibe todos los días en tu email nuestro boletín de noticias de Agroinformación<li><p> <br>¡GRATIS!</br></p><div class="tnp tnp-widget"><form method="post" action="https://agroinformacion.com/?na=s" onsubmit="return newsletter_check(this)"><input type="hidden" name="nr" value="widget"> <input type='hidden' name='nl[]' value='0'><div class="tnp-field tnp-field-email"><label>Email</label><input class="tnp-email" type="email" name="ne" required></div><div class="tnp-field tnp-field-privacy"><label><input type="checkbox" name="ny" required class="tnp-privacy">&nbsp;<a target="_blank" href="https://www.agroinformacion.com/politica-de-privacidad/">Suscribiendose acepta la política de privacidad de esta web</a></label></div><div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Subscribir"></div></form></div></aside></div><div class="td-pb-span4"><aside class="td_block_template_1 widget widget_rss"><h4 class="block-title"><span><a class="rsswidget" href="https://www.agroinformacion.com/rss/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://agroinformacion.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://agroinformacion.com/">ULTIMOS RSS</a></span></h4><ul><li><a class='rsswidget' href='https://agroinformacion.com/el-otro-lado-del-maldato-el-aforo-defienden-que-la-reduccion-prevista-en-el-olivar-deberia-repuntar-los-precios-del-aceite/'>El otro lado del mal dato el aforo: Defienden que la reducción prevista en el olivar debería repuntar los precios del aceite</a> <span class="rss-date">29/10/2019</span></li><li><a class='rsswidget' href='https://agroinformacion.com/agrosmartglobal-cooperativas-de-espana-francia-y-portugal-se-abren-a-china-y-estados-unidos/'>AGROSMARTglobal: Cooperativas de España, Francia y Portugal se abren a China y Estados Unidos</a> <span class="rss-date">29/10/2019</span></li></ul></aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>LEGAL</span></h4><div class="textwidget"><ul><li><a href="https://www.agroinformacion.com/politica-de-privacidad/">Política de Privacidad</a></li><li><a href="https://www.agroinformacion.com/web-de-transparencia/">Web de transparencia</a></li><li><a href="https://www.agroinformacion.com/aviso-legal">Aviso Legal y política de cookies</a></li></ul></div></aside></div><div class="td-pb-span4"><div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_72_5db97fce632fa_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_72_5db97fce632fa" ><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">SECCIONES MAS POPULARES</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://agroinformacion.com/category/agricultura/">Agricultura<span class="td-cat-no">4755</span></a></li><li><a href="https://agroinformacion.com/category/otras-noticias/">Otras noticias<span class="td-cat-no">4682</span></a></li><li><a href="https://agroinformacion.com/category/destacados/">Destacados<span class="td-cat-no">3897</span></a></li><li><a href="https://agroinformacion.com/category/agua/otrosmas-agua/">Otros/mas agua<span class="td-cat-no">3414</span></a></li><li><a href="https://agroinformacion.com/category/actualidad/">Actualidad<span class="td-cat-no">2805</span></a></li><li><a href="https://agroinformacion.com/category/actualidad/autonomias/">Autonomías<span class="td-cat-no">2757</span></a></li></ul></div></div></div></div><div class="td-footer-bottom-full"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://agroinformacion.com/"><img class="td-retina-data" src="https://www.agroinformacion.com/wp-content/uploads/2016/06/logoagro400x102_15a.jpg" data-retina="https://www.agroinformacion.com/wp-content/uploads/2016/06/logoagro400x102_15a.jpg" alt="agroinformacion.com" title="Agroinformacion.com" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Agroinformación publica diariamente noticias relaccionadas con el mundo rural, agricultura, ganadería, además de muchos otros temas relaccionados.<br> <strong>Teléfono de contacto: 956 85 17 33 - 625369359</strong><div class="footer-email-wrap">Contáctanos: <a href="mailto:redaccion@agroinformacion.com">redaccion@agroinformacion.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/Agroinformacionespana/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:redaccion@agroinformacion.com" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.agroinformacion.com/rss/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/Agroinformacio/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></aside></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-400"><a href="https://www.agroinformacion.com/aviso-legal/">Aviso Legal</a></li><li id="menu-item-401" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-401"><a href="https://www.agroinformacion.com/politica-de-privacidad/">Política de Privacidad</a></li><li id="menu-item-403" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-403"><a href="https://www.agroinformacion.com/contacto/">Contactar</a></li><li id="menu-item-106557" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-106557"><a href="http://www.puertodrones.es">.</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; Copyright 2019 - Agroinformación.com  | Diseño informaticabahia.es >> https://informaticabahia.es</div></div></div></div></div><div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">Más noticias</span><div class="td-content-more-articles-box"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://agroinformacion.com/agroseguro-incluye-la-posibilidad-de-un-5-de-bonificacion-al-contratar-el-seguro-de-cultivos-herbaceos/" rel="bookmark" title="Agroseguro incluye la posibilidad de un 5% de bonificación al contratar el seguro de cultivos herbáceos"><img width="100" height="70" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2019/10/AGROSEGURO-BONIFICACIÓN-AL-CONTRATAR-SEGURO-HERBÁCEOS-100x70.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/10/AGROSEGURO-BONIFICACIÓN-AL-CONTRATAR-SEGURO-HERBÁCEOS-100x70.jpg 100w, https://agroinformacion.com/wp-content/uploads/2019/10/AGROSEGURO-BONIFICACIÓN-AL-CONTRATAR-SEGURO-HERBÁCEOS-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Agroseguro incluye la posibilidad de un 5% de bonificación al contratar el seguro de cultivos herbáceos"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/agroseguro-incluye-la-posibilidad-de-un-5-de-bonificacion-al-contratar-el-seguro-de-cultivos-herbaceos/" rel="bookmark" title="Agroseguro incluye la posibilidad de un 5% de bonificación al contratar el seguro de cultivos herbáceos">Agroseguro incluye la posibilidad de un 5% de bonificación al contratar el seguro de cultivos herbáceos</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-30T14:16:37+00:00" >30/10/2019</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://agroinformacion.com/reclaman-a-la-junta-de-cyl-que-cree-una-linea-de-ayudas-por-danos-de-los-buitres-similar-a-la-que-da-castilla-la-mancha/" rel="bookmark" title="Reclaman a la Junta de CyL una línea de ayudas por daños de los buitres similar a la que da Castilla-La Mancha"><img width="100" height="70" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2019/10/UNA-LINEA-DE-AYUDA-DAÑOS-BUITRES-UPA-CYL-100x70.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/10/UNA-LINEA-DE-AYUDA-DAÑOS-BUITRES-UPA-CYL-100x70.jpg 100w, https://agroinformacion.com/wp-content/uploads/2019/10/UNA-LINEA-DE-AYUDA-DAÑOS-BUITRES-UPA-CYL-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Reclaman a la Junta de CyL una línea de ayudas por daños de los buitres similar a la que da Castilla-La Mancha"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/reclaman-a-la-junta-de-cyl-que-cree-una-linea-de-ayudas-por-danos-de-los-buitres-similar-a-la-que-da-castilla-la-mancha/" rel="bookmark" title="Reclaman a la Junta de CyL una línea de ayudas por daños de los buitres similar a la que da Castilla-La Mancha">Reclaman a la Junta de CyL una línea de ayudas por daños de los buitres similar a la que...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-30T12:01:20+00:00" >30/10/2019</time></span></div></div></div></div></div> <style type="text/css" media="screen">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</style> <script type="text/javascript">var sub = document.getElementById('submit');
            document.getElementById('recaptcha-submit-btn-area').appendChild (sub);
            document.getElementById('submit').tabIndex = 6;
            if ( typeof _recaptcha_wordpress_savedcomment != 'undefined') {
                document.getElementById('comment').value = 
                    _recaptcha_wordpress_savedcomment;
            }</script><script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/agroinformacion.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://agroinformacion.com/wp-content/cache/busting/1/wp-content/plugins/contact-form-7/includes/js/scripts-5.1.4.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var cnArgs = {"ajaxurl":"https:\/\/agroinformacion.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://agroinformacion.com/wp-content/cache/busting/1/wp-content/plugins/cookie-notice/js/front.min-1.2.46.js'></script> <script type='text/javascript' src='https://agroinformacion.com/wp-content/cache/busting/1/wp-content/themes/Agro/js/tagdiv_theme.min-8.5.1.js'></script> <script type='text/javascript' src='https://agroinformacion.com/wp-content/cache/busting/1/wp-includes/js/comment-reply.min-0480964fecf37d2461c09dac665b4265.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var newsletter = {"messages":[],"profile_max":"20"}; /* ]]> */</script> <script type='text/javascript' src='https://agroinformacion.com/wp-content/cache/busting/1/wp-content/plugins/newsletter/subscription/validate-5.5.0.js'></script> <div id="newsletter-popup-overlay"></div><div id="newsletter-popup-container"><div id="newsletter-popup"><img id="newsletter-close" src="https://agroinformacion.com/wp-content/plugins/newsletter-popup/images/close.png"> <iframe id="newsletter-iframe" data-src="https://agroinformacion.com/wp-content/plugins/newsletter-popup/iframe.php"></iframe></div></div> <script>function newsletter_set_cookie(name, value, time) {
                var e = new Date();
                e.setTime(e.getTime() + time * 24 * 60 * 60 * 1000);
                document.cookie = name + "=" + value + "; expires=" + e.toGMTString() + "; path=/";
            }
            function newsletter_get_cookie(name, def) {
                var cs = document.cookie.toString().split('; ');
                var c, n, v;
                for (var i = 0; i < cs.length; i++) {
                    c = cs[i].split("=");
                    n = c[0];
                    v = c[1];
                    if (n == name)
                        return v;
                }
                return def;
            }
            jQuery(document).ready(function () {

                jQuery("#newsletter-close").click(
                        function () {
                            jQuery('#newsletter-popup-overlay').fadeOut('fast');
                            jQuery('#newsletter-popup-container').hide();
                        });

                jQuery("#newsletter-popup-overlay").click(
                        function () {
                            jQuery(this).fadeOut('fast');
                            jQuery('#newsletter-popup-container').hide();
                        });

                            if (newsletter_get_cookie("newsletter", null) == null) {
                        var newsletter_popup = parseInt(newsletter_get_cookie("newsletter_popup", 0));
                        newsletter_set_cookie("newsletter_popup", newsletter_popup + 1, 30);
                        if (newsletter_popup == 0) {
                            jQuery('#newsletter-iframe').attr("src", jQuery('#newsletter-iframe').attr("data-src"));
                            setTimeout(newsletter_popup_open,
            2000);
                        }
                    }
                    });

            function newsletter_popup_open() {
                jQuery('#newsletter-iframe').attr("src", jQuery('#newsletter-iframe').attr("data-src"));
                //jQuery('#overlay').css('height', $(document).height());
                jQuery('#newsletter-popup-overlay').fadeIn('fast');
                var windowW = jQuery(window).width();
                var windowH = jQuery(window).height();
                //var modalW = jQuery('#box').width();
                //var modalH = jQuery('#box').height();
                /*
                 jQuery('#box').css({
                 "top": ((windowH - modalH) / 2 + $(document).scrollTop()) + "px",
                 "left": ((windowW - modalW) / 2) + "px"
                 });
                 */
                jQuery('#newsletter-popup-container').fadeIn('slow');
                return false;
            }</script>  <script>jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Espa\u00f1a","api_location":"Espa\u00f1a","api_language":"es","api_key":"bf715e67212ea33a6473c64184fdcb40","today_icon":"scattered-clouds-d","today_icon_text":"nubes dispersas","today_temp":[14,57.2],"today_humidity":87,"today_wind_speed":[1.4,0.8],"today_min":[12,53.6],"today_max":[16.1,61],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1572436800,"day_name":"mi\u00e9","day_temp":[19,66],"owm_day_index":0},{"timestamp":1572480000,"day_name":"jue","day_temp":[19,67],"owm_day_index":4},{"timestamp":1572566400,"day_name":"vie","day_temp":[19,66],"owm_day_index":12},{"timestamp":1572652800,"day_name":"s\u00e1b","day_temp":[18,64],"owm_day_index":20},{"timestamp":1572739200,"day_name":"dom","day_temp":[15,60],"owm_day_index":28}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_69_5db97fcd4566a","location":"Spain","api_location":"Spain","api_language":"es","api_key":"bf715e67212ea33a6473c64184fdcb40","today_icon":"broken-clouds-n","today_icon_text":"nubes","today_temp":[-5.5,22.1],"today_humidity":73,"today_wind_speed":[5.7,3.5],"today_min":[-7.2,19],"today_max":[-3,26.6],"today_clouds":90,"current_unit":0,"forecast":[{"timestamp":1572436800,"day_name":"mi\u00e9","day_temp":[2,35],"owm_day_index":0},{"timestamp":1572480000,"day_name":"jue","day_temp":[5,41],"owm_day_index":4},{"timestamp":1572566400,"day_name":"vie","day_temp":[2,35],"owm_day_index":12},{"timestamp":1572652800,"day_name":"s\u00e1b","day_temp":[5,41],"owm_day_index":20},{"timestamp":1572739200,"day_name":"dom","day_temp":[2,35],"owm_day_index":28}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[146232]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://agroinformacion.com/wp-content/themes/Agro/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://agroinformacion.com/wp-content/themes/Agro';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web. Si continúa utilizando este sitio asumiremos que está de acuerdo.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Estoy de acuerdo</a><a href="https://www.agroinformacion.com/aviso-legal/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Leer más</a></div></div><script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	s.src = !("IntersectionObserver" in w) ? "https://agroinformacion.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload-8.12.min.js" : "https://agroinformacion.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload-10.12.min.js";
	w.lazyLoadOptions = {
		elements_selector: "img,iframe",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		data_sizes: "lazy-sizes",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
    // Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );
	
	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };
	
	observer.observe(b, config);
}, false);</script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1572437967 -->