<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="es"> <!--<![endif]--><head><title>El Tribunal Supremo pone fin a la guerra por el uso del Bag in Box en los vinos de Jerez - Agroinformacion</title><link rel="stylesheet" href="https://agroinformacion.com/wp-content/cache/min/1/6e7fa315feaff7bc0224b699a294f517.css" data-minify="1" /><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://agroinformacion.com/xmlrpc.php" /><meta property="og:image" content="https://agroinformacion.com/wp-content/uploads/2018/11/BAG-IN-BOX-1.jpg" /><link rel="icon" type="image/png" href="https://www.agroinformacion.com/wp-content/uploads/2016/06/faviconAgro16x16.png"><style>#newsletter-close{position:absolute;right:-10px;top:-10px;cursor:pointer}#newsletter-popup-overlay{display:none;background:#000;position:fixed;top:0;bottom:0;right:0;left:0;z-index:10000;cursor:pointer;opacity:.7;filter:alpha(opacity=70);-ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=70)"}#newsletter-popup-container{display:none;position:fixed;top:0;bottom:0;right:0;left:0;z-index:11000}#newsletter-popup{position:relative;margin:100px auto;background-color:#fff;width:510px;height:360px;border:3px solid #333;border-radius:0;box-sizing:content-box}@media (max-width:768px){#newsletter-popup{width:90%;margin:30px auto}}#newsletter-iframe{margin:5px;width:500px;height:350px;border:0;xmargin:0}</style><meta name="description" content="El Tribunal Supremo no ha admitido a trámite los recursos de casación presentados contra la prohibición del uso del &#039;Bag in Box&#039; en los vinos de Jerez"/><link rel="canonical" href="https://agroinformacion.com/el-tribunal-supremo-pone-fin-a-la-guerra-por-el-uso-del-bag-in-box-en-los-vinos-de-jerez/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="El Tribunal Supremo pone fin a la guerra por el uso del Bag in Box en los vinos de Jerez - Agroinformacion" /><meta property="og:description" content="El Tribunal Supremo no ha admitido a trámite los recursos de casación presentados contra la prohibición del uso del &#039;Bag in Box&#039; en los vinos de Jerez" /><meta property="og:url" content="https://agroinformacion.com/el-tribunal-supremo-pone-fin-a-la-guerra-por-el-uso-del-bag-in-box-en-los-vinos-de-jerez/" /><meta property="og:site_name" content="Agroinformacion" /><meta property="article:section" content="Agricultura" /><meta property="article:published_time" content="2019-09-27T17:31:16+00:00" /><meta property="article:modified_time" content="2019-09-27T17:32:47+00:00" /><meta property="og:updated_time" content="2019-09-27T17:32:47+00:00" /><meta property="og:image" content="https://agroinformacion.com/wp-content/uploads/2018/11/BAG-IN-BOX-1.jpg" /><meta property="og:image:secure_url" content="https://agroinformacion.com/wp-content/uploads/2018/11/BAG-IN-BOX-1.jpg" /><meta property="og:image:width" content="1068" /><meta property="og:image:height" content="688" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="El Tribunal Supremo no ha admitido a trámite los recursos de casación presentados contra la prohibición del uso del &#039;Bag in Box&#039; en los vinos de Jerez" /><meta name="twitter:title" content="El Tribunal Supremo pone fin a la guerra por el uso del Bag in Box en los vinos de Jerez - Agroinformacion" /><meta name="twitter:image" content="https://agroinformacion.com/wp-content/uploads/2018/11/BAG-IN-BOX-1.jpg" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://agroinformacion.com/#website","url":"https://agroinformacion.com/","name":"Agroinformacion","potentialAction":{"@type":"SearchAction","target":"https://agroinformacion.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://agroinformacion.com/el-tribunal-supremo-pone-fin-a-la-guerra-por-el-uso-del-bag-in-box-en-los-vinos-de-jerez/#primaryimage","url":"https://agroinformacion.com/wp-content/uploads/2018/11/BAG-IN-BOX-1.jpg","width":1068,"height":688},{"@type":"WebPage","@id":"https://agroinformacion.com/el-tribunal-supremo-pone-fin-a-la-guerra-por-el-uso-del-bag-in-box-en-los-vinos-de-jerez/#webpage","url":"https://agroinformacion.com/el-tribunal-supremo-pone-fin-a-la-guerra-por-el-uso-del-bag-in-box-en-los-vinos-de-jerez/","inLanguage":"es","name":"El Tribunal Supremo pone fin a la guerra por el uso del Bag in Box en los vinos de Jerez - Agroinformacion","isPartOf":{"@id":"https://agroinformacion.com/#website"},"primaryImageOfPage":{"@id":"https://agroinformacion.com/el-tribunal-supremo-pone-fin-a-la-guerra-por-el-uso-del-bag-in-box-en-los-vinos-de-jerez/#primaryimage"},"datePublished":"2019-09-27T17:31:16+00:00","dateModified":"2019-09-27T17:32:47+00:00","author":{"@id":"https://agroinformacion.com/#/schema/person/41a999cde1b7eb07a0fe8042dbf5d7e3"},"description":"El Tribunal Supremo no ha admitido a tr\u00e1mite\u00a0los recursos de casaci\u00f3n presentados contra la prohibici\u00f3n del uso del\u00a0'Bag in Box' en los vinos de Jerez","breadcrumb":{"@id":"https://agroinformacion.com/el-tribunal-supremo-pone-fin-a-la-guerra-por-el-uso-del-bag-in-box-en-los-vinos-de-jerez/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://agroinformacion.com/el-tribunal-supremo-pone-fin-a-la-guerra-por-el-uso-del-bag-in-box-en-los-vinos-de-jerez/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://agroinformacion.com/","url":"https://agroinformacion.com/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://agroinformacion.com/el-tribunal-supremo-pone-fin-a-la-guerra-por-el-uso-del-bag-in-box-en-los-vinos-de-jerez/","url":"https://agroinformacion.com/el-tribunal-supremo-pone-fin-a-la-guerra-por-el-uso-del-bag-in-box-en-los-vinos-de-jerez/","name":"El Tribunal Supremo pone fin a la guerra por el uso del Bag in Box en los vinos de Jerez"}}]},{"@type":["Person"],"@id":"https://agroinformacion.com/#/schema/person/41a999cde1b7eb07a0fe8042dbf5d7e3","name":"Redacci\u00f3n","sameAs":[]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Agroinformacion &raquo; Feed" href="https://agroinformacion.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Agroinformacion &raquo; RSS de los comentarios" href="https://agroinformacion.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Agroinformacion &raquo; El Tribunal Supremo pone fin a la guerra por el uso del Bag in Box en los vinos de Jerez RSS de los comentarios" href="https://agroinformacion.com/el-tribunal-supremo-pone-fin-a-la-guerra-por-el-uso-del-bag-in-box-en-los-vinos-de-jerez/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.5.1' type='text/css' media='all' /> <script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://agroinformacion.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <script type='text/javascript' src='https://agroinformacion.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js'></script> <link rel='https://api.w.org/' href='https://agroinformacion.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://agroinformacion.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://agroinformacion.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://agroinformacion.com/?p=144645' /> <!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://agroinformacion.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://agroinformacion.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->  <script>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</script> <style>.block-title>span,.block-title>span>a,.block-title>a,.block-title>label,.widgettitle,.widgettitle:after,.td-trending-now-title,.td-trending-now-wrapper:hover .td-trending-now-title,.wpb_tabs li.ui-tabs-active a,.wpb_tabs li:hover a,.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active>a,.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover>a,.td_block_template_1 .td-related-title .td-cur-simple-item,.woocommerce .product .products h2:not(.woocommerce-loop-product__title),.td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,.td-weather-information:before,.td-weather-week:before,.td_block_exchange .td-exchange-header:before,.td-theme-wrap .td_block_template_3 .td-block-title>*,.td-theme-wrap .td_block_template_4 .td-block-title>*,.td-theme-wrap .td_block_template_7 .td-block-title>*,.td-theme-wrap .td_block_template_9 .td-block-title:after,.td-theme-wrap .td_block_template_10 .td-block-title::before,.td-theme-wrap .td_block_template_11 .td-block-title::before,.td-theme-wrap .td_block_template_11 .td-block-title::after,.td-theme-wrap .td_block_template_14 .td-block-title,.td-theme-wrap .td_block_template_15 .td-block-title:before,.td-theme-wrap .td_block_template_17 .td-block-title:before{background-color:#a54312}.woocommerce div.product .woocommerce-tabs ul.tabs li.active{background-color:#a54312!important}.block-title,.td_block_template_1 .td-related-title,.wpb_tabs .wpb_tabs_nav,.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,.woocommerce div.product .woocommerce-tabs ul.tabs:before,.td-theme-wrap .td_block_template_5 .td-block-title>*,.td-theme-wrap .td_block_template_17 .td-block-title,.td-theme-wrap .td_block_template_17 .td-block-title::before{border-color:#a54312}.td-theme-wrap .td_block_template_4 .td-block-title>*:before,.td-theme-wrap .td_block_template_17 .td-block-title::after{border-color:#a54312 transparent transparent transparent}.td-footer-wrapper,.td-footer-wrapper .td_block_template_7 .td-block-title>*,.td-footer-wrapper .td_block_template_17 .td-block-title,.td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter{background-color:#a54312}.td-sub-footer-container{background-color:#a54312}.top-header-menu>li>a,.td-weather-top-widget .td-weather-now .td-big-degrees,.td-weather-top-widget .td-weather-header .td-weather-city,.td-header-sp-top-menu .td_data_time{font-size:12px;line-height:38px}ul.sf-menu>.td-menu-item>a,.td-theme-wrap .td-header-menu-social{font-size:13px;line-height:38px;font-style:normal;font-weight:700;text-transform:capitalize}.td_mod_mega_menu .item-details a{font-size:13px;line-height:38px}.top-header-menu>li,.td-header-sp-top-menu,#td-outer-wrap .td-header-sp-top-widget{line-height:38px}@media (min-width:768px){.td-header-style-4 .td-main-menu-logo img,.td-header-style-5 .td-main-menu-logo img,.td-header-style-6 .td-main-menu-logo img,.td-header-style-7 .td-header-sp-logo img,.td-header-style-12 .td-main-menu-logo img{max-height:38px}.td-header-style-4 .td-main-menu-logo,.td-header-style-5 .td-main-menu-logo,.td-header-style-6 .td-main-menu-logo,.td-header-style-7 .td-header-sp-logo,.td-header-style-12 .td-main-menu-logo{height:38px}.td-header-style-4 .td-main-menu-logo a,.td-header-style-5 .td-main-menu-logo a,.td-header-style-6 .td-main-menu-logo a,.td-header-style-7 .td-header-sp-logo a,.td-header-style-7 .td-header-sp-logo img,.td-header-style-7 .header-search-wrap #td-header-search-button .td-icon-search,.td-header-style-12 .td-main-menu-logo a,.td-header-style-12 .td-header-menu-wrap .sf-menu>li>a{line-height:38px}.td-header-style-7 .sf-menu,.td-header-style-7 .td-header-menu-social{margin-top:0}.td-header-style-7 #td-top-search{top:0;bottom:0}.header-search-wrap #td-header-search-button .td-icon-search,.header-search-wrap #td-header-search-button .td-icon-search:before{line-height:38px}}</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2021309-1', 'auto');
  ga('send', 'pageview');</script> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5490524299736216",
          enable_page_level_ads: true
     });</script><script async src="https://tags.refinery89.com/agroinformacion.js"></script><script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://agroinformacion.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://agroinformacion.com/category/agricultura/",
                                "name": "Agricultura"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://agroinformacion.com/el-tribunal-supremo-pone-fin-a-la-guerra-por-el-uso-del-bag-in-box-en-los-vinos-de-jerez/",
                                "name": "El Tribunal Supremo pone fin a la guerra por el uso del..."                                
                            }
                        }    ]
                        }</script><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head><body data-rsssl=1 class="post-template-default single single-post postid-144645 single-format-standard cookies-not-set el-tribunal-supremo-pone-fin-a-la-guerra-por-el-uso-del-bag-in-box-en-los-vinos-de-jerez global-block-template-1 single_template_3 wpb-js-composer js-comp-ver-4.11 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/Agroinformacionespana/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:redaccion@agroinformacion.com" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.agroinformacion.com/rss/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/Agroinformacio/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-menu-login-section"><div class="td-guest-wrap"><div class="td-menu-avatar"><div class="td-avatar-container"></div></div><div class="td-menu-login"><a id="login-link-mob">Registrarse</a></div></div></div><div class="td-mobile-content"><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-466"><a href="https://agroinformacion.com/">Inicio</a></li><li id="menu-item-404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-404"><a href="https://agroinformacion.com/category/actualidad/">Actualidad<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="https://agroinformacion.com/category/actualidad/autonomias/">Autonomías</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/actualidad/espana/">España</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/actualidad/hispanoamerica/">HIspanoamérica</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/actualidad/otrosmas/">Otros/mas</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/actualidad/union-europea/">Unión Europea</a></li><li id="menu-item-405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405"><a href="https://agroinformacion.com/category/actualidad/autonomias/">Autonomías</a></li><li id="menu-item-406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-406"><a href="https://agroinformacion.com/category/actualidad/espana/">España</a></li><li id="menu-item-409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409"><a href="https://agroinformacion.com/category/actualidad/hispanoamerica/">HIspanoamérica</a></li><li id="menu-item-464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464"><a href="https://agroinformacion.com/category/actualidad/union-europea/">Unión Europea</a></li><li id="menu-item-408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-408"><a href="https://agroinformacion.com/category/actualidad/otrosmas/">Otros/mas</a></li></ul></li><li id="menu-item-410" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-has-children menu-item-410"><a href="https://agroinformacion.com/category/agricultura/">Agricultura<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://agroinformacion.com/category/agricultura/cereales/">Cereales</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/agricultura/citricos-frutales/">Cítricos &#8211; frutales</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/agricultura/cultivos-industriales/">Cultivos Industriales</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/agricultura/flor-cortada/">Flor Cortada</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/agricultura/horticolas/">Hortícolas</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/agricultura/olivar/">Olivar</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/agricultura/otrosmas-agricultura/">Otros/mas agricultura</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/agricultura/vinedos/">Viñedos</a></li><li id="menu-item-411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-411"><a href="https://agroinformacion.com/category/agricultura/cereales/">Cereales</a></li><li id="menu-item-412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-412"><a href="https://agroinformacion.com/category/agricultura/citricos-frutales/">Cítricos &#8211; frutales</a></li><li id="menu-item-413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413"><a href="https://agroinformacion.com/category/agricultura/cultivos-industriales/">Cultivos Industriales</a></li><li id="menu-item-414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-414"><a href="https://agroinformacion.com/category/agricultura/flor-cortada/">Flor Cortada</a></li><li id="menu-item-415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-415"><a href="https://agroinformacion.com/category/agricultura/horticolas/">Hortícolas</a></li><li id="menu-item-416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416"><a href="https://agroinformacion.com/category/agricultura/olivar/">Olivar</a></li><li id="menu-item-455" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-455"><a href="https://agroinformacion.com/category/agricultura/vinedos/">Viñedos</a></li><li id="menu-item-417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-417"><a href="https://agroinformacion.com/category/agricultura/otrosmas-agricultura/">Otros/mas agricultura</a></li></ul></li><li id="menu-item-418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-418"><a href="https://agroinformacion.com/category/ganaderia/">Ganadería<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://agroinformacion.com/category/ganaderia/alimentacion-y-materias-primas/">Alimentación y materias primas</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/ganaderia/avicultura-y-cunicultura/">Avicultura y cunicultura</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/ganaderia/equino-y-ganaderia-de-lidia/">Equino y ganadería de lidia</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/ganaderia/otrosmas-ganaderia/">Otros/mas ganaderia</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/ganaderia/ovino-y-caprino/">Ovino y caprino</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/ganaderia/porcino/">Porcino</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/ganaderia/sanidad-animal/">Sanidad animal</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/ganaderia/vacuno-de-carne/">Vacuno de carne</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/ganaderia/vacuno-de-leche/">Vacuno de leche</a></li><li id="menu-item-419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419"><a href="https://agroinformacion.com/category/ganaderia/alimentacion-y-materias-primas/">Alimentación y materias primas</a></li><li id="menu-item-420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420"><a href="https://agroinformacion.com/category/ganaderia/avicultura-y-cunicultura/">Avicultura y cunicultura</a></li><li id="menu-item-421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421"><a href="https://agroinformacion.com/category/ganaderia/equino-y-ganaderia-de-lidia/">Equino y ganadería de lidia</a></li><li id="menu-item-423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423"><a href="https://agroinformacion.com/category/ganaderia/ovino-y-caprino/">Ovino y caprino</a></li><li id="menu-item-457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457"><a href="https://agroinformacion.com/category/ganaderia/porcino/">Porcino</a></li><li id="menu-item-459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="https://agroinformacion.com/category/ganaderia/vacuno-de-carne/">Vacuno de carne</a></li><li id="menu-item-460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460"><a href="https://agroinformacion.com/category/ganaderia/vacuno-de-leche/">Vacuno de leche</a></li><li id="menu-item-422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-422"><a href="https://agroinformacion.com/category/ganaderia/otrosmas-ganaderia/">Otros/mas ganaderia</a></li></ul></li><li id="menu-item-424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-424"><a href="https://agroinformacion.com/category/idi-salud/">I+D+I &#8211; Salud<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://agroinformacion.com/category/idi-salud/aceites/">Aceites</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/idi-salud/alimentacion/">Alimentación</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/idi-salud/bebidas-vinedo/">Bebidas-Viñedo</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/idi-salud/biotecnologia/">Biotecnología</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/idi-salud/carnicas/">Cárnicas</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/idi-salud/energia/">Energía</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/idi-salud/lacteas/">Lácteas</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/idi-salud/otrosmas-idi/">Otros/mas I+D+I</a></li><li id="menu-item-425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-425"><a href="https://agroinformacion.com/category/idi-salud/aceites/">Aceites</a></li><li id="menu-item-426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-426"><a href="https://agroinformacion.com/category/idi-salud/alimentacion/">Alimentación</a></li><li id="menu-item-427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-427"><a href="https://agroinformacion.com/category/idi-salud/bebidas-vinedo/">Bebidas-Viñedo</a></li><li id="menu-item-428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-428"><a href="https://agroinformacion.com/category/idi-salud/biotecnologia/">Biotecnología</a></li><li id="menu-item-430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-430"><a href="https://agroinformacion.com/category/idi-salud/energia/">Energía</a></li><li id="menu-item-431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-431"><a href="https://agroinformacion.com/category/idi-salud/carnicas/">Cárnicas</a></li><li id="menu-item-432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-432"><a href="https://agroinformacion.com/category/idi-salud/lacteas/">Lácteas</a></li><li id="menu-item-433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-433"><a href="https://agroinformacion.com/category/idi-salud/otrosmas-idi/">Otros/mas I+D+I</a></li></ul></li><li id="menu-item-434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-434"><a href="https://agroinformacion.com/category/calidad/">Calidad<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://agroinformacion.com/category/calidad/denominaciones-de-origen/">Denominaciones de origen</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/calidad/ferias-y-concursos/">Ferias y concursos</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/calidad/otrosmas-calidad/">Otros/mas calidad</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/calidad/premios-y-galardones/">Premios y galardones</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/calidad/produccion-ecologica/">Producción ecológica</a></li><li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-436"><a href="https://agroinformacion.com/category/calidad/denominaciones-de-origen/">Denominaciones de origen</a></li><li id="menu-item-437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-437"><a href="https://agroinformacion.com/category/calidad/ferias-y-concursos/">Ferias y concursos</a></li><li id="menu-item-461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461"><a href="https://agroinformacion.com/category/calidad/premios-y-galardones/">Premios y galardones</a></li><li id="menu-item-462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462"><a href="https://agroinformacion.com/category/calidad/produccion-ecologica/">Producción ecológica</a></li><li id="menu-item-438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="https://agroinformacion.com/category/calidad/otrosmas-calidad/">Otros/mas calidad</a></li></ul></li><li id="menu-item-439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-439"><a href="https://agroinformacion.com/category/desarrollo-rural/">Desarrollo rural<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://agroinformacion.com/category/desarrollo-rural/iniciativas-de-desarrollo/">Iniciativas de desarrollo</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/desarrollo-rural/mujer-rural/">Mujer rural</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/desarrollo-rural/normativa/">Normativa</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/desarrollo-rural/otrosmas-desarrollo-rural/">Otros/mas desarrollo rural</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/desarrollo-rural/turismo/">Turismo</a></li><li id="menu-item-465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465"><a href="https://agroinformacion.com/category/desarrollo-rural/mujer-rural/">Mujer rural</a></li><li id="menu-item-441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441"><a href="https://agroinformacion.com/category/desarrollo-rural/iniciativas-de-desarrollo/">Iniciativas de desarrollo</a></li><li id="menu-item-442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-442"><a href="https://agroinformacion.com/category/desarrollo-rural/normativa/">Normativa</a></li><li id="menu-item-463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463"><a href="https://agroinformacion.com/category/desarrollo-rural/turismo/">Turismo</a></li><li id="menu-item-443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-443"><a href="https://agroinformacion.com/category/desarrollo-rural/otrosmas-desarrollo-rural/">Otros/mas desarrollo rural</a></li></ul></li><li id="menu-item-444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-444"><a href="https://agroinformacion.com/category/medio-ambiente/">Medio ambiente<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://agroinformacion.com/category/medio-ambiente/caza/">Caza</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/medio-ambiente/espacios-protegidos/">Espacios protegidos</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/medio-ambiente/forestal/">Forestal</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/medio-ambiente/otrosmas-medio-ambiente/">Otros/mas medio ambiente</a></li><li id="menu-item-445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-445"><a href="https://agroinformacion.com/category/medio-ambiente/caza/">Caza</a></li><li id="menu-item-446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446"><a href="https://agroinformacion.com/category/medio-ambiente/espacios-protegidos/">Espacios protegidos</a></li><li id="menu-item-447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-447"><a href="https://agroinformacion.com/category/medio-ambiente/forestal/">Forestal</a></li><li id="menu-item-448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-448"><a href="https://agroinformacion.com/category/medio-ambiente/otrosmas-medio-ambiente/">Otros/mas medio ambiente</a></li></ul></li><li id="menu-item-449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-449"><a href="https://agroinformacion.com/category/agua/">Agua<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://agroinformacion.com/category/agua/cuencas-hidrograficas/">Cuencas hidrográficas</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/agua/otrosmas-agua/">Otros/mas agua</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/agua/politica-hidraulica/">Política hidraúlica</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/agua/zonas-regables/">Zonas regables</a></li><li id="menu-item-450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-450"><a href="https://agroinformacion.com/category/agua/cuencas-hidrograficas/">Cuencas hidrográficas</a></li><li id="menu-item-452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="https://agroinformacion.com/category/agua/politica-hidraulica/">Política hidraúlica</a></li><li id="menu-item-453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="https://agroinformacion.com/category/agua/zonas-regables/">Zonas regables</a></li><li id="menu-item-451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-451"><a href="https://agroinformacion.com/category/agua/otrosmas-agua/">Otros/mas agua</a></li></ul></li><li id="menu-item-93136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93136"><a href="https://agroinformacion.com/category/opinion/">Opinión</a></li><li id="menu-item-101548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101548"><a href="https://agroinformacion.com/contacto/">Contacto</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Registrarse</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Bienvenid@!</span>Acceder a su cuenta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar"><div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Recuperar contraseña</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi contraseña"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://agroinformacion.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-1"><div class="td-header-top-menu-full"><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td-weather-top-widget" id="td_top_weather_uid"> <i class="td-icons clear-sky-d"></i><div class="td-weather-now" data-block-uid="td_top_weather_uid"> <span class="td-big-degrees">28.1</span> <span class="td-weather-unit">C</span></div><div class="td-weather-header"><div class="td-weather-city">España</div></div></div><div class="td_data_time"><div style="visibility:hidden;">viernes, 27 septiembre 2019</div></div><ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-399" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-399"><a href="http://www.agroinformacion.es/foro/">Foro Agroinformación</a></li><li id="menu-item-468" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-468"><a href="https://agroinformacion.com/contacto/">Contacto</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/Agroinformacionespana/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:redaccion@agroinformacion.com" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.agroinformacion.com/rss/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/Agroinformacio/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div></div><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Registrarse</div><div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Recuperar contraseña</div><div class="td-login-panel-descr">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full"><div class="td-container td-header-row td-header-header"><div class="td-header-style-22"><ins data-revive-zoneid="23" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div><div class="td-header-style-23"><ins data-revive-zoneid="22" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></script></div><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://agroinformacion.com/"> <img class="td-retina-data" data-retina="https://www.agroinformacion.com/wp-content/uploads/2016/06/logoagro400x102_15a.jpg" src="https://www.agroinformacion.com/wp-content/uploads/2016/06/logoagro400x102_15a.jpg" alt="Agroinformacion.com" title="Agroinformacion.com"/> <span class="td-visual-hidden">Agroinformacion</span> </a></div><div class="td-header-style-25"><ins data-revive-zoneid="2" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div><div class="td-header-style-24"><ins data-revive-zoneid="1" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div><div class="td-header-style-26"><ins data-revive-zoneid="33" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div><div class="td-header-style-28"><ins data-revive-zoneid="32" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div></div></div><div class="td-header-menu-wrap-full"><div class="td-header-menu-wrap td-header-gradient"><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-header" href="https://agroinformacion.com/"> <img class="td-retina-data" data-retina="https://www.agroinformacion.com/wp-content/uploads/2017/03/logoagro400x102_15a.jpg" src="https://www.agroinformacion.com/wp-content/uploads/2017/03/logoagro400x102_15a.jpg" alt="Agroinformacion.com" title="Agroinformacion.com"/> </a> <a class="td-header-logo td-sticky-header" href="https://agroinformacion.com/"> <img class="td-retina-data" data-retina="https://www.agroinformacion.com/wp-content/uploads/2016/06/logoagro400x102_15a.jpg" src="https://www.agroinformacion.com/wp-content/uploads/2016/06/logoagro400x102_15a.jpg" alt="Agroinformacion.com" title="Agroinformacion.com"/> </a></div><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-466"><a href="https://agroinformacion.com/">Inicio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-404"><a href="https://agroinformacion.com/category/actualidad/">Actualidad</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5d8e47f1c76f1_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5d8e47f1c76f1" ><script>var block_td_uid_1_5d8e47f1c76f1 = new tdBlock();
block_td_uid_1_5d8e47f1c76f1.id = "td_uid_1_5d8e47f1c76f1";
block_td_uid_1_5d8e47f1c76f1.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_1_5d8e47f1c76f1_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5d8e47f1c76f1_rand","tdc_css_class_style":"td_uid_1_5d8e47f1c76f1_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_5d8e47f1c76f1.td_column_number = "3";
block_td_uid_1_5d8e47f1c76f1.block_type = "td_block_mega_menu";
block_td_uid_1_5d8e47f1c76f1.post_count = "4";
block_td_uid_1_5d8e47f1c76f1.found_posts = "8168";
block_td_uid_1_5d8e47f1c76f1.header_color = "";
block_td_uid_1_5d8e47f1c76f1.ajax_pagination_infinite_stop = "";
block_td_uid_1_5d8e47f1c76f1.max_num_pages = "2042";
tdBlocksArray.push(block_td_uid_1_5d8e47f1c76f1);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5d8e47f1c76f1" id="td_uid_2_5d8e47f234dac" data-td_block_id="td_uid_1_5d8e47f1c76f1" data-td_filter_value="" href="https://agroinformacion.com/category/actualidad/">Todo</a><a class="mega-menu-sub-cat-td_uid_1_5d8e47f1c76f1"  id="td_uid_3_5d8e47f234e8c" data-td_block_id="td_uid_1_5d8e47f1c76f1" data-td_filter_value="7" href="https://agroinformacion.com/category/actualidad/autonomias/">Autonomías</a><a class="mega-menu-sub-cat-td_uid_1_5d8e47f1c76f1"  id="td_uid_4_5d8e47f234f8b" data-td_block_id="td_uid_1_5d8e47f1c76f1" data-td_filter_value="17" href="https://agroinformacion.com/category/actualidad/espana/">España</a><a class="mega-menu-sub-cat-td_uid_1_5d8e47f1c76f1"  id="td_uid_5_5d8e47f23509b" data-td_block_id="td_uid_1_5d8e47f1c76f1" data-td_filter_value="43" href="https://agroinformacion.com/category/actualidad/hispanoamerica/">HIspanoamérica</a><a class="mega-menu-sub-cat-td_uid_1_5d8e47f1c76f1"  id="td_uid_6_5d8e47f235191" data-td_block_id="td_uid_1_5d8e47f1c76f1" data-td_filter_value="34" href="https://agroinformacion.com/category/actualidad/otrosmas/">Otros/mas</a><a class="mega-menu-sub-cat-td_uid_1_5d8e47f1c76f1"  id="td_uid_7_5d8e47f235282" data-td_block_id="td_uid_1_5d8e47f1c76f1" data-td_filter_value="53" href="https://agroinformacion.com/category/actualidad/union-europea/">Unión Europea</a></div></div><div id=td_uid_1_5d8e47f1c76f1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/reconocimiento-a-un-campero-multitudinario-homenaje-a-manuel-vazquez-ex-dirigente-historico-de-asaja/" rel="bookmark" title="Reconocimiento a un campero: Multitudinario homenaje a Manuel Vázquez, ex dirigente histórico de Asaja"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2019/09/MANUEL-VAZQUEZ-ASAJA-CADIZ-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/09/MANUEL-VAZQUEZ-ASAJA-CADIZ-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2019/09/MANUEL-VAZQUEZ-ASAJA-CADIZ-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Reconocimiento a un campero: Multitudinario homenaje a Manuel Vázquez, ex dirigente histórico de Asaja"/></a></div> <a href="https://agroinformacion.com/category/actualidad/" class="td-post-category">Actualidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/reconocimiento-a-un-campero-multitudinario-homenaje-a-manuel-vazquez-ex-dirigente-historico-de-asaja/" rel="bookmark" title="Reconocimiento a un campero: Multitudinario homenaje a Manuel Vázquez, ex dirigente histórico de Asaja">Reconocimiento a un campero: Multitudinario homenaje a Manuel Vázquez, ex dirigente histórico de Asaja</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/un-hombre-de-73-anos-al-ser-atropellado-por-su-tractor-y-otro-al-chocar-con-un-camion-a-la-salida-de-una-pista-agricola/" rel="bookmark" title="Fallece un hombre de 73 años al ser atropellado por su tractor y otro al chocar con un camión a la salida de una pista agrícola"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2019/09/PISTA-AGRÍCOLA-TRACTOR-CAMIÓN-FALLECIDO-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/09/PISTA-AGRÍCOLA-TRACTOR-CAMIÓN-FALLECIDO-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2019/09/PISTA-AGRÍCOLA-TRACTOR-CAMIÓN-FALLECIDO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fallece un hombre de 73 años al ser atropellado por su tractor y otro al chocar con un camión a la salida de una pista agrícola"/></a></div> <a href="https://agroinformacion.com/category/actualidad/" class="td-post-category">Actualidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/un-hombre-de-73-anos-al-ser-atropellado-por-su-tractor-y-otro-al-chocar-con-un-camion-a-la-salida-de-una-pista-agricola/" rel="bookmark" title="Fallece un hombre de 73 años al ser atropellado por su tractor y otro al chocar con un camión a la salida de una pista agrícola">Fallece un hombre de 73 años al ser atropellado por su tractor y otro al chocar con un camión&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/debate-de-la-pac-espana-defiende-que-al-menos-el-40-de-las-ayudas-tengan-relacion-con-los-objetivos-medioambientales/" rel="bookmark" title="Debate de la PAC: España defiende que al menos el 40% de las ayudas tengan relación con los objetivos medioambientales"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2019/09/PAC-AYUDAS-40-DE-LAS-AYUDAS-MEDIOAMBIENTALES-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/09/PAC-AYUDAS-40-DE-LAS-AYUDAS-MEDIOAMBIENTALES-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2019/09/PAC-AYUDAS-40-DE-LAS-AYUDAS-MEDIOAMBIENTALES-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Debate de la PAC: España defiende que al menos el 40% de las ayudas tengan relación con los objetivos medioambientales"/></a></div> <a href="https://agroinformacion.com/category/actualidad/" class="td-post-category">Actualidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/debate-de-la-pac-espana-defiende-que-al-menos-el-40-de-las-ayudas-tengan-relacion-con-los-objetivos-medioambientales/" rel="bookmark" title="Debate de la PAC: España defiende que al menos el 40% de las ayudas tengan relación con los objetivos medioambientales">Debate de la PAC: España defiende que al menos el 40% de las ayudas tengan relación con los objetivos&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/aviso-serio-el-seguro-agrario-corre-peligro-por-falta-de-compromiso-del-mapa-y-mas-precio-por-menos-cobertura/" rel="bookmark" title="Aviso serio: El seguro agrario corre peligro por falta de compromiso del MAPA y más precio por menos cobertura"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2019/09/MENOS-COBeRTURA-SEGURO-AGRARIO-ASAJA-CYL-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/09/MENOS-COBeRTURA-SEGURO-AGRARIO-ASAJA-CYL-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2019/09/MENOS-COBeRTURA-SEGURO-AGRARIO-ASAJA-CYL-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aviso serio: El seguro agrario corre peligro por falta de compromiso del MAPA y más precio por menos cobertura"/></a></div> <a href="https://agroinformacion.com/category/actualidad/" class="td-post-category">Actualidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/aviso-serio-el-seguro-agrario-corre-peligro-por-falta-de-compromiso-del-mapa-y-mas-precio-por-menos-cobertura/" rel="bookmark" title="Aviso serio: El seguro agrario corre peligro por falta de compromiso del MAPA y más precio por menos cobertura">Aviso serio: El seguro agrario corre peligro por falta de compromiso del MAPA y más precio por menos cobertura</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5d8e47f1c76f1" data-td_block_id="td_uid_1_5d8e47f1c76f1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5d8e47f1c76f1" data-td_block_id="td_uid_1_5d8e47f1c76f1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-405"><a href="https://agroinformacion.com/category/actualidad/autonomias/">Autonomías</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-406"><a href="https://agroinformacion.com/category/actualidad/espana/">España</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-409"><a href="https://agroinformacion.com/category/actualidad/hispanoamerica/">HIspanoamérica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-464"><a href="https://agroinformacion.com/category/actualidad/union-europea/">Unión Europea</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-408"><a href="https://agroinformacion.com/category/actualidad/otrosmas/">Otros/mas</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-mega-menu menu-item-410"><a href="https://agroinformacion.com/category/agricultura/">Agricultura</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5d8e47f27de30_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5d8e47f27de30" ><script>var block_td_uid_8_5d8e47f27de30 = new tdBlock();
block_td_uid_8_5d8e47f27de30.id = "td_uid_8_5d8e47f27de30";
block_td_uid_8_5d8e47f27de30.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_8_5d8e47f27de30_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5d8e47f27de30_rand","tdc_css_class_style":"td_uid_8_5d8e47f27de30_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5d8e47f27de30.td_column_number = "3";
block_td_uid_8_5d8e47f27de30.block_type = "td_block_mega_menu";
block_td_uid_8_5d8e47f27de30.post_count = "4";
block_td_uid_8_5d8e47f27de30.found_posts = "7632";
block_td_uid_8_5d8e47f27de30.header_color = "";
block_td_uid_8_5d8e47f27de30.ajax_pagination_infinite_stop = "";
block_td_uid_8_5d8e47f27de30.max_num_pages = "1908";
tdBlocksArray.push(block_td_uid_8_5d8e47f27de30);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_5d8e47f27de30" id="td_uid_9_5d8e47f316c07" data-td_block_id="td_uid_8_5d8e47f27de30" data-td_filter_value="" href="https://agroinformacion.com/category/agricultura/">Todo</a><a class="mega-menu-sub-cat-td_uid_8_5d8e47f27de30"  id="td_uid_10_5d8e47f316d89" data-td_block_id="td_uid_8_5d8e47f27de30" data-td_filter_value="9" href="https://agroinformacion.com/category/agricultura/cereales/">Cereales</a><a class="mega-menu-sub-cat-td_uid_8_5d8e47f27de30"  id="td_uid_11_5d8e47f316f7b" data-td_block_id="td_uid_8_5d8e47f27de30" data-td_filter_value="10" href="https://agroinformacion.com/category/agricultura/citricos-frutales/">Cítricos &#8211; frutales</a><a class="mega-menu-sub-cat-td_uid_8_5d8e47f27de30"  id="td_uid_12_5d8e47f31716e" data-td_block_id="td_uid_8_5d8e47f27de30" data-td_filter_value="12" href="https://agroinformacion.com/category/agricultura/cultivos-industriales/">Cultivos Industriales</a><a class="mega-menu-sub-cat-td_uid_8_5d8e47f27de30"  id="td_uid_13_5d8e47f317359" data-td_block_id="td_uid_8_5d8e47f27de30" data-td_filter_value="19" href="https://agroinformacion.com/category/agricultura/flor-cortada/">Flor Cortada</a><a class="mega-menu-sub-cat-td_uid_8_5d8e47f27de30"  id="td_uid_14_5d8e47f317543" data-td_block_id="td_uid_8_5d8e47f27de30" data-td_filter_value="21" href="https://agroinformacion.com/category/agricultura/horticolas/">Hortícolas</a><a class="mega-menu-sub-cat-td_uid_8_5d8e47f27de30"  id="td_uid_15_5d8e47f317728" data-td_block_id="td_uid_8_5d8e47f27de30" data-td_filter_value="31" href="https://agroinformacion.com/category/agricultura/olivar/">Olivar</a><a class="mega-menu-sub-cat-td_uid_8_5d8e47f27de30"  id="td_uid_16_5d8e47f317912" data-td_block_id="td_uid_8_5d8e47f27de30" data-td_filter_value="35" href="https://agroinformacion.com/category/agricultura/otrosmas-agricultura/">Otros/mas agricultura</a><a class="mega-menu-sub-cat-td_uid_8_5d8e47f27de30"  id="td_uid_17_5d8e47f317ae9" data-td_block_id="td_uid_8_5d8e47f27de30" data-td_filter_value="56" href="https://agroinformacion.com/category/agricultura/vinedos/">Viñedos</a></div></div><div id=td_uid_8_5d8e47f27de30 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/el-tribunal-supremo-pone-fin-a-la-guerra-por-el-uso-del-bag-in-box-en-los-vinos-de-jerez/" rel="bookmark" title="El Tribunal Supremo pone fin a la guerra por el uso del Bag in Box en los vinos de Jerez"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2018/11/BAG-IN-BOX-1-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2018/11/BAG-IN-BOX-1-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2018/11/BAG-IN-BOX-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Tribunal Supremo pone fin a la guerra por el uso del Bag in Box en los vinos de Jerez"/></a></div> <a href="https://agroinformacion.com/category/agricultura/" class="td-post-category">Agricultura</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/el-tribunal-supremo-pone-fin-a-la-guerra-por-el-uso-del-bag-in-box-en-los-vinos-de-jerez/" rel="bookmark" title="El Tribunal Supremo pone fin a la guerra por el uso del Bag in Box en los vinos de Jerez">El Tribunal Supremo pone fin a la guerra por el uso del Bag in Box en los vinos de&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/arroyo-recuerda-a-los-agricultores-de-clm-la-importancia-de-pedir-los-anticipos-del-vinedo-antes-del-dia-15/" rel="bookmark" title="Arroyo recuerda a los agricultores de CLM la importancia de pedir los anticipos del viñedo antes del día 15"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2019/09/ANTICIPO-AYUDAS-REESTRUCTURACION-DEL-VIÑEDO-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/09/ANTICIPO-AYUDAS-REESTRUCTURACION-DEL-VIÑEDO-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2019/09/ANTICIPO-AYUDAS-REESTRUCTURACION-DEL-VIÑEDO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Arroyo recuerda a los agricultores de CLM la importancia de pedir los anticipos del viñedo antes del día 15"/></a></div> <a href="https://agroinformacion.com/category/agricultura/" class="td-post-category">Agricultura</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/arroyo-recuerda-a-los-agricultores-de-clm-la-importancia-de-pedir-los-anticipos-del-vinedo-antes-del-dia-15/" rel="bookmark" title="Arroyo recuerda a los agricultores de CLM la importancia de pedir los anticipos del viñedo antes del día 15">Arroyo recuerda a los agricultores de CLM la importancia de pedir los anticipos del viñedo antes del día 15</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/azucarera-no-aumentara-el-precio-de-la-remolacha-pero-esta-dispuesta-a-anticipar-una-parte-del-precio-del-azucar-previsto/" rel="bookmark" title="Azucarera no subirá el precio de la remolacha pero está dispuesta a anticipar una parte del precio del azúcar previsto"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2019/09/PRECIO-DEL-AZÚCAR-AZUCARERA-REMOLACHA-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/09/PRECIO-DEL-AZÚCAR-AZUCARERA-REMOLACHA-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2019/09/PRECIO-DEL-AZÚCAR-AZUCARERA-REMOLACHA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Azucarera no subirá el precio de la remolacha pero está dispuesta a anticipar una parte del precio del azúcar previsto"/></a></div> <a href="https://agroinformacion.com/category/agricultura/" class="td-post-category">Agricultura</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/azucarera-no-aumentara-el-precio-de-la-remolacha-pero-esta-dispuesta-a-anticipar-una-parte-del-precio-del-azucar-previsto/" rel="bookmark" title="Azucarera no subirá el precio de la remolacha pero está dispuesta a anticipar una parte del precio del azúcar previsto">Azucarera no subirá el precio de la remolacha pero está dispuesta a anticipar una parte del precio del azúcar&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/la-campana-de-la-remolcha-de-acor-arranca-con-la-prevision-de-superar-las-110-toneladas-por-hectarea/" rel="bookmark" title="La campaña de la remolcha de ACOR arranca con la previsión de superar las 110 toneladas por hectárea"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2019/09/CAMPAÑA-DE-LA-REMOLACHA-DE-ACOR-ARRANQUE-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/09/CAMPAÑA-DE-LA-REMOLACHA-DE-ACOR-ARRANQUE-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2019/09/CAMPAÑA-DE-LA-REMOLACHA-DE-ACOR-ARRANQUE-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La campaña de la remolcha de ACOR arranca con la previsión de superar las 110 toneladas por hectárea"/></a></div> <a href="https://agroinformacion.com/category/agricultura/" class="td-post-category">Agricultura</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/la-campana-de-la-remolcha-de-acor-arranca-con-la-prevision-de-superar-las-110-toneladas-por-hectarea/" rel="bookmark" title="La campaña de la remolcha de ACOR arranca con la previsión de superar las 110 toneladas por hectárea">La campaña de la remolcha de ACOR arranca con la previsión de superar las 110 toneladas por hectárea</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5d8e47f27de30" data-td_block_id="td_uid_8_5d8e47f27de30"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5d8e47f27de30" data-td_block_id="td_uid_8_5d8e47f27de30"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-411"><a href="https://agroinformacion.com/category/agricultura/cereales/">Cereales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-412"><a href="https://agroinformacion.com/category/agricultura/citricos-frutales/">Cítricos &#8211; frutales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-413"><a href="https://agroinformacion.com/category/agricultura/cultivos-industriales/">Cultivos Industriales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-414"><a href="https://agroinformacion.com/category/agricultura/flor-cortada/">Flor Cortada</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-415"><a href="https://agroinformacion.com/category/agricultura/horticolas/">Hortícolas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-416"><a href="https://agroinformacion.com/category/agricultura/olivar/">Olivar</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-455"><a href="https://agroinformacion.com/category/agricultura/vinedos/">Viñedos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-417"><a href="https://agroinformacion.com/category/agricultura/otrosmas-agricultura/">Otros/mas agricultura</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-418"><a href="https://agroinformacion.com/category/ganaderia/">Ganadería</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_18_5d8e47f37881e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_18_5d8e47f37881e" ><script>var block_td_uid_18_5d8e47f37881e = new tdBlock();
block_td_uid_18_5d8e47f37881e.id = "td_uid_18_5d8e47f37881e";
block_td_uid_18_5d8e47f37881e.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"20","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_18_5d8e47f37881e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_18_5d8e47f37881e_rand","tdc_css_class_style":"td_uid_18_5d8e47f37881e_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_18_5d8e47f37881e.td_column_number = "3";
block_td_uid_18_5d8e47f37881e.block_type = "td_block_mega_menu";
block_td_uid_18_5d8e47f37881e.post_count = "4";
block_td_uid_18_5d8e47f37881e.found_posts = "3970";
block_td_uid_18_5d8e47f37881e.header_color = "";
block_td_uid_18_5d8e47f37881e.ajax_pagination_infinite_stop = "";
block_td_uid_18_5d8e47f37881e.max_num_pages = "993";
tdBlocksArray.push(block_td_uid_18_5d8e47f37881e);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_18_5d8e47f37881e" id="td_uid_19_5d8e47f3bb218" data-td_block_id="td_uid_18_5d8e47f37881e" data-td_filter_value="" href="https://agroinformacion.com/category/ganaderia/">Todo</a><a class="mega-menu-sub-cat-td_uid_18_5d8e47f37881e"  id="td_uid_20_5d8e47f3bb314" data-td_block_id="td_uid_18_5d8e47f37881e" data-td_filter_value="60" href="https://agroinformacion.com/category/ganaderia/alimentacion-y-materias-primas/">Alimentación y materias primas</a><a class="mega-menu-sub-cat-td_uid_18_5d8e47f37881e"  id="td_uid_21_5d8e47f3bb440" data-td_block_id="td_uid_18_5d8e47f37881e" data-td_filter_value="61" href="https://agroinformacion.com/category/ganaderia/avicultura-y-cunicultura/">Avicultura y cunicultura</a><a class="mega-menu-sub-cat-td_uid_18_5d8e47f37881e"  id="td_uid_22_5d8e47f3bb55c" data-td_block_id="td_uid_18_5d8e47f37881e" data-td_filter_value="67" href="https://agroinformacion.com/category/ganaderia/equino-y-ganaderia-de-lidia/">Equino y ganadería de lidia</a><a class="mega-menu-sub-cat-td_uid_18_5d8e47f37881e"  id="td_uid_23_5d8e47f3bb678" data-td_block_id="td_uid_18_5d8e47f37881e" data-td_filter_value="39" href="https://agroinformacion.com/category/ganaderia/otrosmas-ganaderia/">Otros/mas ganaderia</a><a class="mega-menu-sub-cat-td_uid_18_5d8e47f37881e"  id="td_uid_24_5d8e47f3bb794" data-td_block_id="td_uid_18_5d8e47f37881e" data-td_filter_value="42" href="https://agroinformacion.com/category/ganaderia/ovino-y-caprino/">Ovino y caprino</a><a class="mega-menu-sub-cat-td_uid_18_5d8e47f37881e"  id="td_uid_25_5d8e47f3bb8b6" data-td_block_id="td_uid_18_5d8e47f37881e" data-td_filter_value="48" href="https://agroinformacion.com/category/ganaderia/porcino/">Porcino</a><a class="mega-menu-sub-cat-td_uid_18_5d8e47f37881e"  id="td_uid_26_5d8e47f3bb9e4" data-td_block_id="td_uid_18_5d8e47f37881e" data-td_filter_value="51" href="https://agroinformacion.com/category/ganaderia/sanidad-animal/">Sanidad animal</a><a class="mega-menu-sub-cat-td_uid_18_5d8e47f37881e"  id="td_uid_27_5d8e47f3bbb01" data-td_block_id="td_uid_18_5d8e47f37881e" data-td_filter_value="54" href="https://agroinformacion.com/category/ganaderia/vacuno-de-carne/">Vacuno de carne</a><a class="mega-menu-sub-cat-td_uid_18_5d8e47f37881e"  id="td_uid_28_5d8e47f3bbc1d" data-td_block_id="td_uid_18_5d8e47f37881e" data-td_filter_value="55" href="https://agroinformacion.com/category/ganaderia/vacuno-de-leche/">Vacuno de leche</a></div></div><div id=td_uid_18_5d8e47f37881e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/los-ganaderos-espanoles-cobraron-la-leche-a-3107-euros-por-cada-100-kilos-un-728-menos-que-la-media-de-la-une/" rel="bookmark" title="Los ganaderos españoles cobran la leche a 31,07 euros por cada 100 kilos, un 7,28% menos que la media europea"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2019/09/LOS-GANADEROS-ESPAÑOLES-PRECIO-LECHE-ASAJA-CYL-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/09/LOS-GANADEROS-ESPAÑOLES-PRECIO-LECHE-ASAJA-CYL-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2019/09/LOS-GANADEROS-ESPAÑOLES-PRECIO-LECHE-ASAJA-CYL-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Los ganaderos españoles cobran la leche a 31,07 euros por cada 100 kilos, un 7,28% menos que la media europea"/></a></div> <a href="https://agroinformacion.com/category/destacados/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/los-ganaderos-espanoles-cobraron-la-leche-a-3107-euros-por-cada-100-kilos-un-728-menos-que-la-media-de-la-une/" rel="bookmark" title="Los ganaderos españoles cobran la leche a 31,07 euros por cada 100 kilos, un 7,28% menos que la media europea">Los ganaderos españoles cobran la leche a 31,07 euros por cada 100 kilos, un 7,28% menos que la media&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/el-nuevo-plan-del-lobo-de-asturias-incluye-controles-de-poblacion-para-reducir-los-ataques/" rel="bookmark" title="El nuevo plan del lobo de Asturias incluye controles de población para reducir los ataques"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2019/09/NUEVO-PLAN-DEL-LOBO-ASTURIAS-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/09/NUEVO-PLAN-DEL-LOBO-ASTURIAS-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2019/09/NUEVO-PLAN-DEL-LOBO-ASTURIAS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El nuevo plan del lobo de Asturias incluye controles de población para reducir los ataques"/></a></div> <a href="https://agroinformacion.com/category/destacados/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/el-nuevo-plan-del-lobo-de-asturias-incluye-controles-de-poblacion-para-reducir-los-ataques/" rel="bookmark" title="El nuevo plan del lobo de Asturias incluye controles de población para reducir los ataques">El nuevo plan del lobo de Asturias incluye controles de población para reducir los ataques</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/la-nueva-extension-de-norma-de-interporc-con-horizonte-2024-fruto-de-la-union-y-el-consenso-de-todo-el-sector/" rel="bookmark" title="La nueva Extensión de Norma de INTERPORC con horizonte 2024, fruto de la unión y el consenso de todo el sector"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2019/09/INTERPORC-NUEVA-EXTENSIÓN-DE-NORMA-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/09/INTERPORC-NUEVA-EXTENSIÓN-DE-NORMA-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2019/09/INTERPORC-NUEVA-EXTENSIÓN-DE-NORMA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La nueva Extensión de Norma de INTERPORC con horizonte 2024, fruto de la unión y el consenso de todo el sector"/></a></div> <a href="https://agroinformacion.com/category/ganaderia/" class="td-post-category">Ganadería</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/la-nueva-extension-de-norma-de-interporc-con-horizonte-2024-fruto-de-la-union-y-el-consenso-de-todo-el-sector/" rel="bookmark" title="La nueva Extensión de Norma de INTERPORC con horizonte 2024, fruto de la unión y el consenso de todo el sector">La nueva Extensión de Norma de INTERPORC con horizonte 2024, fruto de la unión y el consenso de todo&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/preocupacion-porque-la-nueva-ordenacion-de-las-granjas-avicolas-del-ministerio-acabe-con-las-granjas-familiares/" rel="bookmark" title="Preocupación porque la nueva ordenación de las granjas avícolas del Ministerio acabe con las granjas familiares"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2019/09/ORDENACIÓN-DE-LAS-GRANJAS-AVICOLAS-FAMILIARES-UNION-DE-UNIONES-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/09/ORDENACIÓN-DE-LAS-GRANJAS-AVICOLAS-FAMILIARES-UNION-DE-UNIONES-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2019/09/ORDENACIÓN-DE-LAS-GRANJAS-AVICOLAS-FAMILIARES-UNION-DE-UNIONES-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Preocupación porque la nueva ordenación de las granjas avícolas del Ministerio acabe con las granjas familiares"/></a></div> <a href="https://agroinformacion.com/category/ganaderia/avicultura-y-cunicultura/" class="td-post-category">Avicultura y cunicultura</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/preocupacion-porque-la-nueva-ordenacion-de-las-granjas-avicolas-del-ministerio-acabe-con-las-granjas-familiares/" rel="bookmark" title="Preocupación porque la nueva ordenación de las granjas avícolas del Ministerio acabe con las granjas familiares">Preocupación porque la nueva ordenación de las granjas avícolas del Ministerio acabe con las granjas familiares</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_5d8e47f37881e" data-td_block_id="td_uid_18_5d8e47f37881e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_5d8e47f37881e" data-td_block_id="td_uid_18_5d8e47f37881e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-419"><a href="https://agroinformacion.com/category/ganaderia/alimentacion-y-materias-primas/">Alimentación y materias primas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-420"><a href="https://agroinformacion.com/category/ganaderia/avicultura-y-cunicultura/">Avicultura y cunicultura</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-421"><a href="https://agroinformacion.com/category/ganaderia/equino-y-ganaderia-de-lidia/">Equino y ganadería de lidia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-423"><a href="https://agroinformacion.com/category/ganaderia/ovino-y-caprino/">Ovino y caprino</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-457"><a href="https://agroinformacion.com/category/ganaderia/porcino/">Porcino</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-459"><a href="https://agroinformacion.com/category/ganaderia/vacuno-de-carne/">Vacuno de carne</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-460"><a href="https://agroinformacion.com/category/ganaderia/vacuno-de-leche/">Vacuno de leche</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-422"><a href="https://agroinformacion.com/category/ganaderia/otrosmas-ganaderia/">Otros/mas ganaderia</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-424"><a href="https://agroinformacion.com/category/idi-salud/">I+D+I &#8211; Salud</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_29_5d8e47f436af9_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_29_5d8e47f436af9" ><script>var block_td_uid_29_5d8e47f436af9 = new tdBlock();
block_td_uid_29_5d8e47f436af9.id = "td_uid_29_5d8e47f436af9";
block_td_uid_29_5d8e47f436af9.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"22","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_29_5d8e47f436af9_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_29_5d8e47f436af9_rand","tdc_css_class_style":"td_uid_29_5d8e47f436af9_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_29_5d8e47f436af9.td_column_number = "3";
block_td_uid_29_5d8e47f436af9.block_type = "td_block_mega_menu";
block_td_uid_29_5d8e47f436af9.post_count = "4";
block_td_uid_29_5d8e47f436af9.found_posts = "2317";
block_td_uid_29_5d8e47f436af9.header_color = "";
block_td_uid_29_5d8e47f436af9.ajax_pagination_infinite_stop = "";
block_td_uid_29_5d8e47f436af9.max_num_pages = "580";
tdBlocksArray.push(block_td_uid_29_5d8e47f436af9);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_29_5d8e47f436af9" id="td_uid_30_5d8e47f45bc5f" data-td_block_id="td_uid_29_5d8e47f436af9" data-td_filter_value="" href="https://agroinformacion.com/category/idi-salud/">Todo</a><a class="mega-menu-sub-cat-td_uid_29_5d8e47f436af9"  id="td_uid_31_5d8e47f45bd54" data-td_block_id="td_uid_29_5d8e47f436af9" data-td_filter_value="58" href="https://agroinformacion.com/category/idi-salud/aceites/">Aceites</a><a class="mega-menu-sub-cat-td_uid_29_5d8e47f436af9"  id="td_uid_32_5d8e47f45be9a" data-td_block_id="td_uid_29_5d8e47f436af9" data-td_filter_value="59" href="https://agroinformacion.com/category/idi-salud/alimentacion/">Alimentación</a><a class="mega-menu-sub-cat-td_uid_29_5d8e47f436af9"  id="td_uid_33_5d8e47f45bfbd" data-td_block_id="td_uid_29_5d8e47f436af9" data-td_filter_value="62" href="https://agroinformacion.com/category/idi-salud/bebidas-vinedo/">Bebidas-Viñedo</a><a class="mega-menu-sub-cat-td_uid_29_5d8e47f436af9"  id="td_uid_34_5d8e47f45c0dc" data-td_block_id="td_uid_29_5d8e47f436af9" data-td_filter_value="63" href="https://agroinformacion.com/category/idi-salud/biotecnologia/">Biotecnología</a><a class="mega-menu-sub-cat-td_uid_29_5d8e47f436af9"  id="td_uid_35_5d8e47f45c1f8" data-td_block_id="td_uid_29_5d8e47f436af9" data-td_filter_value="23" href="https://agroinformacion.com/category/idi-salud/carnicas/">Cárnicas</a><a class="mega-menu-sub-cat-td_uid_29_5d8e47f436af9"  id="td_uid_36_5d8e47f45c312" data-td_block_id="td_uid_29_5d8e47f436af9" data-td_filter_value="66" href="https://agroinformacion.com/category/idi-salud/energia/">Energía</a><a class="mega-menu-sub-cat-td_uid_29_5d8e47f436af9"  id="td_uid_37_5d8e47f45c432" data-td_block_id="td_uid_29_5d8e47f436af9" data-td_filter_value="24" href="https://agroinformacion.com/category/idi-salud/lacteas/">Lácteas</a><a class="mega-menu-sub-cat-td_uid_29_5d8e47f436af9"  id="td_uid_38_5d8e47f45c552" data-td_block_id="td_uid_29_5d8e47f436af9" data-td_filter_value="40" href="https://agroinformacion.com/category/idi-salud/otrosmas-idi/">Otros/mas I+D+I</a></div></div><div id=td_uid_29_5d8e47f436af9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/agricultura-4-0-expertos-y-empresas-tratan-la-adecuacion-de-las-nuevas-tecnologias-a-los-problemas-reales-de-la-produccion-agroalimentaria/" rel="bookmark" title="Agricultura 4.0: Expertos y empresas tratan la adecuación de nuevas tecnologías a los problemas de la producción agroalimentaria"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2019/09/AGRICULTURA-4.0-FIRA-SANT-MIQUEL-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/09/AGRICULTURA-4.0-FIRA-SANT-MIQUEL-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2019/09/AGRICULTURA-4.0-FIRA-SANT-MIQUEL-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Agricultura 4.0: Expertos y empresas tratan la adecuación de nuevas tecnologías a los problemas de la producción agroalimentaria"/></a></div> <a href="https://agroinformacion.com/category/idi-salud/" class="td-post-category">I+D+I &#8211; Salud</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/agricultura-4-0-expertos-y-empresas-tratan-la-adecuacion-de-las-nuevas-tecnologias-a-los-problemas-reales-de-la-produccion-agroalimentaria/" rel="bookmark" title="Agricultura 4.0: Expertos y empresas tratan la adecuación de nuevas tecnologías a los problemas de la producción agroalimentaria">Agricultura 4.0: Expertos y empresas tratan la adecuación de nuevas tecnologías a los problemas de la producción agroalimentaria</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/hallan-una-nueva-funcion-en-una-proteina-de-las-plantas-clave-para-desarrollar-cultivos-tolerantes-a-la-sequia/" rel="bookmark" title="Hallan una nueva función en una proteína de las plantas clave para desarrollar cultivos más resistentes a la sequía"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2019/09/PROTEINA-RESISTES-A-LA-SEQUIA-UPV-UMA-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/09/PROTEINA-RESISTES-A-LA-SEQUIA-UPV-UMA-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2019/09/PROTEINA-RESISTES-A-LA-SEQUIA-UPV-UMA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hallan una nueva función en una proteína de las plantas clave para desarrollar cultivos más resistentes a la sequía"/></a></div> <a href="https://agroinformacion.com/category/idi-salud/" class="td-post-category">I+D+I &#8211; Salud</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/hallan-una-nueva-funcion-en-una-proteina-de-las-plantas-clave-para-desarrollar-cultivos-tolerantes-a-la-sequia/" rel="bookmark" title="Hallan una nueva función en una proteína de las plantas clave para desarrollar cultivos más resistentes a la sequía">Hallan una nueva función en una proteína de las plantas clave para desarrollar cultivos más resistentes a la sequía</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/agricultura-de-precision-innovacion-social-y-reutilizacion-de-aguas-residuales-en-la-oferta-formativa-para-profesionales-del-iamz/" rel="bookmark" title="Agricultura de precisión, innovación social y reutilización de aguas residuales, en la oferta formativa para profesionales del IAMZ"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2019/09/IAMZ-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/09/IAMZ-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2019/09/IAMZ-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Agricultura de precisión, innovación social y reutilización de aguas residuales, en la oferta formativa para profesionales del IAMZ"/></a></div> <a href="https://agroinformacion.com/category/idi-salud/" class="td-post-category">I+D+I &#8211; Salud</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/agricultura-de-precision-innovacion-social-y-reutilizacion-de-aguas-residuales-en-la-oferta-formativa-para-profesionales-del-iamz/" rel="bookmark" title="Agricultura de precisión, innovación social y reutilización de aguas residuales, en la oferta formativa para profesionales del IAMZ">Agricultura de precisión, innovación social y reutilización de aguas residuales, en la oferta formativa para profesionales del IAMZ</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/contratistas-y-fabricantes-de-maquinaria-reclaman-que-la-proxima-pac-apoye-tecnologias-inteligentes/" rel="bookmark" title="Contratistas y fabricantes de maquinaria agrícola reclaman que la próxima PAC apoye tecnologías inteligentes"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2019/09/PAC-CONTRATISTAS-Y-FABRICANTES-MAQUINARIA-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/09/PAC-CONTRATISTAS-Y-FABRICANTES-MAQUINARIA-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2019/09/PAC-CONTRATISTAS-Y-FABRICANTES-MAQUINARIA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Contratistas y fabricantes de maquinaria agrícola reclaman que la próxima PAC apoye tecnologías inteligentes"/></a></div> <a href="https://agroinformacion.com/category/idi-salud/" class="td-post-category">I+D+I &#8211; Salud</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/contratistas-y-fabricantes-de-maquinaria-reclaman-que-la-proxima-pac-apoye-tecnologias-inteligentes/" rel="bookmark" title="Contratistas y fabricantes de maquinaria agrícola reclaman que la próxima PAC apoye tecnologías inteligentes">Contratistas y fabricantes de maquinaria agrícola reclaman que la próxima PAC apoye tecnologías inteligentes</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_5d8e47f436af9" data-td_block_id="td_uid_29_5d8e47f436af9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_29_5d8e47f436af9" data-td_block_id="td_uid_29_5d8e47f436af9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-425"><a href="https://agroinformacion.com/category/idi-salud/aceites/">Aceites</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-426"><a href="https://agroinformacion.com/category/idi-salud/alimentacion/">Alimentación</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-427"><a href="https://agroinformacion.com/category/idi-salud/bebidas-vinedo/">Bebidas-Viñedo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-428"><a href="https://agroinformacion.com/category/idi-salud/biotecnologia/">Biotecnología</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-430"><a href="https://agroinformacion.com/category/idi-salud/energia/">Energía</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-431"><a href="https://agroinformacion.com/category/idi-salud/carnicas/">Cárnicas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-432"><a href="https://agroinformacion.com/category/idi-salud/lacteas/">Lácteas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-433"><a href="https://agroinformacion.com/category/idi-salud/otrosmas-idi/">Otros/mas I+D+I</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-434"><a href="https://agroinformacion.com/category/calidad/">Calidad</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_39_5d8e47f48d01d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_39_5d8e47f48d01d" ><script>var block_td_uid_39_5d8e47f48d01d = new tdBlock();
block_td_uid_39_5d8e47f48d01d.id = "td_uid_39_5d8e47f48d01d";
block_td_uid_39_5d8e47f48d01d.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_39_5d8e47f48d01d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_39_5d8e47f48d01d_rand","tdc_css_class_style":"td_uid_39_5d8e47f48d01d_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_39_5d8e47f48d01d.td_column_number = "3";
block_td_uid_39_5d8e47f48d01d.block_type = "td_block_mega_menu";
block_td_uid_39_5d8e47f48d01d.post_count = "4";
block_td_uid_39_5d8e47f48d01d.found_posts = "3867";
block_td_uid_39_5d8e47f48d01d.header_color = "";
block_td_uid_39_5d8e47f48d01d.ajax_pagination_infinite_stop = "";
block_td_uid_39_5d8e47f48d01d.max_num_pages = "967";
tdBlocksArray.push(block_td_uid_39_5d8e47f48d01d);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_39_5d8e47f48d01d" id="td_uid_40_5d8e47f4b5a92" data-td_block_id="td_uid_39_5d8e47f48d01d" data-td_filter_value="" href="https://agroinformacion.com/category/calidad/">Todo</a><a class="mega-menu-sub-cat-td_uid_39_5d8e47f48d01d"  id="td_uid_41_5d8e47f4b5b91" data-td_block_id="td_uid_39_5d8e47f48d01d" data-td_filter_value="14" href="https://agroinformacion.com/category/calidad/denominaciones-de-origen/">Denominaciones de origen</a><a class="mega-menu-sub-cat-td_uid_39_5d8e47f48d01d"  id="td_uid_42_5d8e47f4b5cb6" data-td_block_id="td_uid_39_5d8e47f48d01d" data-td_filter_value="18" href="https://agroinformacion.com/category/calidad/ferias-y-concursos/">Ferias y concursos</a><a class="mega-menu-sub-cat-td_uid_39_5d8e47f48d01d"  id="td_uid_43_5d8e47f4b5dcd" data-td_block_id="td_uid_39_5d8e47f48d01d" data-td_filter_value="37" href="https://agroinformacion.com/category/calidad/otrosmas-calidad/">Otros/mas calidad</a><a class="mega-menu-sub-cat-td_uid_39_5d8e47f48d01d"  id="td_uid_44_5d8e47f4b5ee0" data-td_block_id="td_uid_39_5d8e47f48d01d" data-td_filter_value="49" href="https://agroinformacion.com/category/calidad/premios-y-galardones/">Premios y galardones</a><a class="mega-menu-sub-cat-td_uid_39_5d8e47f48d01d"  id="td_uid_45_5d8e47f4b5ff4" data-td_block_id="td_uid_39_5d8e47f48d01d" data-td_filter_value="50" href="https://agroinformacion.com/category/calidad/produccion-ecologica/">Producción ecológica</a></div></div><div id=td_uid_39_5d8e47f48d01d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/entrega-de-las-medallas-al-merito-en-la-alimentacion-animal-2019/" rel="bookmark" title="Entrega de las Medallas al Mérito en la Alimentación Animal 2019"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2019/09/CESFAC-Medallas-al-Mérito-en-la-Alimentación-Animal-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/09/CESFAC-Medallas-al-Mérito-en-la-Alimentación-Animal-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2019/09/CESFAC-Medallas-al-Mérito-en-la-Alimentación-Animal-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Entrega de las Medallas al Mérito en la Alimentación Animal 2019"/></a></div> <a href="https://agroinformacion.com/category/calidad/" class="td-post-category">Calidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/entrega-de-las-medallas-al-merito-en-la-alimentacion-animal-2019/" rel="bookmark" title="Entrega de las Medallas al Mérito en la Alimentación Animal 2019">Entrega de las Medallas al Mérito en la Alimentación Animal 2019</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/molino-del-aire-una-nueva-empresa-de-aove-ecologico-para-asentar-la-poblacion-rural/" rel="bookmark" title="Molino del Aire, una nueva empresa de AOVE ecológico para asentar la población rural"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2019/09/MOLINO-DEL-AIRE-AOVE-ECOLÓGICO-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/09/MOLINO-DEL-AIRE-AOVE-ECOLÓGICO-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2019/09/MOLINO-DEL-AIRE-AOVE-ECOLÓGICO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Molino del Aire, una nueva empresa de AOVE ecológico para asentar la población rural"/></a></div> <a href="https://agroinformacion.com/category/calidad/" class="td-post-category">Calidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/molino-del-aire-una-nueva-empresa-de-aove-ecologico-para-asentar-la-poblacion-rural/" rel="bookmark" title="Molino del Aire, una nueva empresa de AOVE ecológico para asentar la población rural">Molino del Aire, una nueva empresa de AOVE ecológico para asentar la población rural</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/nace-ecomimarse-consultoria-y-formacion-en-alimentacion-ecologica-que-apuesta-por-el-mercado-de-proximidad/" rel="bookmark" title="Nace Ecomimarse, consultoría y formación en alimentación ecológica que apuesta por el mercado de proximidad"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2019/09/ECOMOMIMARSE-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/09/ECOMOMIMARSE-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2019/09/ECOMOMIMARSE-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nace Ecomimarse, consultoría y formación en alimentación ecológica que apuesta por el mercado de proximidad"/></a></div> <a href="https://agroinformacion.com/category/calidad/" class="td-post-category">Calidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/nace-ecomimarse-consultoria-y-formacion-en-alimentacion-ecologica-que-apuesta-por-el-mercado-de-proximidad/" rel="bookmark" title="Nace Ecomimarse, consultoría y formación en alimentación ecológica que apuesta por el mercado de proximidad">Nace Ecomimarse, consultoría y formación en alimentación ecológica que apuesta por el mercado de proximidad</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/cooperativas-de-huelva-impulsa-la-produccion-integrada-en-el-cultivo-de-las-berries-que-ya-alcanza-un-70-de-la-superficie/" rel="bookmark" title="Cooperativas de Huelva impulsa la producción integrada en el cultivo de las berries, que ya alcanza un 70% de la superficie"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2019/09/CULTIVO-DE-LAS-BERRIES-COOPERATIVAS-HUELVA-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/09/CULTIVO-DE-LAS-BERRIES-COOPERATIVAS-HUELVA-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2019/09/CULTIVO-DE-LAS-BERRIES-COOPERATIVAS-HUELVA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cooperativas de Huelva impulsa la producción integrada en el cultivo de las berries, que ya alcanza un 70% de la superficie"/></a></div> <a href="https://agroinformacion.com/category/calidad/" class="td-post-category">Calidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/cooperativas-de-huelva-impulsa-la-produccion-integrada-en-el-cultivo-de-las-berries-que-ya-alcanza-un-70-de-la-superficie/" rel="bookmark" title="Cooperativas de Huelva impulsa la producción integrada en el cultivo de las berries, que ya alcanza un 70% de la superficie">Cooperativas de Huelva impulsa la producción integrada en el cultivo de las berries, que ya alcanza un 70% de&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_39_5d8e47f48d01d" data-td_block_id="td_uid_39_5d8e47f48d01d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_39_5d8e47f48d01d" data-td_block_id="td_uid_39_5d8e47f48d01d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-436"><a href="https://agroinformacion.com/category/calidad/denominaciones-de-origen/">Denominaciones de origen</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-437"><a href="https://agroinformacion.com/category/calidad/ferias-y-concursos/">Ferias y concursos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-461"><a href="https://agroinformacion.com/category/calidad/premios-y-galardones/">Premios y galardones</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-462"><a href="https://agroinformacion.com/category/calidad/produccion-ecologica/">Producción ecológica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-438"><a href="https://agroinformacion.com/category/calidad/otrosmas-calidad/">Otros/mas calidad</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-439"><a href="https://agroinformacion.com/category/desarrollo-rural/">Desarrollo rural</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_46_5d8e47f4e2734_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_46_5d8e47f4e2734" ><script>var block_td_uid_46_5d8e47f4e2734 = new tdBlock();
block_td_uid_46_5d8e47f4e2734.id = "td_uid_46_5d8e47f4e2734";
block_td_uid_46_5d8e47f4e2734.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"15","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_46_5d8e47f4e2734_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_46_5d8e47f4e2734_rand","tdc_css_class_style":"td_uid_46_5d8e47f4e2734_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_46_5d8e47f4e2734.td_column_number = "3";
block_td_uid_46_5d8e47f4e2734.block_type = "td_block_mega_menu";
block_td_uid_46_5d8e47f4e2734.post_count = "4";
block_td_uid_46_5d8e47f4e2734.found_posts = "2779";
block_td_uid_46_5d8e47f4e2734.header_color = "";
block_td_uid_46_5d8e47f4e2734.ajax_pagination_infinite_stop = "";
block_td_uid_46_5d8e47f4e2734.max_num_pages = "695";
tdBlocksArray.push(block_td_uid_46_5d8e47f4e2734);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_46_5d8e47f4e2734" id="td_uid_47_5d8e47f50ef50" data-td_block_id="td_uid_46_5d8e47f4e2734" data-td_filter_value="" href="https://agroinformacion.com/category/desarrollo-rural/">Todo</a><a class="mega-menu-sub-cat-td_uid_46_5d8e47f4e2734"  id="td_uid_48_5d8e47f50f045" data-td_block_id="td_uid_46_5d8e47f4e2734" data-td_filter_value="26" href="https://agroinformacion.com/category/desarrollo-rural/iniciativas-de-desarrollo/">Iniciativas de desarrollo</a><a class="mega-menu-sub-cat-td_uid_46_5d8e47f4e2734"  id="td_uid_49_5d8e47f50f168" data-td_block_id="td_uid_46_5d8e47f4e2734" data-td_filter_value="29" href="https://agroinformacion.com/category/desarrollo-rural/mujer-rural/">Mujer rural</a><a class="mega-menu-sub-cat-td_uid_46_5d8e47f4e2734"  id="td_uid_50_5d8e47f50f282" data-td_block_id="td_uid_46_5d8e47f4e2734" data-td_filter_value="30" href="https://agroinformacion.com/category/desarrollo-rural/normativa/">Normativa</a><a class="mega-menu-sub-cat-td_uid_46_5d8e47f4e2734"  id="td_uid_51_5d8e47f50f39e" data-td_block_id="td_uid_46_5d8e47f4e2734" data-td_filter_value="38" href="https://agroinformacion.com/category/desarrollo-rural/otrosmas-desarrollo-rural/">Otros/mas desarrollo rural</a><a class="mega-menu-sub-cat-td_uid_46_5d8e47f4e2734"  id="td_uid_52_5d8e47f50f4b8" data-td_block_id="td_uid_46_5d8e47f4e2734" data-td_filter_value="52" href="https://agroinformacion.com/category/desarrollo-rural/turismo/">Turismo</a></div></div><div id=td_uid_46_5d8e47f4e2734 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/la-varroa-y-la-sequia-provocan-un-desastroso-ano-apicola-que-deja-incierto-el-futuro-del-sector/" rel="bookmark" title="La varroa y la sequía provocan un &#8220;desastroso&#8221; año apícola que deja incierto el futuro del sector"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2019/09/AÑO-APICOLA-DESASTROSO-APAG-EXTREMADURA-ASAJA-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/09/AÑO-APICOLA-DESASTROSO-APAG-EXTREMADURA-ASAJA-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2019/09/AÑO-APICOLA-DESASTROSO-APAG-EXTREMADURA-ASAJA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La varroa y la sequía provocan un &#8220;desastroso&#8221; año apícola que deja incierto el futuro del sector"/></a></div> <a href="https://agroinformacion.com/category/desarrollo-rural/" class="td-post-category">Desarrollo rural</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/la-varroa-y-la-sequia-provocan-un-desastroso-ano-apicola-que-deja-incierto-el-futuro-del-sector/" rel="bookmark" title="La varroa y la sequía provocan un &#8220;desastroso&#8221; año apícola que deja incierto el futuro del sector">La varroa y la sequía provocan un &#8220;desastroso&#8221; año apícola que deja incierto el futuro del sector</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/enfado-con-las-entidades-bancarias-denuncian-que-muchas-poblaciones-rurales-ven-disminuidas-sus-servicios/" rel="bookmark" title="Enfado con las entidades bancarias: Denuncian que muchas poblaciones rurales ven disminuidas sus servicios"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2019/09/LAS-SUCURSALES-BANCARIAS-FADEMUR-CLM-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/09/LAS-SUCURSALES-BANCARIAS-FADEMUR-CLM-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2019/09/LAS-SUCURSALES-BANCARIAS-FADEMUR-CLM-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Enfado con las entidades bancarias: Denuncian que muchas poblaciones rurales ven disminuidas sus servicios"/></a></div> <a href="https://agroinformacion.com/category/desarrollo-rural/" class="td-post-category">Desarrollo rural</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/enfado-con-las-entidades-bancarias-denuncian-que-muchas-poblaciones-rurales-ven-disminuidas-sus-servicios/" rel="bookmark" title="Enfado con las entidades bancarias: Denuncian que muchas poblaciones rurales ven disminuidas sus servicios">Enfado con las entidades bancarias: Denuncian que muchas poblaciones rurales ven disminuidas sus servicios</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/mas-de-un-centenar-de-agricultoras-y-ganaderas-se-reunen-para-debatir-sobre-despoblacion-y-el-papel-de-la-mujer-en-el-medio-rural/" rel="bookmark" title="Más de un centenar de agricultoras y ganaderas se reúnen para debatir sobre despoblación y el papel de la mujer en el medio rural"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2019/09/Encuentro-de-Mujeres-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/09/Encuentro-de-Mujeres-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2019/09/Encuentro-de-Mujeres-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Más de un centenar de agricultoras y ganaderas se reúnen para debatir sobre despoblación y el papel de la mujer en el medio rural"/></a></div> <a href="https://agroinformacion.com/category/desarrollo-rural/" class="td-post-category">Desarrollo rural</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/mas-de-un-centenar-de-agricultoras-y-ganaderas-se-reunen-para-debatir-sobre-despoblacion-y-el-papel-de-la-mujer-en-el-medio-rural/" rel="bookmark" title="Más de un centenar de agricultoras y ganaderas se reúnen para debatir sobre despoblación y el papel de la mujer en el medio rural">Más de un centenar de agricultoras y ganaderas se reúnen para debatir sobre despoblación y el papel de la&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/la-espana-vaciada-da-un-paso-al-frente-teruel-existe-se-presentara-a-las-proximas-elecciones-generales/" rel="bookmark" title="La España vaciada quiere dar un paso al frente: Teruel Existe se presentará a las próximas elecciones generales"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2019/09/TERUEL-EXISTE-PRESENTA-PRÓXIMAS-ELECCIONES-GENERALES-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/09/TERUEL-EXISTE-PRESENTA-PRÓXIMAS-ELECCIONES-GENERALES-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2019/09/TERUEL-EXISTE-PRESENTA-PRÓXIMAS-ELECCIONES-GENERALES-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La España vaciada quiere dar un paso al frente: Teruel Existe se presentará a las próximas elecciones generales"/></a></div> <a href="https://agroinformacion.com/category/desarrollo-rural/" class="td-post-category">Desarrollo rural</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/la-espana-vaciada-da-un-paso-al-frente-teruel-existe-se-presentara-a-las-proximas-elecciones-generales/" rel="bookmark" title="La España vaciada quiere dar un paso al frente: Teruel Existe se presentará a las próximas elecciones generales">La España vaciada quiere dar un paso al frente: Teruel Existe se presentará a las próximas elecciones generales</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_46_5d8e47f4e2734" data-td_block_id="td_uid_46_5d8e47f4e2734"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_46_5d8e47f4e2734" data-td_block_id="td_uid_46_5d8e47f4e2734"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-465"><a href="https://agroinformacion.com/category/desarrollo-rural/mujer-rural/">Mujer rural</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-441"><a href="https://agroinformacion.com/category/desarrollo-rural/iniciativas-de-desarrollo/">Iniciativas de desarrollo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-442"><a href="https://agroinformacion.com/category/desarrollo-rural/normativa/">Normativa</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-463"><a href="https://agroinformacion.com/category/desarrollo-rural/turismo/">Turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-443"><a href="https://agroinformacion.com/category/desarrollo-rural/otrosmas-desarrollo-rural/">Otros/mas desarrollo rural</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-444"><a href="https://agroinformacion.com/category/medio-ambiente/">Medio ambiente</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_53_5d8e47f532237_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_53_5d8e47f532237" ><script>var block_td_uid_53_5d8e47f532237 = new tdBlock();
block_td_uid_53_5d8e47f532237.id = "td_uid_53_5d8e47f532237";
block_td_uid_53_5d8e47f532237.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"28","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_53_5d8e47f532237_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_53_5d8e47f532237_rand","tdc_css_class_style":"td_uid_53_5d8e47f532237_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_53_5d8e47f532237.td_column_number = "3";
block_td_uid_53_5d8e47f532237.block_type = "td_block_mega_menu";
block_td_uid_53_5d8e47f532237.post_count = "4";
block_td_uid_53_5d8e47f532237.found_posts = "3270";
block_td_uid_53_5d8e47f532237.header_color = "";
block_td_uid_53_5d8e47f532237.ajax_pagination_infinite_stop = "";
block_td_uid_53_5d8e47f532237.max_num_pages = "818";
tdBlocksArray.push(block_td_uid_53_5d8e47f532237);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_53_5d8e47f532237" id="td_uid_54_5d8e47f552416" data-td_block_id="td_uid_53_5d8e47f532237" data-td_filter_value="" href="https://agroinformacion.com/category/medio-ambiente/">Todo</a><a class="mega-menu-sub-cat-td_uid_53_5d8e47f532237"  id="td_uid_55_5d8e47f55250b" data-td_block_id="td_uid_53_5d8e47f532237" data-td_filter_value="64" href="https://agroinformacion.com/category/medio-ambiente/caza/">Caza</a><a class="mega-menu-sub-cat-td_uid_53_5d8e47f532237"  id="td_uid_56_5d8e47f55262c" data-td_block_id="td_uid_53_5d8e47f532237" data-td_filter_value="68" href="https://agroinformacion.com/category/medio-ambiente/espacios-protegidos/">Espacios protegidos</a><a class="mega-menu-sub-cat-td_uid_53_5d8e47f532237"  id="td_uid_57_5d8e47f552743" data-td_block_id="td_uid_53_5d8e47f532237" data-td_filter_value="69" href="https://agroinformacion.com/category/medio-ambiente/forestal/">Forestal</a><a class="mega-menu-sub-cat-td_uid_53_5d8e47f532237"  id="td_uid_58_5d8e47f552856" data-td_block_id="td_uid_53_5d8e47f532237" data-td_filter_value="41" href="https://agroinformacion.com/category/medio-ambiente/otrosmas-medio-ambiente/">Otros/mas medio ambiente</a></div></div><div id=td_uid_53_5d8e47f532237 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/un-coto-condenado-a-pagar-mas-de-15-000-euros-por-los-danos-de-la-fauna-salvaje-en-su-cultivo-de-maiz/" rel="bookmark" title="Un coto, condenado a pagar más de 15.000 euros por los daños de la fauna salvaje en su cultivo"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2019/09/CONDENA-DAÑO-COTO-LA-FAUNA-SALVAJE-CULTIVO-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/09/CONDENA-DAÑO-COTO-LA-FAUNA-SALVAJE-CULTIVO-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2019/09/CONDENA-DAÑO-COTO-LA-FAUNA-SALVAJE-CULTIVO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Un coto, condenado a pagar más de 15.000 euros por los daños de la fauna salvaje en su cultivo"/></a></div> <a href="https://agroinformacion.com/category/medio-ambiente/caza/" class="td-post-category">Caza</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/un-coto-condenado-a-pagar-mas-de-15-000-euros-por-los-danos-de-la-fauna-salvaje-en-su-cultivo-de-maiz/" rel="bookmark" title="Un coto, condenado a pagar más de 15.000 euros por los daños de la fauna salvaje en su cultivo">Un coto, condenado a pagar más de 15.000 euros por los daños de la fauna salvaje en su cultivo</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/los-ganaderos-del-parque-natural-sierra-de-grazalema-pide-actualizar-las-normas-del-plan-de-ordenacion/" rel="bookmark" title="Los ganaderos del Parque Natural Sierra de Grazalema piden actualizar las normas del Plan de Ordenación"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2019/09/ASAJA-CADIZ-PLAN-ORDENACION-PARQUE-NATURAL-GRAZALEMA-GANADERÍA-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/09/ASAJA-CADIZ-PLAN-ORDENACION-PARQUE-NATURAL-GRAZALEMA-GANADERÍA-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2019/09/ASAJA-CADIZ-PLAN-ORDENACION-PARQUE-NATURAL-GRAZALEMA-GANADERÍA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Los ganaderos del Parque Natural Sierra de Grazalema piden actualizar las normas del Plan de Ordenación"/></a></div> <a href="https://agroinformacion.com/category/medio-ambiente/espacios-protegidos/" class="td-post-category">Espacios protegidos</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/los-ganaderos-del-parque-natural-sierra-de-grazalema-pide-actualizar-las-normas-del-plan-de-ordenacion/" rel="bookmark" title="Los ganaderos del Parque Natural Sierra de Grazalema piden actualizar las normas del Plan de Ordenación">Los ganaderos del Parque Natural Sierra de Grazalema piden actualizar las normas del Plan de Ordenación</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/alrededor-de-25-000-personas-visitaron-fercatur-2019-una-feria-que-ha-dado-un-salto-cuantitativo-y-cualitativo/" rel="bookmark" title="Alrededor de 25.000 personas visitaron Fercatur 2019, una feria que ha dado un salto cuantitativo y cualitativo"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2019/09/FERCATUR-2019-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/09/FERCATUR-2019-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2019/09/FERCATUR-2019-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alrededor de 25.000 personas visitaron Fercatur 2019, una feria que ha dado un salto cuantitativo y cualitativo"/></a></div> <a href="https://agroinformacion.com/category/medio-ambiente/caza/" class="td-post-category">Caza</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/alrededor-de-25-000-personas-visitaron-fercatur-2019-una-feria-que-ha-dado-un-salto-cuantitativo-y-cualitativo/" rel="bookmark" title="Alrededor de 25.000 personas visitaron Fercatur 2019, una feria que ha dado un salto cuantitativo y cualitativo">Alrededor de 25.000 personas visitaron Fercatur 2019, una feria que ha dado un salto cuantitativo y cualitativo</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/un-verano-muy-seco-con-un-14-de-precipitaciones-y-las-previsiones-para-el-otono-son-igual-de-mala/" rel="bookmark" title="Un verano muy seco, con un 14% menos de precipitaciones, y las previsiones para el otoño son igual de malas"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2019/09/VERANO-SECO-AEMET-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/09/VERANO-SECO-AEMET-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2019/09/VERANO-SECO-AEMET-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Un verano muy seco, con un 14% menos de precipitaciones, y las previsiones para el otoño son igual de malas"/></a></div> <a href="https://agroinformacion.com/category/destacados/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/un-verano-muy-seco-con-un-14-de-precipitaciones-y-las-previsiones-para-el-otono-son-igual-de-mala/" rel="bookmark" title="Un verano muy seco, con un 14% menos de precipitaciones, y las previsiones para el otoño son igual de malas">Un verano muy seco, con un 14% menos de precipitaciones, y las previsiones para el otoño son igual de&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_53_5d8e47f532237" data-td_block_id="td_uid_53_5d8e47f532237"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_53_5d8e47f532237" data-td_block_id="td_uid_53_5d8e47f532237"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-445"><a href="https://agroinformacion.com/category/medio-ambiente/caza/">Caza</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-446"><a href="https://agroinformacion.com/category/medio-ambiente/espacios-protegidos/">Espacios protegidos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-447"><a href="https://agroinformacion.com/category/medio-ambiente/forestal/">Forestal</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-448"><a href="https://agroinformacion.com/category/medio-ambiente/otrosmas-medio-ambiente/">Otros/mas medio ambiente</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-449"><a href="https://agroinformacion.com/category/agua/">Agua</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_59_5d8e47f5761ca_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_59_5d8e47f5761ca" ><script>var block_td_uid_59_5d8e47f5761ca = new tdBlock();
block_td_uid_59_5d8e47f5761ca.id = "td_uid_59_5d8e47f5761ca";
block_td_uid_59_5d8e47f5761ca.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_59_5d8e47f5761ca_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_59_5d8e47f5761ca_rand","tdc_css_class_style":"td_uid_59_5d8e47f5761ca_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_59_5d8e47f5761ca.td_column_number = "3";
block_td_uid_59_5d8e47f5761ca.block_type = "td_block_mega_menu";
block_td_uid_59_5d8e47f5761ca.post_count = "4";
block_td_uid_59_5d8e47f5761ca.found_posts = "9405";
block_td_uid_59_5d8e47f5761ca.header_color = "";
block_td_uid_59_5d8e47f5761ca.ajax_pagination_infinite_stop = "";
block_td_uid_59_5d8e47f5761ca.max_num_pages = "2352";
tdBlocksArray.push(block_td_uid_59_5d8e47f5761ca);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_59_5d8e47f5761ca" id="td_uid_60_5d8e47f5bf32d" data-td_block_id="td_uid_59_5d8e47f5761ca" data-td_filter_value="" href="https://agroinformacion.com/category/agua/">Todo</a><a class="mega-menu-sub-cat-td_uid_59_5d8e47f5761ca"  id="td_uid_61_5d8e47f5bf424" data-td_block_id="td_uid_59_5d8e47f5761ca" data-td_filter_value="11" href="https://agroinformacion.com/category/agua/cuencas-hidrograficas/">Cuencas hidrográficas</a><a class="mega-menu-sub-cat-td_uid_59_5d8e47f5761ca"  id="td_uid_62_5d8e47f5bf544" data-td_block_id="td_uid_59_5d8e47f5761ca" data-td_filter_value="36" href="https://agroinformacion.com/category/agua/otrosmas-agua/">Otros/mas agua</a><a class="mega-menu-sub-cat-td_uid_59_5d8e47f5761ca"  id="td_uid_63_5d8e47f5bf6cd" data-td_block_id="td_uid_59_5d8e47f5761ca" data-td_filter_value="47" href="https://agroinformacion.com/category/agua/politica-hidraulica/">Política hidraúlica</a><a class="mega-menu-sub-cat-td_uid_59_5d8e47f5761ca"  id="td_uid_64_5d8e47f5bf81f" data-td_block_id="td_uid_59_5d8e47f5761ca" data-td_filter_value="57" href="https://agroinformacion.com/category/agua/zonas-regables/">Zonas regables</a></div></div><div id=td_uid_59_5d8e47f5761ca class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/murcia-y-andalucia-cierran-filas-institucionalmente-en-defensa-del-trasvase-del-tajo-segura/" rel="bookmark" title="Murcia y Andalucía cierran filas institucionalmente en defensa del Trasvase del Tajo-Segura"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2017/09/REGANTES-DEL-TRASVASE-PAGO-CHS-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2017/09/REGANTES-DEL-TRASVASE-PAGO-CHS-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2017/09/REGANTES-DEL-TRASVASE-PAGO-CHS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Murcia y Andalucía cierran filas institucionalmente en defensa del Trasvase del Tajo-Segura"/></a></div> <a href="https://agroinformacion.com/category/agua/" class="td-post-category">Agua</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/murcia-y-andalucia-cierran-filas-institucionalmente-en-defensa-del-trasvase-del-tajo-segura/" rel="bookmark" title="Murcia y Andalucía cierran filas institucionalmente en defensa del Trasvase del Tajo-Segura">Murcia y Andalucía cierran filas institucionalmente en defensa del Trasvase del Tajo-Segura</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/ch-segura-oferta-80-hectometros-cubicos-de-agua-de-la-desalinizadora-de-torrevieja/" rel="bookmark" title="CH Segura oferta 80 hectómetros cúbicos de agua de la desalinizadora de Torrevieja"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2019/09/desalinizadora-de-Torrevieja-CH-SEGURA-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/09/desalinizadora-de-Torrevieja-CH-SEGURA-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2019/09/desalinizadora-de-Torrevieja-CH-SEGURA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CH Segura oferta 80 hectómetros cúbicos de agua de la desalinizadora de Torrevieja"/></a></div> <a href="https://agroinformacion.com/category/agua/" class="td-post-category">Agua</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/ch-segura-oferta-80-hectometros-cubicos-de-agua-de-la-desalinizadora-de-torrevieja/" rel="bookmark" title="CH Segura oferta 80 hectómetros cúbicos de agua de la desalinizadora de Torrevieja">CH Segura oferta 80 hectómetros cúbicos de agua de la desalinizadora de Torrevieja</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/fallece-el-presidente-de-la-comunidad-de-regantes-de-alhendin-al-caerle-encima-un-tractor-y-su-carga-de-paja/" rel="bookmark" title="Fallece el presidente de la Comunidad de Regantes de Alhendín al caerle encima un tractor y su carga de paja"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2019/09/FALLECE-TRACTOR-PAJA-Comunidad-de-Regantes-de-Alhendín--218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/09/FALLECE-TRACTOR-PAJA-Comunidad-de-Regantes-de-Alhendín--218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2019/09/FALLECE-TRACTOR-PAJA-Comunidad-de-Regantes-de-Alhendín--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fallece el presidente de la Comunidad de Regantes de Alhendín al caerle encima un tractor y su carga de paja"/></a></div> <a href="https://agroinformacion.com/category/agua/" class="td-post-category">Agua</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/fallece-el-presidente-de-la-comunidad-de-regantes-de-alhendin-al-caerle-encima-un-tractor-y-su-carga-de-paja/" rel="bookmark" title="Fallece el presidente de la Comunidad de Regantes de Alhendín al caerle encima un tractor y su carga de paja">Fallece el presidente de la Comunidad de Regantes de Alhendín al caerle encima un tractor y su carga de&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/aprojaen-areda-obtiene-una-sentencia-favorable-del-tsja-sobre-la-concesion-de-regadios-en-la-sierra-de-segura/" rel="bookmark" title="AproJaén-AREDA obtiene una sentencia favorable del TSJA sobre la concesión de regadíos en la Sierra de Segura"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2019/09/AREDA-SENTENCIA-REGANTES-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/09/AREDA-SENTENCIA-REGANTES-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2019/09/AREDA-SENTENCIA-REGANTES-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="AproJaén-AREDA obtiene una sentencia favorable del TSJA sobre la concesión de regadíos en la Sierra de Segura"/></a></div> <a href="https://agroinformacion.com/category/agua/" class="td-post-category">Agua</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/aprojaen-areda-obtiene-una-sentencia-favorable-del-tsja-sobre-la-concesion-de-regadios-en-la-sierra-de-segura/" rel="bookmark" title="AproJaén-AREDA obtiene una sentencia favorable del TSJA sobre la concesión de regadíos en la Sierra de Segura">AproJaén-AREDA obtiene una sentencia favorable del TSJA sobre la concesión de regadíos en la Sierra de Segura</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_59_5d8e47f5761ca" data-td_block_id="td_uid_59_5d8e47f5761ca"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_59_5d8e47f5761ca" data-td_block_id="td_uid_59_5d8e47f5761ca"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-450"><a href="https://agroinformacion.com/category/agua/cuencas-hidrograficas/">Cuencas hidrográficas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-452"><a href="https://agroinformacion.com/category/agua/politica-hidraulica/">Política hidraúlica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-453"><a href="https://agroinformacion.com/category/agua/zonas-regables/">Zonas regables</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-451"><a href="https://agroinformacion.com/category/agua/otrosmas-agua/">Otros/mas agua</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-93136"><a href="https://agroinformacion.com/category/opinion/">Opinión</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-101548"><a href="https://agroinformacion.com/contacto/">Contacto</a></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://agroinformacion.com/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><article id="post-144645" class="td-post-template-3 post-144645 post type-post status-publish format-standard has-post-thumbnail hentry category-agricultura category-vinedos td-container-wrap" itemscope itemtype="https://schema.org/Article"><div class="td-post-header td-container"><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://agroinformacion.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Agricultura" class="entry-crumb" href="https://agroinformacion.com/category/agricultura/">Agricultura</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">El Tribunal Supremo pone fin a la guerra por el uso del...</span></div></div><div class="td-post-header-holder td-image-gradient"><div class="td-post-featured-image"><a href="https://agroinformacion.com/wp-content/uploads/2018/11/BAG-IN-BOX-1.jpg" data-caption=""><img width="1068" height="688" class="entry-thumb td-modal-image" src="https://agroinformacion.com/wp-content/uploads/2018/11/BAG-IN-BOX-1-1068x688.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2018/11/BAG-IN-BOX-1.jpg 1068w, https://agroinformacion.com/wp-content/uploads/2018/11/BAG-IN-BOX-1-300x193.jpg 300w, https://agroinformacion.com/wp-content/uploads/2018/11/BAG-IN-BOX-1-768x495.jpg 768w, https://agroinformacion.com/wp-content/uploads/2018/11/BAG-IN-BOX-1-1024x660.jpg 1024w, https://agroinformacion.com/wp-content/uploads/2018/11/BAG-IN-BOX-1-696x448.jpg 696w, https://agroinformacion.com/wp-content/uploads/2018/11/BAG-IN-BOX-1-652x420.jpg 652w" sizes="(max-width: 1068px) 100vw, 1068px" alt="" title="BAG-IN-BOX"/></a></div><header class="td-post-title"><ul class="td-category"><li class="entry-category"><a  href="https://agroinformacion.com/category/agricultura/">Agricultura</a></li><li class="entry-category"><a  href="https://agroinformacion.com/category/agricultura/vinedos/">Viñedos</a></li></ul><h1 class="entry-title">El Tribunal Supremo pone fin a la guerra por el uso del Bag in Box en los vinos de Jerez</h1><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-27T19:31:16+00:00" >27/09/2019</time></span><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-144645">2</span></div><div class="td-post-comments"><a href="https://agroinformacion.com/el-tribunal-supremo-pone-fin-a-la-guerra-por-el-uso-del-bag-in-box-en-los-vinos-de-jerez/#respond"><i class="td-icon-comments"></i>0</a></div></div></header></div></div><div class="td-container"><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-sharing td-post-sharing-top "><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fagroinformacion.com%2Fel-tribunal-supremo-pone-fin-a-la-guerra-por-el-uso-del-bag-in-box-en-los-vinos-de-jerez%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=El+Tribunal+Supremo+pone+fin+a+la+guerra+por+el+uso+del+Bag+in+Box+en+los+vinos+de+Jerez&url=https%3A%2F%2Fagroinformacion.com%2Fel-tribunal-supremo-pone-fin-a-la-guerra-por-el-uso-del-bag-in-box-en-los-vinos-de-jerez%2F&via=Agroinformacion"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://agroinformacion.com/el-tribunal-supremo-pone-fin-a-la-guerra-por-el-uso-del-bag-in-box-en-los-vinos-de-jerez/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://agroinformacion.com/el-tribunal-supremo-pone-fin-a-la-guerra-por-el-uso-del-bag-in-box-en-los-vinos-de-jerez/&amp;media=https://agroinformacion.com/wp-content/uploads/2018/11/BAG-IN-BOX-1.jpg&description=El Tribunal Supremo no ha admitido a trámite los recursos de casación presentados contra la prohibición del uso del 'Bag in Box' en los vinos de Jerez" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=El+Tribunal+Supremo+pone+fin+a+la+guerra+por+el+uso+del+Bag+in+Box+en+los+vinos+de+Jerez%20-%20https%3A%2F%2Fagroinformacion.com%2Fel-tribunal-supremo-pone-fin-a-la-guerra-por-el-uso-del-bag-in-box-en-los-vinos-de-jerez%2F" ><i class="td-icon-whatsapp"></i></a></div></div><div class="td-post-content"><p>El Tribunal Supremo no ha admitido a trámite los recursos de casación presentados por la &#8220;Asociación de bodegas artesanas de Sanlúcar'&#8221; y la Junta de Andalucía contra la prohibición del uso del &#8216;Bag in Box&#8217; en los vinos de Jerez.</p><p>El presidente de la Federación de Bodegas del Marco de Jerez (<a href="https://fedejerez.com/">Fedejerez</a>), Evaristo Babé, ha destacado que, la providencia emitida este pasado jueves 26 por el Alto Tribunal es &#8220;una magnífica noticia en beneficio de todo el sector y, por ello, todos debemos felicitarnos&#8221;.</p><p>Babé, en una nota enviada por la patronal bodegueJra añade que &#8220;es mucho más importante la unión para afrontar los retos de futuro del vino de Jerez que hacer leña del árbol caído tras esta reconocida victoria&#8221;.</p><p><img class="size-medium wp-image-144646 alignleft" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://agroinformacion.com/wp-content/uploads/2019/09/vinos-de-jerez-300x169.jpg" alt="" width="300" height="169" data-lazy-srcset="https://agroinformacion.com/wp-content/uploads/2019/09/vinos-de-jerez-300x169.jpg 300w, https://agroinformacion.com/wp-content/uploads/2019/09/vinos-de-jerez.jpg 667w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" /><noscript><img class="size-medium wp-image-144646 alignleft" src="https://agroinformacion.com/wp-content/uploads/2019/09/vinos-de-jerez-300x169.jpg" alt="" width="300" height="169" srcset="https://agroinformacion.com/wp-content/uploads/2019/09/vinos-de-jerez-300x169.jpg 300w, https://agroinformacion.com/wp-content/uploads/2019/09/vinos-de-jerez.jpg 667w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>Fedejerez recuerda, que siempre defendió &#8220;la prohibición de uso del envase &#8216;Bag in Box&#8217; no solo por estar así claramente establecido en el Reglamento del Consejo Regulador de las DDOO Jerez, Xérès, Sherry y Manzanilla Sanlúcar de Barrameda, sino también por el perjudicial impacto que para la imagen del Fino o la Manzanilla tendría su comercialización en dichos envases de cartón&#8221;.</p><p>&#8220;Lo que es lamentable- prosigue Babé-, es que haya habido que acudir a los tribunales para una cuestión así e incluso que la propia Junta de Andalucía asumiera en este asunto una posición expresa en contra de lo que establece el Reglamento y los acuerdos adoptados en el seno del propio Consejo Regulador&#8221;.</p><p>Con anterioridad, el Tribunal Superior de Justicia de Andalucía (<a href="https://agroinformacion.com/la-justicia-da-la-razon-a-la-patronal-y-prohibe-la-venta-de-jerez-y-manzanilla-mediante-el-bag-in-box/">TSJA) ya puesto la puntilla el pasado año al conflicto</a> surgido en el Marco de Jerez a raíz del rechazo de la Consejería de Agricultura, a instancias de un grupo de bodegas sanluqueñas, a la negativa del Consejo Regulador a emitir etiquetas para la comercialización de vinos amparados por las Denominaciones de Origen en el polémico envase de cartón. El uso del Bag in Box ya había sido suspendido cautelarmente antes por el mismo tribunal.</p><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_65_5d8e47f6270b4_rand td_block_template_1"><ins data-revive-zoneid="14" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="13" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div></div><footer><div class="td-post-source-tags"></div><div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fagroinformacion.com%2Fel-tribunal-supremo-pone-fin-a-la-guerra-por-el-uso-del-bag-in-box-en-los-vinos-de-jerez%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=El+Tribunal+Supremo+pone+fin+a+la+guerra+por+el+uso+del+Bag+in+Box+en+los+vinos+de+Jerez&url=https%3A%2F%2Fagroinformacion.com%2Fel-tribunal-supremo-pone-fin-a-la-guerra-por-el-uso-del-bag-in-box-en-los-vinos-de-jerez%2F&via=Agroinformacion"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://agroinformacion.com/el-tribunal-supremo-pone-fin-a-la-guerra-por-el-uso-del-bag-in-box-en-los-vinos-de-jerez/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://agroinformacion.com/el-tribunal-supremo-pone-fin-a-la-guerra-por-el-uso-del-bag-in-box-en-los-vinos-de-jerez/&amp;media=https://agroinformacion.com/wp-content/uploads/2018/11/BAG-IN-BOX-1.jpg&description=El Tribunal Supremo no ha admitido a trámite los recursos de casación presentados contra la prohibición del uso del 'Bag in Box' en los vinos de Jerez" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=El+Tribunal+Supremo+pone+fin+a+la+guerra+por+el+uso+del+Bag+in+Box+en+los+vinos+de+Jerez%20-%20https%3A%2F%2Fagroinformacion.com%2Fel-tribunal-supremo-pone-fin-a-la-guerra-por-el-uso-del-bag-in-box-en-los-vinos-de-jerez%2F" ><i class="td-icon-whatsapp"></i></a></div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://agroinformacion.com/el-tribunal-supremo-pone-fin-a-la-guerra-por-el-uso-del-bag-in-box-en-los-vinos-de-jerez/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https://agroinformacion.com/el-tribunal-supremo-pone-fin-a-la-guerra-por-el-uso-del-bag-in-box-en-los-vinos-de-jerez/&#038;layout=button_count&#038;show_faces=false&#038;width=105&#038;action=like&#038;colorscheme=light&#038;height=21"></iframe><noscript><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://agroinformacion.com/el-tribunal-supremo-pone-fin-a-la-guerra-por-el-uso-del-bag-in-box-en-los-vinos-de-jerez/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></noscript></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://agroinformacion.com/el-tribunal-supremo-pone-fin-a-la-guerra-por-el-uso-del-bag-in-box-en-los-vinos-de-jerez/" data-text="El Tribunal Supremo pone fin a la guerra por el uso del Bag in Box en los vinos de Jerez" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://agroinformacion.com/reconocimiento-a-un-campero-multitudinario-homenaje-a-manuel-vazquez-ex-dirigente-historico-de-asaja/">Reconocimiento a un campero: Multitudinario homenaje a Manuel Vázquez, ex dirigente histórico de Asaja</a></div></div><div class="td-next-prev-separator"></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://agroinformacion.com/author/redaccion/">Redacción</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción"></span><meta itemprop="datePublished" content="2019-09-27T19:31:16+00:00"><meta itemprop="dateModified" content="2019-09-27T19:32:47+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://agroinformacion.com/el-tribunal-supremo-pone-fin-a-la-guerra-por-el-uso-del-bag-in-box-en-los-vinos-de-jerez/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.agroinformacion.com/wp-content/uploads/2016/06/logoagro400x102_15a.jpg"></span><meta itemprop="name" content="Agroinformacion"></span><meta itemprop="headline " content="El Tribunal Supremo pone fin a la guerra por el uso del Bag in Box en los vinos de Jerez"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://agroinformacion.com/wp-content/uploads/2018/11/BAG-IN-BOX-1.jpg"><meta itemprop="width" content="1068"><meta itemprop="height" content="688"></span></footer><div class="td_block_wrap td_block_related_posts td_uid_66_5d8e47f628324_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_66_5d8e47f628324" ><script>var block_td_uid_66_5d8e47f628324 = new tdBlock();
block_td_uid_66_5d8e47f628324.id = "td_uid_66_5d8e47f628324";
block_td_uid_66_5d8e47f628324.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_66_5d8e47f628324_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_66_5d8e47f628324_rand","tdc_css_class_style":"td_uid_66_5d8e47f628324_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":144645,"live_filter_cur_post_author":"2","block_template_id":""}';
block_td_uid_66_5d8e47f628324.td_column_number = "3";
block_td_uid_66_5d8e47f628324.block_type = "td_block_related_posts";
block_td_uid_66_5d8e47f628324.post_count = "3";
block_td_uid_66_5d8e47f628324.found_posts = "4660";
block_td_uid_66_5d8e47f628324.header_color = "";
block_td_uid_66_5d8e47f628324.ajax_pagination_infinite_stop = "";
block_td_uid_66_5d8e47f628324.max_num_pages = "1554";
tdBlocksArray.push(block_td_uid_66_5d8e47f628324);</script><h4 class="td-related-title td-block-title"><a id="td_uid_67_5d8e47f65ccb7" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_66_5d8e47f628324" href="#">Artículo relacionados</a><a id="td_uid_68_5d8e47f65ccf6" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_66_5d8e47f628324" href="#">Más del autor</a></h4><div id=td_uid_66_5d8e47f628324 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/arroyo-recuerda-a-los-agricultores-de-clm-la-importancia-de-pedir-los-anticipos-del-vinedo-antes-del-dia-15/" rel="bookmark" title="Arroyo recuerda a los agricultores de CLM la importancia de pedir los anticipos del viñedo antes del día 15"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2019/09/ANTICIPO-AYUDAS-REESTRUCTURACION-DEL-VIÑEDO-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/09/ANTICIPO-AYUDAS-REESTRUCTURACION-DEL-VIÑEDO-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2019/09/ANTICIPO-AYUDAS-REESTRUCTURACION-DEL-VIÑEDO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Arroyo recuerda a los agricultores de CLM la importancia de pedir los anticipos del viñedo antes del día 15"/></a></div> <a href="https://agroinformacion.com/category/agricultura/" class="td-post-category">Agricultura</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/arroyo-recuerda-a-los-agricultores-de-clm-la-importancia-de-pedir-los-anticipos-del-vinedo-antes-del-dia-15/" rel="bookmark" title="Arroyo recuerda a los agricultores de CLM la importancia de pedir los anticipos del viñedo antes del día 15">Arroyo recuerda a los agricultores de CLM la importancia de pedir los anticipos del viñedo antes del día 15</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/azucarera-no-aumentara-el-precio-de-la-remolacha-pero-esta-dispuesta-a-anticipar-una-parte-del-precio-del-azucar-previsto/" rel="bookmark" title="Azucarera no subirá el precio de la remolacha pero está dispuesta a anticipar una parte del precio del azúcar previsto"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2019/09/PRECIO-DEL-AZÚCAR-AZUCARERA-REMOLACHA-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/09/PRECIO-DEL-AZÚCAR-AZUCARERA-REMOLACHA-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2019/09/PRECIO-DEL-AZÚCAR-AZUCARERA-REMOLACHA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Azucarera no subirá el precio de la remolacha pero está dispuesta a anticipar una parte del precio del azúcar previsto"/></a></div> <a href="https://agroinformacion.com/category/agricultura/" class="td-post-category">Agricultura</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/azucarera-no-aumentara-el-precio-de-la-remolacha-pero-esta-dispuesta-a-anticipar-una-parte-del-precio-del-azucar-previsto/" rel="bookmark" title="Azucarera no subirá el precio de la remolacha pero está dispuesta a anticipar una parte del precio del azúcar previsto">Azucarera no subirá el precio de la remolacha pero está dispuesta a anticipar una parte del precio del azúcar previsto</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/la-campana-de-la-remolcha-de-acor-arranca-con-la-prevision-de-superar-las-110-toneladas-por-hectarea/" rel="bookmark" title="La campaña de la remolcha de ACOR arranca con la previsión de superar las 110 toneladas por hectárea"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2019/09/CAMPAÑA-DE-LA-REMOLACHA-DE-ACOR-ARRANQUE-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/09/CAMPAÑA-DE-LA-REMOLACHA-DE-ACOR-ARRANQUE-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2019/09/CAMPAÑA-DE-LA-REMOLACHA-DE-ACOR-ARRANQUE-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La campaña de la remolcha de ACOR arranca con la previsión de superar las 110 toneladas por hectárea"/></a></div> <a href="https://agroinformacion.com/category/agricultura/" class="td-post-category">Agricultura</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/la-campana-de-la-remolcha-de-acor-arranca-con-la-prevision-de-superar-las-110-toneladas-por-hectarea/" rel="bookmark" title="La campaña de la remolcha de ACOR arranca con la previsión de superar las 110 toneladas por hectárea">La campaña de la remolcha de ACOR arranca con la previsión de superar las 110 toneladas por hectárea</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_66_5d8e47f628324" data-td_block_id="td_uid_66_5d8e47f628324"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_66_5d8e47f628324" data-td_block_id="td_uid_66_5d8e47f628324"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/el-tribunal-supremo-pone-fin-a-la-guerra-por-el-uso-del-bag-in-box-en-los-vinos-de-jerez/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://agroinformacion.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-author">Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-email-error">You have entered an incorrect email address!</div><div class="td-warning-email">Please enter your email address here</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></div><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='144645' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><div class="g-recaptcha" data-sitekey="6Lf8JBgUAAAAALRRxYEGhaxZ2R4OV_aARAVoGBTH" data-theme="standard"></div><script type="text/javascript"src="https://www.google.com/recaptcha/api.js?hl=es"></script> <div id="recaptcha-submit-btn-area">&nbsp;</div> <noscript><style type='text/css'>#submit{display:none}</style><input name="submit" type="submit" id="submit-alt" tabindex="6"
value="Submit Comment"/> </noscript></form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td_block_wrap td_block_weather td_block_widget td_uid_69_5d8e47f66073f_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_69_5d8e47f66073f" ><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">El tiempo  -  Haz clic sobre el circulo de la derecha para ver el tiempo de  tu localidad</span></h4></div><div id=td_uid_69_5d8e47f66073f class="td-weather-wrap td_block_inner td-column-1"><div class="td-weather-header"><div class="td-weather-city">Spain</div><div class="td-weather-condition">nubes</div> <i class="td-location-icon td-icons-location" data-block-uid="td_uid_69_5d8e47f66073f"></i></div><div class="td-weather-set-location"><form class="td-manual-location-form" action="#" data-block-uid="td_uid_69_5d8e47f66073f"> <input id="td_uid_69_5d8e47f66073f" class="td-location-set-input" type="text"
name="location" value=""> <label>enter location</label></form></div><div class="td-weather-temperature"><div class="td-weather-temp-wrap"><div class="td-weather-animated-icon"> <span
class="td_animation_sprite-27-100-80-0-0-1 broken-clouds-d td-w-today-icon"
data-td-block-uid="td_uid_69_5d8e47f66073f"></span></div><div class="td-weather-now" data-block-uid="td_uid_69_5d8e47f66073f"> <span class="td-big-degrees">10.8</span> <span class="td-circle">&deg;</span> <span class="td-weather-unit">C</span></div><div class="td-weather-lo-hi"><div class="td-weather-degrees-wrap"> <i class="td-up-icon td-icons-arrows-up"></i> <span
class="td-small-degrees td-w-high-temp">12.8</span> <span class="td-circle">&deg;</span></div><div class="td-weather-degrees-wrap"> <i class="td-down-icon td-icons-arrows-down"></i> <span
class="td-small-degrees td-w-low-temp">9</span> <span class="td-circle">&deg;</span></div></div></div></div><div class="td-weather-info-wrap"><div class="td-weather-information"><div class="td-weather-section-1"> <i class="td-icons-drop"></i> <span class="td-weather-parameter td-w-today-humidity">76						%</span></div><div class="td-weather-section-2"> <i class="td-icons-wind"></i> <span
class="td-weather-parameter td-w-today-wind-speed">4.1kmh</span></div><div class="td-weather-section-3"> <i class="td-icons-cloud"></i> <span class="td-weather-parameter td-w-today-clouds">90						%</span></div></div><div class="td-weather-week"><div class="td-weather-days"><div class="td-day-0">vie</div><div class="td-day-degrees"> <span
class="td-degrees-0">14</span> <span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-1">sáb</div><div class="td-day-degrees"> <span
class="td-degrees-1">15</span> <span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-2">dom</div><div class="td-day-degrees"> <span
class="td-degrees-2">14</span> <span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-3">lun</div><div class="td-day-degrees"> <span
class="td-degrees-3">20</span> <span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-4">mar</div><div class="td-day-degrees"> <span
class="td-degrees-4">16</span> <span class="td-circle">&deg;</span></div></div></div></div></div></div><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><p></p><p><ins data-revive-zoneid="38" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins><br /> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></p></div></aside><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><p><ins data-revive-zoneid="30" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins><br /> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></p></div></aside><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><ins data-revive-zoneid="17" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div></aside><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><ins data-revive-zoneid="16" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div></aside><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><p><ins data-revive-zoneid="29" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins><br /> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></p></div></aside><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><p><ins data-revive-zoneid="31" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins><br /> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></p></div></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_70_5d8e47f6619b3_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_70_5d8e47f6619b3" ><script>var block_td_uid_70_5d8e47f6619b3 = new tdBlock();
block_td_uid_70_5d8e47f6619b3.id = "td_uid_70_5d8e47f6619b3";
block_td_uid_70_5d8e47f6619b3.atts = '{"limit":"4","sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"M\u00c1S POPULARES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"preload","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_70_5d8e47f6619b3_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_70_5d8e47f6619b3_rand","tdc_css_class_style":"td_uid_70_5d8e47f6619b3_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_70_5d8e47f6619b3.td_column_number = "1";
block_td_uid_70_5d8e47f6619b3.block_type = "td_block_7";
block_td_uid_70_5d8e47f6619b3.post_count = "4";
block_td_uid_70_5d8e47f6619b3.found_posts = "45902";
block_td_uid_70_5d8e47f6619b3.header_color = "#";
block_td_uid_70_5d8e47f6619b3.ajax_pagination_infinite_stop = "";
block_td_uid_70_5d8e47f6619b3.max_num_pages = "11476";
tdBlocksArray.push(block_td_uid_70_5d8e47f6619b3);</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">MÁS POPULARES</span></h4></div><div id=td_uid_70_5d8e47f6619b3 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://agroinformacion.com/ganaderos-gallegos-lanzan-sin-intermediarios-la-marca-muuu-para-toda-espana-a-traves-de-leite-noso/" rel="bookmark" title="Ganaderos gallegos lanzan sin intermediarios la marca &#8216;Muuu&#8217; para toda España a través de Leite Noso"><img width="100" height="70" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2017/04/LEITE-NOSO-LECHE-SIN-INTERMEDIARIOS-MUUU-100x70.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2017/04/LEITE-NOSO-LECHE-SIN-INTERMEDIARIOS-MUUU-100x70.jpg 100w, https://agroinformacion.com/wp-content/uploads/2017/04/LEITE-NOSO-LECHE-SIN-INTERMEDIARIOS-MUUU-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ganaderos gallegos lanzan sin intermediarios la marca &#8216;Muuu&#8217; para toda España a través de Leite Noso"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/ganaderos-gallegos-lanzan-sin-intermediarios-la-marca-muuu-para-toda-espana-a-traves-de-leite-noso/" rel="bookmark" title="Ganaderos gallegos lanzan sin intermediarios la marca &#8216;Muuu&#8217; para toda España a través de Leite Noso">Ganaderos gallegos lanzan sin intermediarios la marca &#8216;Muuu&#8217; para toda España a través de Leite Noso</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-18T16:38:37+00:00" >18/04/2017</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://agroinformacion.com/un-fallecido-en-accidente-fue-con-el-mismo-tractor-que-mato-a-su-padre-hace-25-anos-y-en-las-misma-finca/" rel="bookmark" title="Un fallecido en accidente fue con el mismo tractor que mató a su padre hace 25 años y en la misma finca"><img width="100" height="70" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2019/03/MISMO-TRACTOR-100x70.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/03/MISMO-TRACTOR-100x70.jpg 100w, https://agroinformacion.com/wp-content/uploads/2019/03/MISMO-TRACTOR-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Un fallecido en accidente fue con el mismo tractor que mató a su padre hace 25 años y en la misma finca"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/un-fallecido-en-accidente-fue-con-el-mismo-tractor-que-mato-a-su-padre-hace-25-anos-y-en-las-misma-finca/" rel="bookmark" title="Un fallecido en accidente fue con el mismo tractor que mató a su padre hace 25 años y en la misma finca">Un fallecido en accidente fue con el mismo tractor que mató a su padre hace 25 años y en...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-23T10:47:47+00:00" >23/03/2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://agroinformacion.com/advierten-de-que-casi-la-mita-de-los-corderos-que-salen-de-los-mataderos-de-castilla-y-leon-son-importados/" rel="bookmark" title="Advierten de que casi la mitad de los corderos que salen de los mataderos de Castilla y León son importados"><img width="100" height="70" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2016/11/CORDERO-IMPORTACION-NAVIDADES-ASAJA-1-100x70.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2016/11/CORDERO-IMPORTACION-NAVIDADES-ASAJA-1-100x70.jpg 100w, https://agroinformacion.com/wp-content/uploads/2016/11/CORDERO-IMPORTACION-NAVIDADES-ASAJA-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Advierten de que casi la mitad de los corderos que salen de los mataderos de Castilla y León son importados"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/advierten-de-que-casi-la-mita-de-los-corderos-que-salen-de-los-mataderos-de-castilla-y-leon-son-importados/" rel="bookmark" title="Advierten de que casi la mitad de los corderos que salen de los mataderos de Castilla y León son importados">Advierten de que casi la mitad de los corderos que salen de los mataderos de Castilla y León son...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-29T17:47:44+00:00" >29/11/2016</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://agroinformacion.com/un-agricultor-fallece-atrapado-por-su-tractor-y-rescatado-otro-atrapado-por-la-tolva-de-su-cosechadora/" rel="bookmark" title="Un agricultor fallece atrapado bajo su tractor y rescatado otro atrapado por la tolva de su cosechadora"><img width="100" height="70" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2019/07/AGRICULTOR-MUERTO-ATRAPADO-TRACTOR-100x70.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/07/AGRICULTOR-MUERTO-ATRAPADO-TRACTOR-100x70.jpg 100w, https://agroinformacion.com/wp-content/uploads/2019/07/AGRICULTOR-MUERTO-ATRAPADO-TRACTOR-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Un agricultor fallece atrapado bajo su tractor y rescatado otro atrapado por la tolva de su cosechadora"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/un-agricultor-fallece-atrapado-por-su-tractor-y-rescatado-otro-atrapado-por-la-tolva-de-su-cosechadora/" rel="bookmark" title="Un agricultor fallece atrapado bajo su tractor y rescatado otro atrapado por la tolva de su cosechadora">Un agricultor fallece atrapado bajo su tractor y rescatado otro atrapado por la tolva de su cosechadora</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-20T12:12:45+00:00" >20/07/2019</time></span></div></div></div></div></div></div><aside class="td_block_template_1 widget widget_calendar"><h4 class="block-title"><span>Calendario de noticias</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar"><caption>septiembre 2019</caption><thead><tr><th scope="col" title="lunes">L</th><th scope="col" title="martes">M</th><th scope="col" title="miércoles">X</th><th scope="col" title="jueves">J</th><th scope="col" title="viernes">V</th><th scope="col" title="sábado">S</th><th scope="col" title="domingo">D</th></tr></thead><tfoot><tr><td colspan="3" id="prev"><a href="https://agroinformacion.com/2019/08/">&laquo; Ago</a></td><td class="pad">&nbsp;</td><td colspan="3" id="next" class="pad">&nbsp;</td></tr></tfoot><tbody><tr><td colspan="6" class="pad">&nbsp;</td><td><a href="https://agroinformacion.com/2019/09/01/" aria-label="Entradas publicadas el 1 September, 2019">1</a></td></tr><tr><td><a href="https://agroinformacion.com/2019/09/02/" aria-label="Entradas publicadas el 2 September, 2019">2</a></td><td><a href="https://agroinformacion.com/2019/09/03/" aria-label="Entradas publicadas el 3 September, 2019">3</a></td><td><a href="https://agroinformacion.com/2019/09/04/" aria-label="Entradas publicadas el 4 September, 2019">4</a></td><td><a href="https://agroinformacion.com/2019/09/05/" aria-label="Entradas publicadas el 5 September, 2019">5</a></td><td><a href="https://agroinformacion.com/2019/09/06/" aria-label="Entradas publicadas el 6 September, 2019">6</a></td><td><a href="https://agroinformacion.com/2019/09/07/" aria-label="Entradas publicadas el 7 September, 2019">7</a></td><td><a href="https://agroinformacion.com/2019/09/08/" aria-label="Entradas publicadas el 8 September, 2019">8</a></td></tr><tr><td><a href="https://agroinformacion.com/2019/09/09/" aria-label="Entradas publicadas el 9 September, 2019">9</a></td><td><a href="https://agroinformacion.com/2019/09/10/" aria-label="Entradas publicadas el 10 September, 2019">10</a></td><td><a href="https://agroinformacion.com/2019/09/11/" aria-label="Entradas publicadas el 11 September, 2019">11</a></td><td><a href="https://agroinformacion.com/2019/09/12/" aria-label="Entradas publicadas el 12 September, 2019">12</a></td><td><a href="https://agroinformacion.com/2019/09/13/" aria-label="Entradas publicadas el 13 September, 2019">13</a></td><td><a href="https://agroinformacion.com/2019/09/14/" aria-label="Entradas publicadas el 14 September, 2019">14</a></td><td><a href="https://agroinformacion.com/2019/09/15/" aria-label="Entradas publicadas el 15 September, 2019">15</a></td></tr><tr><td><a href="https://agroinformacion.com/2019/09/16/" aria-label="Entradas publicadas el 16 September, 2019">16</a></td><td><a href="https://agroinformacion.com/2019/09/17/" aria-label="Entradas publicadas el 17 September, 2019">17</a></td><td><a href="https://agroinformacion.com/2019/09/18/" aria-label="Entradas publicadas el 18 September, 2019">18</a></td><td><a href="https://agroinformacion.com/2019/09/19/" aria-label="Entradas publicadas el 19 September, 2019">19</a></td><td><a href="https://agroinformacion.com/2019/09/20/" aria-label="Entradas publicadas el 20 September, 2019">20</a></td><td><a href="https://agroinformacion.com/2019/09/21/" aria-label="Entradas publicadas el 21 September, 2019">21</a></td><td><a href="https://agroinformacion.com/2019/09/22/" aria-label="Entradas publicadas el 22 September, 2019">22</a></td></tr><tr><td><a href="https://agroinformacion.com/2019/09/23/" aria-label="Entradas publicadas el 23 September, 2019">23</a></td><td><a href="https://agroinformacion.com/2019/09/24/" aria-label="Entradas publicadas el 24 September, 2019">24</a></td><td><a href="https://agroinformacion.com/2019/09/25/" aria-label="Entradas publicadas el 25 September, 2019">25</a></td><td><a href="https://agroinformacion.com/2019/09/26/" aria-label="Entradas publicadas el 26 September, 2019">26</a></td><td id="today"><a href="https://agroinformacion.com/2019/09/27/" aria-label="Entradas publicadas el 27 September, 2019">27</a></td><td>28</td><td>29</td></tr><tr><td>30</td><td class="pad" colspan="6">&nbsp;</td></tr></tbody></table></div></aside><aside class="td_block_template_1 widget widget_archive"><h4 class="block-title"><span>Archivo de noticias por meses</span></h4> <label class="screen-reader-text" for="archives-dropdown-2">Archivo de noticias por meses</label> <select id="archives-dropdown-2" name="archive-dropdown"><option value="">Elegir mes</option><option value='https://agroinformacion.com/2019/09/'> septiembre 2019</option><option value='https://agroinformacion.com/2019/08/'> agosto 2019</option><option value='https://agroinformacion.com/2019/07/'> julio 2019</option><option value='https://agroinformacion.com/2019/06/'> junio 2019</option><option value='https://agroinformacion.com/2019/05/'> mayo 2019</option><option value='https://agroinformacion.com/2019/04/'> abril 2019</option><option value='https://agroinformacion.com/2019/03/'> marzo 2019</option><option value='https://agroinformacion.com/2019/02/'> febrero 2019</option><option value='https://agroinformacion.com/2019/01/'> enero 2019</option><option value='https://agroinformacion.com/2018/12/'> diciembre 2018</option><option value='https://agroinformacion.com/2018/11/'> noviembre 2018</option><option value='https://agroinformacion.com/2018/10/'> octubre 2018</option><option value='https://agroinformacion.com/2018/09/'> septiembre 2018</option><option value='https://agroinformacion.com/2018/08/'> agosto 2018</option><option value='https://agroinformacion.com/2018/07/'> julio 2018</option><option value='https://agroinformacion.com/2018/06/'> junio 2018</option><option value='https://agroinformacion.com/2018/05/'> mayo 2018</option><option value='https://agroinformacion.com/2018/04/'> abril 2018</option><option value='https://agroinformacion.com/2018/03/'> marzo 2018</option><option value='https://agroinformacion.com/2018/02/'> febrero 2018</option><option value='https://agroinformacion.com/2018/01/'> enero 2018</option><option value='https://agroinformacion.com/2017/12/'> diciembre 2017</option><option value='https://agroinformacion.com/2017/11/'> noviembre 2017</option><option value='https://agroinformacion.com/2017/10/'> octubre 2017</option><option value='https://agroinformacion.com/2017/09/'> septiembre 2017</option><option value='https://agroinformacion.com/2017/08/'> agosto 2017</option><option value='https://agroinformacion.com/2017/07/'> julio 2017</option><option value='https://agroinformacion.com/2017/06/'> junio 2017</option><option value='https://agroinformacion.com/2017/05/'> mayo 2017</option><option value='https://agroinformacion.com/2017/04/'> abril 2017</option><option value='https://agroinformacion.com/2017/03/'> marzo 2017</option><option value='https://agroinformacion.com/2017/02/'> febrero 2017</option><option value='https://agroinformacion.com/2017/01/'> enero 2017</option><option value='https://agroinformacion.com/2016/12/'> diciembre 2016</option><option value='https://agroinformacion.com/2016/11/'> noviembre 2016</option><option value='https://agroinformacion.com/2016/10/'> octubre 2016</option><option value='https://agroinformacion.com/2016/09/'> septiembre 2016</option><option value='https://agroinformacion.com/2016/08/'> agosto 2016</option><option value='https://agroinformacion.com/2016/07/'> julio 2016</option><option value='https://agroinformacion.com/2016/06/'> junio 2016</option><option value='https://agroinformacion.com/2016/01/'> enero 2016</option><option value='https://agroinformacion.com/2015/03/'> marzo 2015</option><option value='https://agroinformacion.com/2015/02/'> febrero 2015</option><option value='https://agroinformacion.com/2015/01/'> enero 2015</option><option value='https://agroinformacion.com/2014/12/'> diciembre 2014</option><option value='https://agroinformacion.com/2014/11/'> noviembre 2014</option><option value='https://agroinformacion.com/2014/10/'> octubre 2014</option><option value='https://agroinformacion.com/2014/09/'> septiembre 2014</option><option value='https://agroinformacion.com/2014/08/'> agosto 2014</option><option value='https://agroinformacion.com/2014/07/'> julio 2014</option><option value='https://agroinformacion.com/2014/06/'> junio 2014</option><option value='https://agroinformacion.com/2014/05/'> mayo 2014</option><option value='https://agroinformacion.com/2014/04/'> abril 2014</option><option value='https://agroinformacion.com/2014/03/'> marzo 2014</option><option value='https://agroinformacion.com/2014/02/'> febrero 2014</option><option value='https://agroinformacion.com/2014/01/'> enero 2014</option><option value='https://agroinformacion.com/2013/12/'> diciembre 2013</option><option value='https://agroinformacion.com/2013/11/'> noviembre 2013</option><option value='https://agroinformacion.com/2013/07/'> julio 2013</option><option value='https://agroinformacion.com/2013/06/'> junio 2013</option><option value='https://agroinformacion.com/2013/05/'> mayo 2013</option><option value='https://agroinformacion.com/2013/04/'> abril 2013</option><option value='https://agroinformacion.com/2013/03/'> marzo 2013</option><option value='https://agroinformacion.com/2013/02/'> febrero 2013</option><option value='https://agroinformacion.com/2013/01/'> enero 2013</option><option value='https://agroinformacion.com/2012/12/'> diciembre 2012</option><option value='https://agroinformacion.com/2012/11/'> noviembre 2012</option><option value='https://agroinformacion.com/2011/10/'> octubre 2011</option><option value='https://agroinformacion.com/2011/09/'> septiembre 2011</option><option value='https://agroinformacion.com/2011/08/'> agosto 2011</option><option value='https://agroinformacion.com/2011/07/'> julio 2011</option><option value='https://agroinformacion.com/2011/06/'> junio 2011</option><option value='https://agroinformacion.com/2011/05/'> mayo 2011</option><option value='https://agroinformacion.com/2011/04/'> abril 2011</option></select> <script type='text/javascript'>/* <![CDATA[ */ (function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})(); /* ]]> */</script> </aside></div></div></div></div></article><div class="td-footer-wrapper td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><aside class="td_block_template_1 widget widget_newsletterwidget"><h4 class="block-title"><span>SUSCRÍBETE A NUESTRO BOLETÍN DIARIO</span></h4>Recibe todos los días en tu email nuestro boletín de noticias de Agroinformación<li><p> <br>¡GRATIS!</br></p><div class="tnp tnp-widget"><form method="post" action="https://agroinformacion.com/?na=s" onsubmit="return newsletter_check(this)"><input type="hidden" name="nr" value="widget"> <input type='hidden' name='nl[]' value='0'><div class="tnp-field tnp-field-email"><label>Email</label><input class="tnp-email" type="email" name="ne" required></div><div class="tnp-field tnp-field-privacy"><label><input type="checkbox" name="ny" required class="tnp-privacy">&nbsp;<a target="_blank" href="https://www.agroinformacion.com/politica-de-privacidad/">Suscribiendose acepta la política de privacidad de esta web</a></label></div><div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Subscribir"></div></form></div></aside></div><div class="td-pb-span4"><aside class="td_block_template_1 widget widget_rss"><h4 class="block-title"><span><a class="rsswidget" href="https://www.agroinformacion.com/rss/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://agroinformacion.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://agroinformacion.com/">ULTIMOS RSS</a></span></h4><ul><li><a class='rsswidget' href='https://agroinformacion.com/los-ganaderos-espanoles-cobraron-la-leche-a-3107-euros-por-cada-100-kilos-un-728-menos-que-la-media-de-la-une/'>Los ganaderos españoles cobran la leche a 31,07 euros por cada 100 kilos, un 7,28% menos que la media europea</a> <span class="rss-date">27/09/2019</span></li><li><a class='rsswidget' href='https://agroinformacion.com/el-nuevo-plan-del-lobo-de-asturias-incluye-controles-de-poblacion-para-reducir-los-ataques/'>El nuevo plan del lobo de Asturias incluye controles de población para reducir los ataques</a> <span class="rss-date">27/09/2019</span></li></ul></aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>LEGAL</span></h4><div class="textwidget"><ul><li><a href="https://www.agroinformacion.com/politica-de-privacidad/">Política de Privacidad</a></li><li><a href="https://www.agroinformacion.com/web-de-transparencia/">Web de transparencia</a></li><li><a href="https://www.agroinformacion.com/aviso-legal">Aviso Legal y política de cookies</a></li></ul></div></aside></div><div class="td-pb-span4"><div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_72_5d8e47f829682_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_72_5d8e47f829682" ><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">SECCIONES MAS POPULARES</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://agroinformacion.com/category/agricultura/">Agricultura<span class="td-cat-no">4657</span></a></li><li><a href="https://agroinformacion.com/category/otras-noticias/">Otras noticias<span class="td-cat-no">4623</span></a></li><li><a href="https://agroinformacion.com/category/destacados/">Destacados<span class="td-cat-no">3799</span></a></li><li><a href="https://agroinformacion.com/category/agua/otrosmas-agua/">Otros/mas agua<span class="td-cat-no">3413</span></a></li><li><a href="https://agroinformacion.com/category/actualidad/">Actualidad<span class="td-cat-no">2736</span></a></li><li><a href="https://agroinformacion.com/category/actualidad/autonomias/">Autonomías<span class="td-cat-no">2727</span></a></li></ul></div></div></div></div><div class="td-footer-bottom-full"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://agroinformacion.com/"><img class="td-retina-data" src="https://www.agroinformacion.com/wp-content/uploads/2016/06/logoagro400x102_15a.jpg" data-retina="https://www.agroinformacion.com/wp-content/uploads/2016/06/logoagro400x102_15a.jpg" alt="agroinformacion.com" title="Agroinformacion.com" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Agroinformación publica diariamente noticias relaccionadas con el mundo rural, agricultura, ganadería, además de muchos otros temas relaccionados.<br> <strong>Teléfono de contacto: 956 85 17 33 - 625369359</strong><div class="footer-email-wrap">Contáctanos: <a href="mailto:redaccion@agroinformacion.com">redaccion@agroinformacion.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/Agroinformacionespana/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:redaccion@agroinformacion.com" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.agroinformacion.com/rss/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/Agroinformacio/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></aside></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-400"><a href="https://www.agroinformacion.com/aviso-legal/">Aviso Legal</a></li><li id="menu-item-401" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-401"><a href="https://www.agroinformacion.com/politica-de-privacidad/">Política de Privacidad</a></li><li id="menu-item-403" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-403"><a href="https://www.agroinformacion.com/contacto/">Contactar</a></li><li id="menu-item-106557" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-106557"><a href="http://www.puertodrones.es">.</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; Copyright 2019 - Agroinformación.com  | Diseño informaticabahia.es >> https://informaticabahia.es</div></div></div></div></div><div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">Más noticias</span><div class="td-content-more-articles-box"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://agroinformacion.com/reconocimiento-a-un-campero-multitudinario-homenaje-a-manuel-vazquez-ex-dirigente-historico-de-asaja/" rel="bookmark" title="Reconocimiento a un campero: Multitudinario homenaje a Manuel Vázquez, ex dirigente histórico de Asaja"><img width="100" height="70" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2019/09/MANUEL-VAZQUEZ-ASAJA-CADIZ-100x70.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/09/MANUEL-VAZQUEZ-ASAJA-CADIZ-100x70.jpg 100w, https://agroinformacion.com/wp-content/uploads/2019/09/MANUEL-VAZQUEZ-ASAJA-CADIZ-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Reconocimiento a un campero: Multitudinario homenaje a Manuel Vázquez, ex dirigente histórico de Asaja"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/reconocimiento-a-un-campero-multitudinario-homenaje-a-manuel-vazquez-ex-dirigente-historico-de-asaja/" rel="bookmark" title="Reconocimiento a un campero: Multitudinario homenaje a Manuel Vázquez, ex dirigente histórico de Asaja">Reconocimiento a un campero: Multitudinario homenaje a Manuel Vázquez, ex dirigente histórico de Asaja</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-27T19:13:07+00:00" >27/09/2019</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://agroinformacion.com/los-ganaderos-espanoles-cobraron-la-leche-a-3107-euros-por-cada-100-kilos-un-728-menos-que-la-media-de-la-une/" rel="bookmark" title="Los ganaderos españoles cobran la leche a 31,07 euros por cada 100 kilos, un 7,28% menos que la media europea"><img width="100" height="70" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2019/09/LOS-GANADEROS-ESPAÑOLES-PRECIO-LECHE-ASAJA-CYL-100x70.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/09/LOS-GANADEROS-ESPAÑOLES-PRECIO-LECHE-ASAJA-CYL-100x70.jpg 100w, https://agroinformacion.com/wp-content/uploads/2019/09/LOS-GANADEROS-ESPAÑOLES-PRECIO-LECHE-ASAJA-CYL-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Los ganaderos españoles cobran la leche a 31,07 euros por cada 100 kilos, un 7,28% menos que la media europea"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/los-ganaderos-espanoles-cobraron-la-leche-a-3107-euros-por-cada-100-kilos-un-728-menos-que-la-media-de-la-une/" rel="bookmark" title="Los ganaderos españoles cobran la leche a 31,07 euros por cada 100 kilos, un 7,28% menos que la media europea">Los ganaderos españoles cobran la leche a 31,07 euros por cada 100 kilos, un 7,28% menos que la media...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-09-27T11:53:52+00:00" >27/09/2019</time></span></div></div></div></div></div> <style type="text/css" media="screen">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</style> <script type="text/javascript">var sub = document.getElementById('submit');
            document.getElementById('recaptcha-submit-btn-area').appendChild (sub);
            document.getElementById('submit').tabIndex = 6;
            if ( typeof _recaptcha_wordpress_savedcomment != 'undefined') {
                document.getElementById('comment').value = 
                    _recaptcha_wordpress_savedcomment;
            }</script><script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/agroinformacion.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://agroinformacion.com/wp-content/cache/busting/1/wp-content/plugins/contact-form-7/includes/js/scripts-5.1.4.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var cnArgs = {"ajaxurl":"https:\/\/agroinformacion.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://agroinformacion.com/wp-content/cache/busting/1/wp-content/plugins/cookie-notice/js/front.min-1.2.46.js'></script> <script type='text/javascript' src='https://agroinformacion.com/wp-content/cache/busting/1/wp-content/themes/Agro/js/tagdiv_theme.min-8.5.1.js'></script> <script type='text/javascript' src='https://agroinformacion.com/wp-content/cache/busting/1/wp-includes/js/comment-reply.min-a722c397a3611064a4f01834e7433132.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var newsletter = {"messages":[],"profile_max":"20"}; /* ]]> */</script> <script type='text/javascript' src='https://agroinformacion.com/wp-content/cache/busting/1/wp-content/plugins/newsletter/subscription/validate-5.5.0.js'></script> <div id="newsletter-popup-overlay"></div><div id="newsletter-popup-container"><div id="newsletter-popup"><img id="newsletter-close" src="https://agroinformacion.com/wp-content/plugins/newsletter-popup/images/close.png"> <iframe id="newsletter-iframe" data-src="https://agroinformacion.com/wp-content/plugins/newsletter-popup/iframe.php"></iframe></div></div> <script>function newsletter_set_cookie(name, value, time) {
                var e = new Date();
                e.setTime(e.getTime() + time * 24 * 60 * 60 * 1000);
                document.cookie = name + "=" + value + "; expires=" + e.toGMTString() + "; path=/";
            }
            function newsletter_get_cookie(name, def) {
                var cs = document.cookie.toString().split('; ');
                var c, n, v;
                for (var i = 0; i < cs.length; i++) {
                    c = cs[i].split("=");
                    n = c[0];
                    v = c[1];
                    if (n == name)
                        return v;
                }
                return def;
            }
            jQuery(document).ready(function () {

                jQuery("#newsletter-close").click(
                        function () {
                            jQuery('#newsletter-popup-overlay').fadeOut('fast');
                            jQuery('#newsletter-popup-container').hide();
                        });

                jQuery("#newsletter-popup-overlay").click(
                        function () {
                            jQuery(this).fadeOut('fast');
                            jQuery('#newsletter-popup-container').hide();
                        });

                            if (newsletter_get_cookie("newsletter", null) == null) {
                        var newsletter_popup = parseInt(newsletter_get_cookie("newsletter_popup", 0));
                        newsletter_set_cookie("newsletter_popup", newsletter_popup + 1, 30);
                        if (newsletter_popup == 0) {
                            jQuery('#newsletter-iframe').attr("src", jQuery('#newsletter-iframe').attr("data-src"));
                            setTimeout(newsletter_popup_open,
            2000);
                        }
                    }
                    });

            function newsletter_popup_open() {
                jQuery('#newsletter-iframe').attr("src", jQuery('#newsletter-iframe').attr("data-src"));
                //jQuery('#overlay').css('height', $(document).height());
                jQuery('#newsletter-popup-overlay').fadeIn('fast');
                var windowW = jQuery(window).width();
                var windowH = jQuery(window).height();
                //var modalW = jQuery('#box').width();
                //var modalH = jQuery('#box').height();
                /*
                 jQuery('#box').css({
                 "top": ((windowH - modalH) / 2 + $(document).scrollTop()) + "px",
                 "left": ((windowW - modalW) / 2) + "px"
                 });
                 */
                jQuery('#newsletter-popup-container').fadeIn('slow');
                return false;
            }</script>  <script>jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Espa\u00f1a","api_location":"Espa\u00f1a","api_language":"es","api_key":"bf715e67212ea33a6473c64184fdcb40","today_icon":"clear-sky-d","today_icon_text":"cielo claro","today_temp":[28.1,82.6],"today_humidity":24,"today_wind_speed":[2.1,1.3],"today_min":[25.6,78],"today_max":[30.6,87],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1569596400,"day_name":"vie","day_temp":[28,82],"owm_day_index":0},{"timestamp":1569628800,"day_name":"s\u00e1b","day_temp":[25,77],"owm_day_index":3},{"timestamp":1569715200,"day_name":"dom","day_temp":[25,78],"owm_day_index":11},{"timestamp":1569801600,"day_name":"lun","day_temp":[25,76],"owm_day_index":19},{"timestamp":1569888000,"day_name":"mar","day_temp":[22,71],"owm_day_index":27}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_69_5d8e47f66073f","location":"Spain","api_location":"Spain","api_language":"es","api_key":"bf715e67212ea33a6473c64184fdcb40","today_icon":"broken-clouds-d","today_icon_text":"nubes","today_temp":[10.8,51.4],"today_humidity":76,"today_wind_speed":[4.1,2.5],"today_min":[9,48.2],"today_max":[12.8,55],"today_clouds":90,"current_unit":0,"forecast":[{"timestamp":1569607200,"day_name":"vie","day_temp":[14,58],"owm_day_index":0},{"timestamp":1569628800,"day_name":"s\u00e1b","day_temp":[15,58],"owm_day_index":2},{"timestamp":1569715200,"day_name":"dom","day_temp":[14,57],"owm_day_index":10},{"timestamp":1569801600,"day_name":"lun","day_temp":[20,68],"owm_day_index":18},{"timestamp":1569888000,"day_name":"mar","day_temp":[16,61],"owm_day_index":26},{"timestamp":1569974400,"day_name":"mi\u00e9","day_temp":[12,53],"owm_day_index":34}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[144645]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://agroinformacion.com/wp-content/themes/Agro/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://agroinformacion.com/wp-content/themes/Agro';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web. Si continúa utilizando este sitio asumiremos que está de acuerdo.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Estoy de acuerdo</a><a href="https://www.agroinformacion.com/aviso-legal/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Leer más</a></div></div><script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	s.src = !("IntersectionObserver" in w) ? "https://agroinformacion.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload-8.12.min.js" : "https://agroinformacion.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload-10.12.min.js";
	w.lazyLoadOptions = {
		elements_selector: "img,iframe",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		data_sizes: "lazy-sizes",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
    // Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );
	
	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };
	
	observer.observe(b, config);
}, false);</script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1569605625 -->