<!DOCTYPE html>
<html lang="es">
<head>
	<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://agroinformacion.com/xmlrpc.php" />

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>
	
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>El mercado cerealista ya se pregunta hasta cuándo cotizará la invasión de Ucrania y se podrá recuperar una cierta normalidad - Agroinformacion</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Aleo%3A300%2C300italic%2Cregular%2Citalic%2C700%2C700italic%7CArchivo%3Aregular%2Citalic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%7CAlegreya%3Aregular%2C500%2C600%2C700%2C800%2C900%2Citalic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic&#038;subset=latin%2Clatin-ext&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Aleo%3A300%2C300italic%2Cregular%2Citalic%2C700%2C700italic%7CArchivo%3Aregular%2Citalic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%7CAlegreya%3Aregular%2C500%2C600%2C700%2C800%2C900%2Citalic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic&#038;subset=latin%2Clatin-ext&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Aleo%3A300%2C300italic%2Cregular%2Citalic%2C700%2C700italic%7CArchivo%3Aregular%2Citalic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%7CAlegreya%3Aregular%2C500%2C600%2C700%2C800%2C900%2Citalic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic&#038;subset=latin%2Clatin-ext&#038;display=swap" /></noscript>
	<meta name="description" content="El mercado cerealista ya se pregunta hasta cuándo cotizará la invasión de Ucrania y se podrá recuperar una cierta normalidad" />
	<link rel="canonical" href="https://agroinformacion.com/el-mercado-cerealista-ya-se-pregunta-hasta-cuando-cotizara-la-invasion-de-ucrania-y-se-podra-recuperar-una-cierta-normalidad/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="El mercado cerealista ya se pregunta hasta cuándo cotizará la invasión de Ucrania y se podrá recuperar una cierta normalidad - Agroinformacion" />
	<meta property="og:description" content="El mercado cerealista ya se pregunta hasta cuándo cotizará la invasión de Ucrania y se podrá recuperar una cierta normalidad" />
	<meta property="og:url" content="https://agroinformacion.com/el-mercado-cerealista-ya-se-pregunta-hasta-cuando-cotizara-la-invasion-de-ucrania-y-se-podra-recuperar-una-cierta-normalidad/" />
	<meta property="og:site_name" content="Agroinformacion" />
	<meta property="article:published_time" content="2022-03-23T18:11:29+00:00" />
	<meta property="og:image" content="https://agroinformacion.com/wp-content/uploads/2022/03/LA-INVASION-DE-UCRANIA-LONJA-DE-LEON.jpg" />
	<meta property="og:image:width" content="1086" />
	<meta property="og:image:height" content="700" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Redacción" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="3 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://agroinformacion.com/#website","url":"https://agroinformacion.com/","name":"Agroinformacion","description":"Informaci\u00f3n sobre agricultura","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://agroinformacion.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://agroinformacion.com/el-mercado-cerealista-ya-se-pregunta-hasta-cuando-cotizara-la-invasion-de-ucrania-y-se-podra-recuperar-una-cierta-normalidad/#primaryimage","inLanguage":"es","url":"https://agroinformacion.com/wp-content/uploads/2022/03/LA-INVASION-DE-UCRANIA-LONJA-DE-LEON.jpg","contentUrl":"https://agroinformacion.com/wp-content/uploads/2022/03/LA-INVASION-DE-UCRANIA-LONJA-DE-LEON.jpg","width":1086,"height":700},{"@type":"WebPage","@id":"https://agroinformacion.com/el-mercado-cerealista-ya-se-pregunta-hasta-cuando-cotizara-la-invasion-de-ucrania-y-se-podra-recuperar-una-cierta-normalidad/#webpage","url":"https://agroinformacion.com/el-mercado-cerealista-ya-se-pregunta-hasta-cuando-cotizara-la-invasion-de-ucrania-y-se-podra-recuperar-una-cierta-normalidad/","name":"El mercado cerealista ya se pregunta hasta cu\u00e1ndo cotizar\u00e1 la invasi\u00f3n de Ucrania y se podr\u00e1 recuperar una cierta normalidad - Agroinformacion","isPartOf":{"@id":"https://agroinformacion.com/#website"},"primaryImageOfPage":{"@id":"https://agroinformacion.com/el-mercado-cerealista-ya-se-pregunta-hasta-cuando-cotizara-la-invasion-de-ucrania-y-se-podra-recuperar-una-cierta-normalidad/#primaryimage"},"datePublished":"2022-03-23T18:11:29+00:00","dateModified":"2022-03-23T18:11:29+00:00","author":{"@id":"https://agroinformacion.com/#/schema/person/41a999cde1b7eb07a0fe8042dbf5d7e3"},"description":"El mercado cerealista ya se pregunta hasta cu\u00e1ndo cotizar\u00e1 la invasi\u00f3n de Ucrania y se podr\u00e1 recuperar una cierta normalidad","breadcrumb":{"@id":"https://agroinformacion.com/el-mercado-cerealista-ya-se-pregunta-hasta-cuando-cotizara-la-invasion-de-ucrania-y-se-podra-recuperar-una-cierta-normalidad/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://agroinformacion.com/el-mercado-cerealista-ya-se-pregunta-hasta-cuando-cotizara-la-invasion-de-ucrania-y-se-podra-recuperar-una-cierta-normalidad/"]}]},{"@type":"BreadcrumbList","@id":"https://agroinformacion.com/el-mercado-cerealista-ya-se-pregunta-hasta-cuando-cotizara-la-invasion-de-ucrania-y-se-podra-recuperar-una-cierta-normalidad/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://agroinformacion.com/"},{"@type":"ListItem","position":2,"name":"Pol\u00edtica de privacidad","item":"https://agroinformacion.com/politica-de-privacidad/"},{"@type":"ListItem","position":3,"name":"El mercado cerealista ya se pregunta hasta cu\u00e1ndo cotizar\u00e1 la invasi\u00f3n de Ucrania y se podr\u00e1 recuperar una cierta normalidad"}]},{"@type":"Person","@id":"https://agroinformacion.com/#/schema/person/41a999cde1b7eb07a0fe8042dbf5d7e3","name":"Redacci\u00f3n","url":"https://agroinformacion.com/author/redaccion/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Agroinformacion &raquo; Feed" href="https://agroinformacion.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Agroinformacion &raquo; Feed de los comentarios" href="https://agroinformacion.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Agroinformacion &raquo; Comentario El mercado cerealista ya se pregunta hasta cuándo cotizará la invasión de Ucrania y se podrá recuperar una cierta normalidad del feed" href="https://agroinformacion.com/el-mercado-cerealista-ya-se-pregunta-hasta-cuando-cotizara-la-invasion-de-ucrania-y-se-podra-recuperar-una-cierta-normalidad/feed/" />
<meta content="Divi hijo v.1.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://agroinformacion.com/wp-includes/css/dist/block-library/style.min.css?ver=dc5ed3ee93743415cb91bf429c9953e7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://agroinformacion.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://agroinformacion.com/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/slick.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wppsac-public-style-css'  href='https://agroinformacion.com/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/recent-post-style.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://agroinformacion.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='Divi-Blog-Extras-styles-css'  href='https://agroinformacion.com/wp-content/plugins/Divi-Blog-Extras/styles/style.min.css?ver=2.5.5' type='text/css' media='all' />

<link rel='stylesheet' id='newsletter-css'  href='https://agroinformacion.com/wp-content/plugins/newsletter/style.css?ver=5.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='srpw-style-css'  href='https://agroinformacion.com/wp-content/plugins/smart-recent-posts-widget/assets/css/srpw-frontend.css?ver=dc5ed3ee93743415cb91bf429c9953e7' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-parent-css'  href='https://agroinformacion.com/wp-content/themes/Divi/style-static.min.css?ver=4.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://agroinformacion.com/wp-content/themes/divi-hijo/style.css?ver=1.0' type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://agroinformacion.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/agroinformacion.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/agroinformacion.com\/wp-json\/wordpress-popular-posts","ID":183200,"token":"aa674b52eb","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://agroinformacion.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.4.2' id='wpp-js-js'></script>
<script type='text/javascript' src='https://agroinformacion.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://agroinformacion.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://agroinformacion.com/wp-json/" /><link rel="alternate" type="application/json" href="https://agroinformacion.com/wp-json/wp/v2/posts/183200" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://agroinformacion.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://agroinformacion.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://agroinformacion.com/?p=183200' />
<link rel="alternate" type="application/json+oembed" href="https://agroinformacion.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fagroinformacion.com%2Fel-mercado-cerealista-ya-se-pregunta-hasta-cuando-cotizara-la-invasion-de-ucrania-y-se-podra-recuperar-una-cierta-normalidad%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://agroinformacion.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fagroinformacion.com%2Fel-mercado-cerealista-ya-se-pregunta-hasta-cuando-cotizara-la-invasion-de-ucrania-y-se-podra-recuperar-una-cierta-normalidad%2F&#038;format=xml" />
        <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://agroinformacion.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'b5803c8f-793c-408e-ba2f-8ffa27e02d32';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Gracias por permitirnos enviarle notificaciones";
oneSignal_options['path'] = "https://agroinformacion.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.66c89079-ab76-4c24-84be-2fca07f56f6c";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Reciba nuestras noticias del inmediato. Puede darse de baja cuando quiera";
oneSignal_options['promptOptions']['acceptButtonText'] = "PERMITIR";
oneSignal_options['promptOptions']['cancelButtonText'] = "NO GRACIAS";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Apúntate a nuestras notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Recibirá nuestras notificaciones';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Ha bloqueado nuestras notificaciones';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Gracias por aceptar nuestras notificaciones';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Gracias por volver a aceptar nuestras notificaciones';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Ha solicitado no recibir notificaciones nuestras';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestionar notificaciones de agroinformación';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'APUNTARME';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'BORRARME';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Notificaciones desbloqueadas';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga las siguientes indicaciones para recibir nuestras notificaciones';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['offset'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<!-- script sin cachear<script async src='https://tags.refinery89.com/v2/agroinformacion2.js?random=<?= uniqid() ?>'></script> -->
<script async src=https://tags.refinery89.com/v2/agroinformacioncom2.js></script>
<!-- Prefetch DNS for external assets -->
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<!--scrip google anuncios -->
<script data-ad-client="ca-pub-5490524299736216" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<link rel="icon" href="https://agroinformacion.com/wp-content/uploads/2020/01/cropped-agroinformacion-lavozdelcampo-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://agroinformacion.com/wp-content/uploads/2020/01/cropped-agroinformacion-lavozdelcampo-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://agroinformacion.com/wp-content/uploads/2020/01/cropped-agroinformacion-lavozdelcampo-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://agroinformacion.com/wp-content/uploads/2020/01/cropped-agroinformacion-lavozdelcampo-270x270.jpg" />
<style id="et-divi-customizer-global-cached-inline-styles">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</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>
<body class="post-template-default single single-post postid-183200 single-format-standard custom-background et-tb-has-template et-tb-has-header et-tb-has-footer et_pb_button_helper_class et_cover_background et_pb_gutter et_pb_gutters3 et_right_sidebar et_divi_theme et-db">
	<div id="page-container">
<div id="et-boc" class="et-boc">
			
		<header class="et-l et-l--header">
			<div class="et_builder_inner_content et_pb_gutters3">
		<div class="et_pb_section et_pb_section_0_tb_header et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_0_tb_header et_pb_equal_columns et_pb_gutters1 et_pb_row--with-menu">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column--with-menu">
				
				
				<div class="et_pb_module et_pb_menu et_pb_menu_0_tb_header et_pb_bg_layout_light  et_pb_text_align_left et_dropdown_animation_fade et_pb_menu--without-logo et_pb_menu--style-centered">
					
					
					<div class="et_pb_menu_inner_container clearfix">
						
						<div class="et_pb_menu__wrap">
							<div class="et_pb_menu__menu">
								<nav class="et-menu-nav"><ul id="menu-td-demo-header-menu" class="et-menu nav"><li class="et_pb_menu_page_id-156368 menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-156368"><a href="https://agroinformacion.com">Inicio</a></li>
<li class="et_pb_menu_page_id-4 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-404"><a href="https://agroinformacion.com/category/actualidad/">Actualidad</a>
<ul class="sub-menu">
	<li class="et_pb_menu_page_id-7 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405"><a href="https://agroinformacion.com/category/actualidad/autonomias/">Autonomías</a></li>
	<li class="et_pb_menu_page_id-17 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-406"><a href="https://agroinformacion.com/category/actualidad/espana/">España</a></li>
	<li class="et_pb_menu_page_id-43 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409"><a href="https://agroinformacion.com/category/actualidad/hispanoamerica/">HIspanoamérica</a></li>
	<li class="et_pb_menu_page_id-53 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464"><a href="https://agroinformacion.com/category/actualidad/union-europea/">Unión Europea</a></li>
	<li class="et_pb_menu_page_id-34 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-408"><a href="https://agroinformacion.com/category/actualidad/otrosmas/">Otros/mas</a></li>
</ul>
</li>
<li class="et_pb_menu_page_id-5 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-410"><a href="https://agroinformacion.com/category/agricultura/">Agricultura</a>
<ul class="sub-menu">
	<li class="et_pb_menu_page_id-9 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-411"><a href="https://agroinformacion.com/category/agricultura/cereales/">Cereales</a></li>
	<li class="et_pb_menu_page_id-10 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-412"><a href="https://agroinformacion.com/category/agricultura/citricos-frutales/">Cítricos &#8211; frutales</a></li>
	<li class="et_pb_menu_page_id-12 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413"><a href="https://agroinformacion.com/category/agricultura/cultivos-industriales/">Cultivos Industriales</a></li>
	<li class="et_pb_menu_page_id-19 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-414"><a href="https://agroinformacion.com/category/agricultura/flor-cortada/">Flor Cortada</a></li>
	<li class="et_pb_menu_page_id-21 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-415"><a href="https://agroinformacion.com/category/agricultura/horticolas/">Hortícolas</a></li>
	<li class="et_pb_menu_page_id-31 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416"><a href="https://agroinformacion.com/category/agricultura/olivar/">Olivar</a></li>
	<li class="et_pb_menu_page_id-56 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-455"><a href="https://agroinformacion.com/category/agricultura/vinedos/">Viñedos</a></li>
	<li class="et_pb_menu_page_id-35 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-417"><a href="https://agroinformacion.com/category/agricultura/otrosmas-agricultura/">Otros/mas agricultura</a></li>
</ul>
</li>
<li class="et_pb_menu_page_id-20 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-418"><a href="https://agroinformacion.com/category/ganaderia/">Ganadería</a>
<ul class="sub-menu">
	<li class="et_pb_menu_page_id-60 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419"><a href="https://agroinformacion.com/category/ganaderia/alimentacion-y-materias-primas/">Alimentación y materias primas</a></li>
	<li class="et_pb_menu_page_id-61 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420"><a href="https://agroinformacion.com/category/ganaderia/avicultura-y-cunicultura/">Avicultura y cunicultura</a></li>
	<li class="et_pb_menu_page_id-67 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421"><a href="https://agroinformacion.com/category/ganaderia/equino-y-ganaderia-de-lidia/">Equino y ganadería de lidia</a></li>
	<li class="et_pb_menu_page_id-42 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423"><a href="https://agroinformacion.com/category/ganaderia/ovino-y-caprino/">Ovino y caprino</a></li>
	<li class="et_pb_menu_page_id-48 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457"><a href="https://agroinformacion.com/category/ganaderia/porcino/">Porcino</a></li>
	<li class="et_pb_menu_page_id-51 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157026"><a href="https://agroinformacion.com/category/ganaderia/sanidad-animal/">Sanidad animal</a></li>
	<li class="et_pb_menu_page_id-54 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="https://agroinformacion.com/category/ganaderia/vacuno-de-carne/">Vacuno de carne</a></li>
	<li class="et_pb_menu_page_id-55 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460"><a href="https://agroinformacion.com/category/ganaderia/vacuno-de-leche/">Vacuno de leche</a></li>
	<li class="et_pb_menu_page_id-39 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-422"><a href="https://agroinformacion.com/category/ganaderia/otrosmas-ganaderia/">Otros/mas ganaderia</a></li>
</ul>
</li>
<li class="et_pb_menu_page_id-22 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-424"><a href="https://agroinformacion.com/category/idi-salud/">I+D+I &#8211; Salud</a>
<ul class="sub-menu">
	<li class="et_pb_menu_page_id-58 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-425"><a href="https://agroinformacion.com/category/idi-salud/aceites/">Aceites</a></li>
	<li class="et_pb_menu_page_id-59 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-426"><a href="https://agroinformacion.com/category/idi-salud/alimentacion/">Alimentación</a></li>
	<li class="et_pb_menu_page_id-62 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-427"><a href="https://agroinformacion.com/category/idi-salud/bebidas-vinedo/">Bebidas-Viñedo</a></li>
	<li class="et_pb_menu_page_id-63 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-428"><a href="https://agroinformacion.com/category/idi-salud/biotecnologia/">Biotecnología</a></li>
	<li class="et_pb_menu_page_id-66 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-430"><a href="https://agroinformacion.com/category/idi-salud/energia/">Energía</a></li>
	<li class="et_pb_menu_page_id-23 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-431"><a href="https://agroinformacion.com/category/idi-salud/carnicas/">Cárnicas</a></li>
	<li class="et_pb_menu_page_id-24 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-432"><a href="https://agroinformacion.com/category/idi-salud/lacteas/">Lácteas</a></li>
	<li class="et_pb_menu_page_id-40 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-433"><a href="https://agroinformacion.com/category/idi-salud/otrosmas-idi/">Otros/mas I+D+I</a></li>
</ul>
</li>
<li class="et_pb_menu_page_id-8 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-434"><a href="https://agroinformacion.com/category/calidad/">Calidad</a>
<ul class="sub-menu">
	<li class="et_pb_menu_page_id-14 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-436"><a href="https://agroinformacion.com/category/calidad/denominaciones-de-origen/">Denominaciones de origen</a></li>
	<li class="et_pb_menu_page_id-18 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-437"><a href="https://agroinformacion.com/category/calidad/ferias-y-concursos/">Ferias y concursos</a></li>
	<li class="et_pb_menu_page_id-49 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461"><a href="https://agroinformacion.com/category/calidad/premios-y-galardones/">Premios y galardones</a></li>
	<li class="et_pb_menu_page_id-50 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462"><a href="https://agroinformacion.com/category/calidad/produccion-ecologica/">Producción ecológica</a></li>
	<li class="et_pb_menu_page_id-37 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="https://agroinformacion.com/category/calidad/otrosmas-calidad/">Otros/mas calidad</a></li>
</ul>
</li>
<li class="et_pb_menu_page_id-15 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-439"><a href="https://agroinformacion.com/category/desarrollo-rural/">Desarrollo rural</a>
<ul class="sub-menu">
	<li class="et_pb_menu_page_id-29 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465"><a href="https://agroinformacion.com/category/desarrollo-rural/mujer-rural/">Mujer rural</a></li>
	<li class="et_pb_menu_page_id-26 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441"><a href="https://agroinformacion.com/category/desarrollo-rural/iniciativas-de-desarrollo/">Iniciativas de desarrollo</a></li>
	<li class="et_pb_menu_page_id-30 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-442"><a href="https://agroinformacion.com/category/desarrollo-rural/normativa/">Normativa</a></li>
	<li class="et_pb_menu_page_id-52 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463"><a href="https://agroinformacion.com/category/desarrollo-rural/turismo/">Turismo</a></li>
	<li class="et_pb_menu_page_id-38 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-443"><a href="https://agroinformacion.com/category/desarrollo-rural/otrosmas-desarrollo-rural/">Otros/mas desarrollo rural</a></li>
</ul>
</li>
<li class="et_pb_menu_page_id-28 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-444"><a href="https://agroinformacion.com/category/medio-ambiente/">Medio ambiente</a>
<ul class="sub-menu">
	<li class="et_pb_menu_page_id-64 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-445"><a href="https://agroinformacion.com/category/medio-ambiente/caza/">Caza</a></li>
	<li class="et_pb_menu_page_id-68 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446"><a href="https://agroinformacion.com/category/medio-ambiente/espacios-protegidos/">Espacios protegidos</a></li>
	<li class="et_pb_menu_page_id-69 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-447"><a href="https://agroinformacion.com/category/medio-ambiente/forestal/">Forestal</a></li>
	<li class="et_pb_menu_page_id-41 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-448"><a href="https://agroinformacion.com/category/medio-ambiente/otrosmas-medio-ambiente/">Otros/mas medio ambiente</a></li>
</ul>
</li>
<li class="et_pb_menu_page_id-6 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-449"><a href="https://agroinformacion.com/category/agua/">Agua</a>
<ul class="sub-menu">
	<li class="et_pb_menu_page_id-11 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-450"><a href="https://agroinformacion.com/category/agua/cuencas-hidrograficas/">Cuencas hidrográficas</a></li>
	<li class="et_pb_menu_page_id-47 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="https://agroinformacion.com/category/agua/politica-hidraulica/">Política hidraúlica</a></li>
	<li class="et_pb_menu_page_id-57 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="https://agroinformacion.com/category/agua/zonas-regables/">Zonas regables</a></li>
	<li class="et_pb_menu_page_id-36 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-451"><a href="https://agroinformacion.com/category/agua/otrosmas-agua/">Otros/mas agua</a></li>
</ul>
</li>
<li class="et_pb_menu_page_id-33 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93136"><a href="https://agroinformacion.com/category/opinion/">Opinión</a></li>
<li class="et_pb_menu_page_id-458 menu-item menu-item-type-post_type menu-item-object-page menu-item-101548"><a href="https://agroinformacion.com/contacto/">Contacto</a></li>
</ul></nav>
							</div>
							
							<button type="button" class="et_pb_menu__icon et_pb_menu__search-button"></button>
							<div class="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="mobile_menu_bar"></span>
				</div>
			</div>
						</div>
						<div class="et_pb_menu__search-container et_pb_menu__search-container--disabled">
				<div class="et_pb_menu__search">
					<form role="search" method="get" class="et_pb_menu__search-form" action="https://agroinformacion.com/">
						<input type="search" class="et_pb_menu__search-input" placeholder="Buscar …" name="s" title="Buscar:" />
					</form>
					<button type="button" class="et_pb_menu__icon et_pb_menu__close-search-button"></button>
				</div>
			</div>
					</div>
				</div>
			</div>
				
				
			</div>
				
				
			</div><div class="et_pb_section et_pb_section_1_tb_header et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_1_tb_header">
				<div class="et_pb_column et_pb_column_2_3 et_pb_column_1_tb_header  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_0_tb_header  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><ins data-revive-zoneid="23" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins><br />
<script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div>
			</div>
			</div><div class="et_pb_column et_pb_column_1_3 et_pb_column_2_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_1_tb_header  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><ins data-revive-zoneid="22" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins><br />
<script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div>
			</div>
			</div>
				
				
			</div><div class="et_pb_row et_pb_row_2_tb_header">
				<div class="et_pb_column et_pb_column_1_3 et_pb_column_3_tb_header  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_image et_pb_image_0_tb_header">
				
				
				<a href="https://agroinformacion.com"><span class="et_pb_image_wrap "><img loading="lazy" width="400" height="102" src="https://agroinformacion.com/wp-content/uploads/2020/01/agroinformacion-lavozdelcampo.jpg" alt="" title="agroinformacion-lavozdelcampo" srcset="https://agroinformacion.com/wp-content/uploads/2020/01/agroinformacion-lavozdelcampo.jpg 400w, https://agroinformacion.com/wp-content/uploads/2020/01/agroinformacion-lavozdelcampo-300x77.jpg 300w" sizes="(max-width: 400px) 100vw, 400px" class="wp-image-149106" /></span></a>
			</div>
			</div><div class="et_pb_column et_pb_column_2_3 et_pb_column_4_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_2_tb_header  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><ins data-revive-zoneid="33" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins><br />
<script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div>
			</div>
			</div>
				
				
			</div><div class="et_pb_row et_pb_row_3_tb_header">
				<div class="et_pb_column et_pb_column_2_5 et_pb_column_5_tb_header  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_3_tb_header  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><ins data-revive-zoneid="2" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins><br />
<script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div>
			</div>
			</div><div class="et_pb_column et_pb_column_3_5 et_pb_column_6_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_4_tb_header  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><ins data-revive-zoneid="32" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins><br />
<script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div>
			</div>
			</div>
				
				
			</div>
				
				
			</div><div class="et_pb_with_border et_pb_section et_pb_section_2_tb_header et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_4_tb_header">
				<div class="et_pb_column et_pb_column_1_6 et_pb_column_7_tb_header  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_button_module_wrapper et_pb_button_0_tb_header_wrapper et_pb_button_alignment_center et_pb_module ">
				<a class="et_pb_button et_pb_button_0_tb_header et_pb_bg_layout_light" href="https://agroinformacion.com/category/costes-de-produccion/">COSTES DE PRODUCCIÓN</a>
			</div>
			</div><div class="et_pb_column et_pb_column_1_6 et_pb_column_8_tb_header  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_button_module_wrapper et_pb_button_1_tb_header_wrapper et_pb_button_alignment_center et_pb_module ">
				<a class="et_pb_button et_pb_button_1_tb_header et_pb_bg_layout_light" href="https://agroinformacion.com/category/conflicto_ucrania/">CONFLICTO UCRANIA</a>
			</div>
			</div><div class="et_pb_column et_pb_column_1_6 et_pb_column_9_tb_header  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_button_module_wrapper et_pb_button_2_tb_header_wrapper et_pb_button_alignment_center et_pb_module ">
				<a class="et_pb_button et_pb_button_2_tb_header et_pb_bg_layout_light" href="https://agroinformacion.com/movilizaciones/">MOVILIZACIONES</a>
			</div>
			</div><div class="et_pb_column et_pb_column_1_6 et_pb_column_10_tb_header  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_button_module_wrapper et_pb_button_3_tb_header_wrapper et_pb_button_alignment_center et_pb_module ">
				<a class="et_pb_button et_pb_button_3_tb_header et_pb_bg_layout_light" href="https://agroinformacion.com/pac/">PAC</a>
			</div>
			</div><div class="et_pb_column et_pb_column_1_6 et_pb_column_11_tb_header  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_button_module_wrapper et_pb_button_4_tb_header_wrapper et_pb_button_alignment_center et_pb_module ">
				<a class="et_pb_button et_pb_button_4_tb_header et_pb_bg_layout_light" href="https://agroinformacion.com/cereal/">CEREALES</a>
			</div>
			</div><div class="et_pb_column et_pb_column_1_6 et_pb_column_12_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_button_module_wrapper et_pb_button_5_tb_header_wrapper et_pb_button_alignment_center et_pb_module ">
				<a class="et_pb_button et_pb_button_5_tb_header et_pb_bg_layout_light" href="https://agroinformacion.com/sequia-heladas/">SEQUÍA Y HELADAS</a>
			</div>
			</div>
				
				
			</div>
				
				
			</div><div class="et_pb_section et_pb_section_3_tb_header et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_5_tb_header">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_13_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_5_tb_header  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><!-- Revive Adserver Etiqueta JS asincrónica - Generated with Revive Adserver v5.0.5 --><br />
<ins data-revive-zoneid="37" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins><br />
<script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div>
			</div>
			</div>
				
				
			</div>
				
				
			</div>		</div>
	</header>
	<div id="et-main-area">
	
<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
											<article id="post-183200" class="et_pb_post post-183200 post type-post status-publish format-standard has-post-thumbnail hentry category-agricultura category-cereal category-cereales category-conflicto_ucrania">
											<div class="et_post_meta_wrapper">
							<h1 class="entry-title">El mercado cerealista ya se pregunta hasta cuándo cotizará la invasión de Ucrania y se podrá recuperar una cierta normalidad</h1>

						<p class="post-meta"> por <span class="author vcard"><a href="https://agroinformacion.com/author/redaccion/" title="Mensajes de Redacción" rel="author">Redacción</a></span> | <span class="published">Mar 23, 2022</span> | <a href="https://agroinformacion.com/category/agricultura/" rel="category tag">Agricultura</a>, <a href="https://agroinformacion.com/category/cereal/" rel="category tag">CEREAL</a>, <a href="https://agroinformacion.com/category/agricultura/cereales/" rel="category tag">Cereales</a>, <a href="https://agroinformacion.com/category/conflicto_ucrania/" rel="category tag">Conflicto Ucrania</a></p><img src="https://agroinformacion.com/wp-content/uploads/2022/03/LA-INVASION-DE-UCRANIA-LONJA-DE-LEON-1080x675.jpg" alt="" class="" width="1080" height="675" srcset="https://agroinformacion.com/wp-content/uploads/2022/03/LA-INVASION-DE-UCRANIA-LONJA-DE-LEON-1080x675.jpg 1080w, https://agroinformacion.com/wp-content/uploads/2022/03/LA-INVASION-DE-UCRANIA-LONJA-DE-LEON-980x632.jpg 980w, https://agroinformacion.com/wp-content/uploads/2022/03/LA-INVASION-DE-UCRANIA-LONJA-DE-LEON-480x309.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1080px, 100vw" />
												</div>
				
					<div class="entry-content">
					<p>¿Hasta cuándo cotizará la invasión de Ucrania en los mercados cerealistas?. Esta la pregunta que se hacen los mercados mundiales en una perspectiva que parece alargarse en el tiempo y con pocos visos de solución, pero que está afectando a las cotizaciones cada semana. Y esto se ha visto en la lonja de León, donde han repetido todas las variedades.</p>
<p>En los mercados cerealistas cotiza una prima importante debido a la invasión rusa de Ucrania, y a partir de ahora la vista está puesta en las nuevas siembras que tiene que realizar <a href="https://agroinformacion.com/category/conflicto_ucrania/">Ucrania</a> de maíz y girasol y la cosecha de cereales de invierno (trigo y cebada).</p>
<p>Los primeros datos indican que entre el 30% y el 50% de la superficie dedicada a maíz y girasol no completará sus siembras, y una superficie importante de trigo y de cebada no se llegará a cosechar si no hay una rápida solución al conflicto,  además hay que tener en cuenta el daño que se está causando a las infraestructuras portuarias dedicadas a la exportación la propia invasión de Ucrania.</p>
<p>Por otra parte las primeras estimaciones de producción de cereales en España auguran un descenso de producción de unas 2 millones de tonelada respecto a 2.021, pasando de 7,3 millones de toneladas de trigo a 6,1 millones de toneladas, de 8,9 millones de tonelada de cebada a 8,1 millones de toneladas y un descenso menos acusado en maíz de 3,7 millones de toneladas a 3,6 millones de toneladas; el total de la producción de cereales en España pasaría de 23 millones de toneladas a 21 millones de toneladas.</p>
<p>Se puede consultar esta información de los precios agrarios y de las variaciones a la hora de cotizar en la Lonja de León de forma más detallada a través de la página web <a href="http://www.lonjadeleon.es/">www.lonjadeleon.es</a>.</p>
<p><strong>COTIZACIONES DE LAS MESAS AGRÍCOLA Y GANADERA 23-03-22 DE LA LONJA DE LEÓN<br />
</strong></p>
<p><strong>Precios Orientativos Euros/Tonelada en Almacén</strong></p>
<p><strong>(Condiciones de Calidad O.C.M. Cereales-F.E.G.A. Campaña 2016/2017)</strong></p>
<table>
<tbody>
<tr>
<td width="196"><strong>CEREALES</strong></td>
<td width="132"><strong>COTIZACION</strong></p>
<p><strong>ANTERIOR</strong></td>
<td width="123"><strong>COTIZACION</strong></p>
<p><strong>ACTUAL</strong></td>
<td width="85"><strong>DIF.</strong></td>
</tr>
<tr>
<td width="196">&nbsp;</td>
<td width="132"><strong>€/t</strong></td>
<td width="123"><strong>€/t</strong></td>
<td width="85">&nbsp;</td>
</tr>
<tr>
<td width="196">Trigo Pienso</td>
<td width="132">355,00</td>
<td width="123">355,00</td>
<td width="85">=</td>
</tr>
<tr>
<td width="196">Cebada</td>
<td width="132">340,00</td>
<td width="123">340,00</td>
<td width="85">=</td>
</tr>
<tr>
<td width="196">Triticale</td>
<td width="132">343,00</td>
<td width="123">343,00</td>
<td width="85">=</td>
</tr>
<tr>
<td width="196">Centeno</td>
<td width="132">320,00</td>
<td width="123">320,00</td>
<td width="85">=</td>
</tr>
<tr>
<td width="196">Avena</td>
<td width="132">340,00</td>
<td width="123">340,00</td>
<td width="85">=</td>
</tr>
<tr>
<td width="196">Maíz *</td>
<td width="132"> 340,00*</td>
<td width="123"> 340,00*</td>
<td width="85">=</td>
</tr>
</tbody>
</table>
<p>*  Maíz  con menos del 15% de humedad.</p>
<table>
<tbody>
<tr>
<td width="206"><strong>ALUBIAS</strong></td>
<td width="123"><strong>COTIZACION</strong></p>
<p><strong>ANTERIOR</strong></td>
<td width="123"><strong>COTIZACION</strong></p>
<p><strong>ACTUAL</strong></td>
<td width="85"><strong>DIF.</strong></td>
</tr>
<tr>
<td width="206">&nbsp;</td>
<td width="123"><strong>€/kg</strong></td>
<td width="123"><strong>€/kg</strong></td>
<td width="85">&nbsp;</td>
</tr>
<tr>
<td width="206">Canela</td>
<td width="123">1,35</td>
<td width="123">1,35</td>
<td width="85">=</td>
</tr>
<tr>
<td width="206">Negra</td>
<td width="123">3,20</td>
<td width="123">3,20</td>
<td width="85">=</td>
</tr>
<tr>
<td width="206">Palmeña Redonda</td>
<td width="123">1,70</td>
<td width="123">1,70</td>
<td width="85">=</td>
</tr>
<tr>
<td width="206">Planchada</td>
<td width="123">1,35</td>
<td width="123">1,35</td>
<td width="85">=</td>
</tr>
<tr>
<td width="206">Plancheta</td>
<td width="123">1,65</td>
<td width="123">1,65</td>
<td width="85">=</td>
</tr>
<tr>
<td width="206">Pinta</td>
<td width="123">1,00</td>
<td width="123">1,00</td>
<td width="85">=</td>
</tr>
<tr>
<td width="206">Riñón de León</td>
<td width="123">1,20</td>
<td width="123">1,20</td>
<td width="85">=</td>
</tr>
<tr>
<td width="206">Redonda</td>
<td width="123">1,20</td>
<td width="123">1,20</td>
<td width="85">=</td>
</tr>
</tbody>
</table>
<p>&nbsp;</p>
<table>
<tbody>
<tr>
<td width="206"><strong>PATATAS</strong></td>
<td width="132"><strong>COTIZACION</strong></p>
<p><strong>ANTERIOR</strong></td>
<td width="113"><strong>COTIZACION</strong></p>
<p><strong>ACTUAL</strong></td>
<td width="85"><strong>DIF.</strong></td>
</tr>
<tr>
<td width="206">&nbsp;</td>
<td width="132"><strong>€/t</strong></td>
<td width="113"><strong>€/t</strong></td>
<td width="85"><strong> </strong></td>
</tr>
<tr>
<td width="206">Agria</td>
<td width="132">240,00</td>
<td width="113">240,00</td>
<td width="85">=</td>
</tr>
<tr>
<td width="206">Jaerla</td>
<td width="132">S/C</td>
<td width="113">S/C</td>
<td width="85">&nbsp;</td>
</tr>
<tr>
<td width="206">Kennebec</td>
<td width="132">170,00</td>
<td width="113">170,00</td>
<td width="85">=</td>
</tr>
<tr>
<td width="206">Red Pontiac</td>
<td width="132">190,00</td>
<td width="113">190,00</td>
<td width="85">=</td>
</tr>
<tr>
<td width="206">Red Scarlett</td>
<td width="132">150,00</td>
<td width="113">150,00</td>
<td width="85">=</td>
</tr>
<tr>
<td width="206">Hermes</td>
<td width="132">190,00</td>
<td width="113">190,00</td>
<td width="85">=</td>
</tr>
<tr>
<td width="206">Yona</td>
<td width="132">150,00</td>
<td width="113">150,00</td>
<td width="85">=</td>
</tr>
</tbody>
</table>
<p>&nbsp;</p>
<table>
<tbody>
<tr>
<td width="206"><strong>FORRAJES</strong></td>
<td width="123"><strong>COTIZACION</strong></p>
<p><strong>ANTERIOR</strong></td>
<td width="132"><strong>COTIZACION</strong></p>
<p><strong>ACTUAL</strong></td>
<td width="76"><strong>DIF.</strong></td>
</tr>
<tr>
<td width="206">&nbsp;</td>
<td width="123"><strong>€/t</strong></td>
<td width="132"><strong>€/t</strong></td>
<td width="76">&nbsp;</td>
</tr>
<tr>
<td width="206">Alfalfa paquete rama</td>
<td width="123">192,00</td>
<td width="132">192,00</td>
<td width="76">=</td>
</tr>
<tr>
<td width="206">Alfalfa paquete deshidratado</td>
<td width="123">245,00</td>
<td width="132">245,00</td>
<td width="76">=</td>
</tr>
<tr>
<td width="206">Paja 1ª (Cebada)</td>
<td width="123">39,00</td>
<td width="132">39,00</td>
<td width="76">=</td>
</tr>
<tr>
<td width="206">Veza forraje de 1ª</td>
<td width="123">150,00</td>
<td width="132">150,00</td>
<td width="76">=</td>
</tr>
<tr>
<td width="206">Forraje</td>
<td width="123">120,00</td>
<td width="132">120,00</td>
<td width="76">=</td>
</tr>
</tbody>
</table>
<p>&nbsp;</p>
<table>
<tbody>
<tr>
<td width="206"><strong>LECHE DE VACA</strong></td>
<td width="123"><strong>COTIZACION</strong></p>
<p><strong>ANTERIOR</strong></td>
<td width="132"><strong>COTIZACION</strong></p>
<p><strong>ACTUAL</strong></td>
<td width="76"><strong>DIF.</strong></td>
</tr>
<tr>
<td width="206">&nbsp;</td>
<td width="123"><strong>€/Litro</strong></td>
<td width="132"><strong>€/Litro</strong></td>
<td width="76">&nbsp;</td>
</tr>
<tr>
<td width="206">Hasta 15.000 Litros/Mes</td>
<td width="123"> S/C</td>
<td width="132">S/C</td>
<td width="76">&nbsp;</td>
</tr>
</tbody>
</table>
<p>* Precio leche entregada   sept-oct-nov-dic</p>
<p>3,7    Materia Grasa</p>
<p>3,10  Proteína</p>
<table>
<tbody>
<tr>
<td width="206"><strong>LECHE DE OVEJA  </strong></p>
<p><strong>Y DE CABRA</strong></td>
<td width="123"><strong>COTIZACION</strong></p>
<p><strong>ANTERIOR</strong></td>
<td width="132"><strong>COTIZACION</strong></p>
<p><strong>ACTUAL</strong></td>
<td width="76"><strong>DIF.</strong></td>
</tr>
<tr>
<td width="206">&nbsp;</td>
<td width="123"><strong>Euros/E.Q.</strong></td>
<td width="132"><strong>Euros/E.Q.</strong></td>
<td width="76">&nbsp;</td>
</tr>
<tr>
<td width="206">Leche de oveja</td>
<td width="123">0,0839</td>
<td width="132">0,0839*</td>
<td width="76">=</td>
</tr>
<tr>
<td width="206">Leche de cabra</td>
<td width="123">0,0937</td>
<td width="132">0,0937*</td>
<td width="76">=</td>
</tr>
</tbody>
</table>
<p>E.Q.  Extracto quesero  en litro/ * Precio leche mes febrero.</p>
<p><u>Media provincia León E.Q. mes  febrero  leche oveja 11,72  y leche cabra 9,22 (Datos Laboratorio Interprofesional Lácteo CyL).</u></p>
<table>
<tbody>
<tr>
<td width="206"><strong>OVINO </strong></td>
<td width="123"><strong>COTIZACION</strong></p>
<p><strong>ANTERIOR</strong></td>
<td width="132"><strong>COTIZACION</strong></p>
<p><strong>ACTUAL</strong></td>
<td width="76"><strong>DIF.</strong></td>
</tr>
<tr>
<td width="206">&nbsp;</td>
<td width="123"><strong>€/kg Vivo</strong></td>
<td width="132"><strong>€/kg Vivo</strong></td>
<td width="76">&nbsp;</td>
</tr>
<tr>
<td width="206">Lechazos hasta 12 kg.</td>
<td width="123">3,30</td>
<td width="132">3,30</td>
<td width="76">=</td>
</tr>
<tr>
<td width="206">Cabritos hasta 11 kg</td>
<td width="123">3,30</td>
<td width="132">3,30</td>
<td width="76">=</td>
</tr>
<tr>
<td width="206">&nbsp;</td>
<td width="123"><strong>€/Unidad</strong></td>
<td width="132"><strong>€/Unidad</strong></td>
<td width="76">&nbsp;</td>
</tr>
<tr>
<td width="206">Corderos 12,1-15 kg</td>
<td width="123">40,00</td>
<td width="132">40,00</td>
<td width="76">=</td>
</tr>
<tr>
<td width="206">Corderos 15,1-18 kg</td>
<td width="123">75,00</td>
<td width="132">75,00</td>
<td width="76">=</td>
</tr>
<tr>
<td width="206">Corderos 18,1-23 kg</td>
<td width="123">77,00</td>
<td width="132">77,00</td>
<td width="76">=</td>
</tr>
<tr>
<td width="206">Corderos 23,1-27 kg</td>
<td width="123">85,00</td>
<td width="132">85,00</td>
<td width="76">=</td>
</tr>
<tr>
<td width="206">Corderos 27,1-35 kg</td>
<td width="123">95,00</td>
<td width="132">95,00</td>
<td width="76">=</td>
</tr>
<tr>
<td width="206">Ovejas vida merino</td>
<td width="123">90,00</td>
<td width="132">90,00</td>
<td width="76">=</td>
</tr>
<tr>
<td width="206">Ovejas vida leche</td>
<td width="123">90,00</td>
<td width="132">90,00</td>
<td width="76">=</td>
</tr>
<tr>
<td width="206">Ovejas vida Assaf *</td>
<td width="123">100,00</td>
<td width="132">100,00</td>
<td width="76">=</td>
</tr>
<tr>
<td width="206">Ovejas sacrificio 1ª</td>
<td width="123">80,00</td>
<td width="132">80,00</td>
<td width="76">=</td>
</tr>
<tr>
<td width="206">Ovejas sacrificio 2ª</td>
<td width="123">40,00</td>
<td width="132">40,00</td>
<td width="76">=</td>
</tr>
</tbody>
</table>
<p>* Sin carta</p>
<table>
<tbody>
<tr>
<td width="206"><strong>VACUNO </strong></td>
<td width="126"><strong>COTIZACION</strong></p>
<p><strong>ANTERIOR</strong></td>
<td width="129"><strong>COTIZACION</strong></p>
<p><strong>ACTUAL</strong></td>
<td width="76"><strong>DIF.</strong></td>
</tr>
<tr>
<td width="206"><strong>GANADO VIDA</strong></td>
<td width="126"><strong>€/Unidad</strong></td>
<td width="129"><strong>€/Unidad</strong></td>
<td width="76"><strong> </strong></td>
</tr>
<tr>
<td width="206">Frisones</td>
<td width="126">90,00</td>
<td width="129">90,00</td>
<td width="76">=</td>
</tr>
<tr>
<td width="206">Pasteros macho  ( 200 kg)</td>
<td width="126">750,00</td>
<td width="129">750,00</td>
<td width="76">=</td>
</tr>
<tr>
<td width="206">Pasteros hembra ( 200 kg)</td>
<td width="126">520,00</td>
<td width="129">520,00</td>
<td width="76">=</td>
</tr>
<tr>
<td width="206"><strong>BOVINO CARNE</strong></td>
<td width="126"><strong>€/Kg. Canal</strong></td>
<td width="129"><strong>€/Kg. Canal</strong></td>
<td width="76">&nbsp;</td>
</tr>
<tr>
<td width="206">Hembras 180-200 kg.</td>
<td width="126">&nbsp;</td>
<td width="129">&nbsp;</td>
<td width="76">&nbsp;</td>
</tr>
<tr>
<td width="206">U</td>
<td width="126">4,70</td>
<td width="129">4,75</td>
<td width="76">▲</td>
</tr>
<tr>
<td width="206">R</td>
<td width="126">4,60</td>
<td width="129">4,65</td>
<td width="76">▲</td>
</tr>
<tr>
<td width="206">O</td>
<td width="126">4,30</td>
<td width="129">4,35</td>
<td width="76">▲</td>
</tr>
<tr>
<td width="206">Hembras 201-250 kg.</td>
<td width="126">&nbsp;</td>
<td width="129">&nbsp;</td>
<td width="76">&nbsp;</td>
</tr>
<tr>
<td width="206">U</td>
<td width="126">4,70</td>
<td width="129">4,75</td>
<td width="76">▲</td>
</tr>
<tr>
<td width="206">R</td>
<td width="126">4,60</td>
<td width="129">4,65</td>
<td width="76">▲</td>
</tr>
<tr>
<td width="206">O</td>
<td width="126">4,30</td>
<td width="129">4,35</td>
<td width="76">▲</td>
</tr>
<tr>
<td width="206">Hembras más 250 kg.</td>
<td width="126">&nbsp;</td>
<td width="129">&nbsp;</td>
<td width="76">&nbsp;</td>
</tr>
<tr>
<td width="206">U</td>
<td width="126">4,70</td>
<td width="129">4,75</td>
<td width="76">▲</td>
</tr>
<tr>
<td width="206">R</td>
<td width="126">4,60</td>
<td width="129">4,65</td>
<td width="76">▲</td>
</tr>
<tr>
<td width="206">O</td>
<td width="126">4,30</td>
<td width="129">4,35</td>
<td width="76">▲</td>
</tr>
<tr>
<td width="206">Machos 200-250 kg.</td>
<td width="126">&nbsp;</td>
<td width="129">&nbsp;</td>
<td width="76">&nbsp;</td>
</tr>
<tr>
<td width="206">U</td>
<td width="126">4,90</td>
<td width="129">4,95</td>
<td width="76">▲</td>
</tr>
<tr>
<td width="206">R</td>
<td width="126">4,80</td>
<td width="129">4,85</td>
<td width="76">▲</td>
</tr>
<tr>
<td width="206">O</td>
<td width="126">4,30</td>
<td width="129">4,35</td>
<td width="76">▲</td>
</tr>
<tr>
<td width="206">Machos 251-300 kg.</td>
<td width="126">&nbsp;</td>
<td width="129">&nbsp;</td>
<td width="76">&nbsp;</td>
</tr>
<tr>
<td width="206">U</td>
<td width="126">4,90</td>
<td width="129">4,95</td>
<td width="76">▲</td>
</tr>
<tr>
<td width="206">R</td>
<td width="126">4,80</td>
<td width="129">4,85</td>
<td width="76">▲</td>
</tr>
<tr>
<td width="206">O</td>
<td width="126">4,30</td>
<td width="129">4,35</td>
<td width="76">▲</td>
</tr>
<tr>
<td width="206">Machos más de 300 kg.</td>
<td width="126">&nbsp;</td>
<td width="129">&nbsp;</td>
<td width="76">&nbsp;</td>
</tr>
<tr>
<td width="206">U</td>
<td width="126">4,90</td>
<td width="129">4,95</td>
<td width="76">▲</td>
</tr>
<tr>
<td width="206">R</td>
<td width="126">4,80</td>
<td width="129">4,85</td>
<td width="76">▲</td>
</tr>
<tr>
<td width="206">O</td>
<td width="126">4,30</td>
<td width="129">4,35</td>
<td width="76">▲</td>
</tr>
<tr>
<td width="206"><strong>VACAS SACRIFICIO</strong></td>
<td width="126"><strong>€/Kg. Canal</strong></td>
<td width="129"><strong>€/Kg. Canal</strong></td>
<td width="76">&nbsp;</td>
</tr>
<tr>
<td width="206">Fábrica y Segunda</td>
<td width="126">2,50/3,50</td>
<td width="129">2,60/3,60</td>
<td width="76">▲</td>
</tr>
<tr>
<td width="206">Primera y Extra (Engrasada)</td>
<td width="126">3,80/4,20</td>
<td width="129">3,90/4,30</td>
<td width="76">▲</td>
</tr>
</tbody>
</table>
					</div>
					<div class="et_post_meta_wrapper">
					

<section id="comment-wrap">
		   <div id="comment-section" class="nocomments">
		  
		  	   </div>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Enviar comentario</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/el-mercado-cerealista-ya-se-pregunta-hasta-cuando-cotizara-la-invasion-de-ucrania-y-se-podra-recuperar-una-cierta-normalidad/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://agroinformacion.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit et_pb_button" value="Enviar comentario" /> <input type='hidden' name='comment_post_ID' value='183200' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
		</section>					</div>
				</article>

						</div> 

				<div id="sidebar">
		<div id="text-16" class="et_pb_widget widget_text">			<div class="textwidget"><h4>El tiempo</h4>
<hr>
<p><a href="https://agroinformacion.com/el-tiempo/">Cambia la localidad del pronóstico</a><br />
<!-- www.tutiempo.net - Ancho:205px - Alto:91px --></p>
<div id="TT_JuC111kk1I29dQsAKAzDzjDjD6uAMAhFrYEdEsC5qEj5GIGIG">El tiempo &#8211; Tutiempo.net</div>
<p><script type="text/javascript" src="https://www.tutiempo.net/s-widget/l_JuC111kk1I29dQsAKAzDzjDjD6uAMAhFrYEdEsC5qEj5GIGIG"></script></p>
</div>
		</div><div id="text-13" class="et_pb_widget widget_text">			<div class="textwidget"><p><ins data-revive-zoneid="38" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins><br />
<script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script><br />
<ins data-revive-zoneid="17" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins><br />
<script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script><br />
<ins data-revive-zoneid="16" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins><br />
<script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script><br />
<ins data-revive-zoneid="57" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins><br />
<script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script><br />
<ins data-revive-zoneid="49" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins><br />
<script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script><br />
<ins data-revive-zoneid="29" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins><br />
<script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script><!-- Revive Adserver Etiqueta JS asincrónica - Generated with Revive Adserver v5.0.5 --><br />
<ins data-revive-zoneid="31" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins><br />
<script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script><!-- Revive Adserver Etiqueta JS asincrónica - Generated with Revive Adserver v5.0.5 --><br />
<ins data-revive-zoneid="30" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins><br />
<script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></p>
</div>
		</div>	</div>
		</div>
	</div>
	</div>

	<footer class="et-l et-l--footer">
			<div class="et_builder_inner_content et_pb_gutters3">
		<div class="et_pb_section et_pb_section_0_tb_footer et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_0_tb_footer">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_0_tb_footer  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><ins data-revive-zoneid="13" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins><br />
<script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div>
			</div><div class="et_pb_module et_pb_text et_pb_text_1_tb_footer  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><ins data-revive-zoneid="14" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins><br />
<script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div>
			</div>
			</div>
				
				
			</div><div class="et_pb_row et_pb_row_1_tb_footer">
				<div class="et_pb_column et_pb_column_1_4 et_pb_column_1_tb_footer  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_2_tb_footer  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><h3>Síguenos</h3>
<hr />
<p>&nbsp;</p></div>
			</div><ul class="et_pb_module et_pb_social_media_follow et_pb_social_media_follow_0_tb_footer clearfix  et_pb_bg_layout_light">
				
				
				<li
            class='et_pb_social_media_follow_network_0_tb_footer et_pb_social_icon et_pb_social_network_link  et-social-facebook'><a
              href='https://www.facebook.com/Agroinformacionespana/'
              class='icon et_pb_with_border'
              title='Seguir en Facebook'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Seguir</span></a></li><li
            class='et_pb_social_media_follow_network_1_tb_footer et_pb_social_icon et_pb_social_network_link  et-social-twitter'><a
              href='https://twitter.com/Agroinformacio'
              class='icon et_pb_with_border'
              title='Seguir en Twitter'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Seguir</span></a></li><li
            class='et_pb_social_media_follow_network_2_tb_footer et_pb_social_icon et_pb_social_network_link  et-social-rss'><a
              href='https://agroinformacion.com/feed'
              class='icon et_pb_with_border'
              title='Seguir en RSS'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Seguir</span></a></li>
			</ul><div class="et_pb_module et_pb_text et_pb_text_3_tb_footer  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><ins data-revive-zoneid="21" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins><br />
<script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div>
			</div>
			</div><div class="et_pb_column et_pb_column_3_4 et_pb_column_2_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_4_tb_footer  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><h3>Te puede interesar :</h3>
<hr />
<p>&nbsp;</p></div>
			</div><div class="et_pb_module et_pb_text et_pb_text_5_tb_footer  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner">		<div class="wppsac-slick-carousel-wrp wppsac-clearfix ">
			<div id="wppsac-post-carousel-1" class="wppsac-post-slider-init wppsac-post-carousel design-1">
				
<div class="wppsac-carousel-slides">
			<div class="wppsac-post-image-bg">
			<a href="https://agroinformacion.com/cooperativas-agro-alimentarias-de-andalucia-impulsa-la-incoporacion-de-300-jovenes-al-sector/">
				<img class="wppsac-post-image-bg"  src="https://agroinformacion.com/wp-content/uploads/2018/10/Cooperativas-Agro-alimentarias-de-Andalucía-2.jpg" alt="Cooperativas Agro-alimentarias de Andalucía impulsa la incorporación de 300 jóvenes al sector" />
			</a>
		</div>
		<div class="wppsac-post-content-position">
					<div class="wppsac-post-categories"><ul class="wppsac-post-categories-list"><li><a href="https://agroinformacion.com/category/actualidad/" rel="category"> Actualidad </a></li><li><a href="https://agroinformacion.com/category/actualidad/autonomias/" rel="category"> Autonomías </a></li><li><a href="https://agroinformacion.com/category/la-buena-noticia/" rel="category"> La buena noticia </a></li><li><a href="https://agroinformacion.com/category/otras-noticias/" rel="category"> Otras noticias </a></li></ul></div>
			  	<h2 class="wppsac-post-title">
			<a href="https://agroinformacion.com/cooperativas-agro-alimentarias-de-andalucia-impulsa-la-incoporacion-de-300-jovenes-al-sector/">Cooperativas Agro-alimentarias de Andalucía impulsa la incorporación de 300 jóvenes al sector</a>
		</h2>
					<div class="wppsac-post-date">
									<span>By Redacción</span>
				&nbsp;/&nbsp;19/10/2018			</div>
							<div class="wppsac-post-content">
									<div class="wppsac-sub-content">Todo proyecto surge de un problema, de la necesidad de mejorar, de una idea innovadora. En este sentido, en las...</div>
													<a class="wppsac-readmorebtn" href="https://agroinformacion.com/cooperativas-agro-alimentarias-de-andalucia-impulsa-la-incoporacion-de-300-jovenes-al-sector/">Read More</a>
							</div>
			</div>
</div>
<div class="wppsac-carousel-slides">
			<div class="wppsac-post-image-bg">
			<a href="https://agroinformacion.com/una-veintena-de-cooperativas-agroalimentarias-de-andalucia-implementan-planes-de-igualdad/">
				<img class="wppsac-post-image-bg"  src="https://agroinformacion.com/wp-content/uploads/2018/10/PLANES-DE-IGUALDAD-COOPERATIVAS-AGROLAIMENTARIAS-ANDALUCIA.jpg" alt="Una veintena de cooperativas agroalimentarias de Andalucía implementan planes de igualdad" />
			</a>
		</div>
		<div class="wppsac-post-content-position">
					<div class="wppsac-post-categories"><ul class="wppsac-post-categories-list"><li><a href="https://agroinformacion.com/category/desarrollo-rural/" rel="category"> Desarrollo rural </a></li><li><a href="https://agroinformacion.com/category/destacados/" rel="category"> Destacados </a></li><li><a href="https://agroinformacion.com/category/desarrollo-rural/mujer-rural/" rel="category"> Mujer rural </a></li></ul></div>
			  	<h2 class="wppsac-post-title">
			<a href="https://agroinformacion.com/una-veintena-de-cooperativas-agroalimentarias-de-andalucia-implementan-planes-de-igualdad/">Una veintena de cooperativas agroalimentarias de Andalucía implementan planes de igualdad</a>
		</h2>
					<div class="wppsac-post-date">
									<span>By Redacción</span>
				&nbsp;/&nbsp;12/10/2018			</div>
							<div class="wppsac-post-content">
									<div class="wppsac-sub-content">Uno de los grandes logros alcanzados por Cooperativas Agro-alimentarias de Andalucía en los últimos años ha sido el concienciar a...</div>
													<a class="wppsac-readmorebtn" href="https://agroinformacion.com/una-veintena-de-cooperativas-agroalimentarias-de-andalucia-implementan-planes-de-igualdad/">Read More</a>
							</div>
			</div>
</div>
<div class="wppsac-carousel-slides">
			<div class="wppsac-post-image-bg">
			<a href="https://agroinformacion.com/una-treintena-de-cooperativas-andaluzas-apuesta-por-la-integracion-fusion-y-creacion-de-grupos-de-comercializacion/">
				<img class="wppsac-post-image-bg"  src="https://agroinformacion.com/wp-content/uploads/2018/10/COOPERATIVAS-ANDALUZAS-FUSION.jpg" alt="Una treintena de cooperativas andaluzas apuesta por la integración, fusión y creación de grupos de comercialización" />
			</a>
		</div>
		<div class="wppsac-post-content-position">
					<div class="wppsac-post-categories"><ul class="wppsac-post-categories-list"><li><a href="https://agroinformacion.com/category/actualidad/" rel="category"> Actualidad </a></li><li><a href="https://agroinformacion.com/category/actualidad/autonomias/" rel="category"> Autonomías </a></li></ul></div>
			  	<h2 class="wppsac-post-title">
			<a href="https://agroinformacion.com/una-treintena-de-cooperativas-andaluzas-apuesta-por-la-integracion-fusion-y-creacion-de-grupos-de-comercializacion/">Una treintena de cooperativas andaluzas apuesta por la integración, fusión y creación de grupos de comercialización</a>
		</h2>
					<div class="wppsac-post-date">
									<span>By Redacción</span>
				&nbsp;/&nbsp;05/10/2018			</div>
							<div class="wppsac-post-content">
									<div class="wppsac-sub-content">La integración forma parte del ADN del cooperativismo agroalimentario andaluz, habiéndose convertido, con el paso de los años, en uno...</div>
													<a class="wppsac-readmorebtn" href="https://agroinformacion.com/una-treintena-de-cooperativas-andaluzas-apuesta-por-la-integracion-fusion-y-creacion-de-grupos-de-comercializacion/">Read More</a>
							</div>
			</div>
</div>
<div class="wppsac-carousel-slides">
			<div class="wppsac-post-image-bg">
			<a href="https://agroinformacion.com/tradus-la-plataforma-mundial-para-impulsar-la-renovacion-de-la-flota-de-vehiculos-a-un-coste-ajustado/">
				<img class="wppsac-post-image-bg"  src="https://agroinformacion.com/wp-content/uploads/2018/01/MERCADO-DE-CEREALES-ACCOE-2017.jpg" alt="Tradus, la plataforma mundial para impulsar la renovación de la flota de vehículos a un coste ajustado" />
			</a>
		</div>
		<div class="wppsac-post-content-position">
					<div class="wppsac-post-categories"><ul class="wppsac-post-categories-list"><li><a href="https://agroinformacion.com/category/actualidad/" rel="category"> Actualidad </a></li><li><a href="https://agroinformacion.com/category/la-buena-noticia/" rel="category"> La buena noticia </a></li><li><a href="https://agroinformacion.com/category/actualidad/otrosmas/" rel="category"> Otros/mas </a></li></ul></div>
			  	<h2 class="wppsac-post-title">
			<a href="https://agroinformacion.com/tradus-la-plataforma-mundial-para-impulsar-la-renovacion-de-la-flota-de-vehiculos-a-un-coste-ajustado/">Tradus, la plataforma mundial para impulsar la renovación de la flota de vehículos a un coste ajustado</a>
		</h2>
					<div class="wppsac-post-date">
									<span>By Redacción</span>
				&nbsp;/&nbsp;27/02/2018			</div>
							<div class="wppsac-post-content">
									<div class="wppsac-sub-content">Uno de los graves problemas de las empresas es la necesidad de renovación de su maquinaria y de su flota...</div>
													<a class="wppsac-readmorebtn" href="https://agroinformacion.com/tradus-la-plataforma-mundial-para-impulsar-la-renovacion-de-la-flota-de-vehiculos-a-un-coste-ajustado/">Read More</a>
							</div>
			</div>
</div>
<div class="wppsac-carousel-slides">
			<div class="wppsac-post-image-bg">
			<a href="https://agroinformacion.com/solidaridad-ante-una-guerra-la-planta-de-agco-fendt-en-hohenmolsen-ofrece-alojamiento-a-refugiados-de-ucrania/">
				<img class="wppsac-post-image-bg"  src="https://agroinformacion.com/wp-content/uploads/2022/03/FENDT-REFUGIADOS-UCRANIA.jpg" alt="Solidaridad ante una guerra: La planta de AGCO/Fendt en Hohenmölsen ofrece alojamiento a refugiados de Ucrania" />
			</a>
		</div>
		<div class="wppsac-post-content-position">
					<div class="wppsac-post-categories"><ul class="wppsac-post-categories-list"><li><a href="https://agroinformacion.com/category/conflicto_ucrania/" rel="category"> Conflicto Ucrania </a></li><li><a href="https://agroinformacion.com/category/la-buena-noticia/" rel="category"> La buena noticia </a></li></ul></div>
			  	<h2 class="wppsac-post-title">
			<a href="https://agroinformacion.com/solidaridad-ante-una-guerra-la-planta-de-agco-fendt-en-hohenmolsen-ofrece-alojamiento-a-refugiados-de-ucrania/">Solidaridad ante una guerra: La planta de AGCO/Fendt en Hohenmölsen ofrece alojamiento a refugiados de Ucrania</a>
		</h2>
					<div class="wppsac-post-date">
									<span>By Redacción</span>
				&nbsp;/&nbsp;24/03/2022			</div>
							<div class="wppsac-post-content">
									<div class="wppsac-sub-content">El sector agrario siempre ha sido solidario y las empresas, también. Ya están disponibles 10 apartamentos para refugiados ucranianos en...</div>
													<a class="wppsac-readmorebtn" href="https://agroinformacion.com/solidaridad-ante-una-guerra-la-planta-de-agco-fendt-en-hohenmolsen-ofrece-alojamiento-a-refugiados-de-ucrania/">Read More</a>
							</div>
			</div>
</div>
<div class="wppsac-carousel-slides">
			<div class="wppsac-post-image-bg">
			<a href="https://agroinformacion.com/los-productores-de-aceite-avisan-del-cierre-instalaciones-por-falta-de-materia-prima-y-material-auxiliar-para-operar-por-la-huelga/">
				<img class="wppsac-post-image-bg"  src="https://agroinformacion.com/wp-content/uploads/2022/03/ANIERAC-ASOLIVA-falta-de-materia-prima-y-material-auxiliar.jpg" alt="Los productores de aceite avisan del cierre instalaciones por falta de materia prima y material auxiliar para operar por la huelga" />
			</a>
		</div>
		<div class="wppsac-post-content-position">
					<div class="wppsac-post-categories"><ul class="wppsac-post-categories-list"><li><a href="https://agroinformacion.com/category/agricultura/" rel="category"> Agricultura </a></li><li><a href="https://agroinformacion.com/category/agricultura/olivar/" rel="category"> Olivar </a></li></ul></div>
			  	<h2 class="wppsac-post-title">
			<a href="https://agroinformacion.com/los-productores-de-aceite-avisan-del-cierre-instalaciones-por-falta-de-materia-prima-y-material-auxiliar-para-operar-por-la-huelga/">Los productores de aceite avisan del cierre instalaciones por falta de materia prima y material auxiliar para operar por la huelga</a>
		</h2>
					<div class="wppsac-post-date">
									<span>By Redacción</span>
				&nbsp;/&nbsp;23/03/2022			</div>
							<div class="wppsac-post-content">
									<div class="wppsac-sub-content">Las asociaciones representantes de la industria aceitera española, Anierac y Asoliva, han comunicado que, debido a la huelga del transporte,...</div>
													<a class="wppsac-readmorebtn" href="https://agroinformacion.com/los-productores-de-aceite-avisan-del-cierre-instalaciones-por-falta-de-materia-prima-y-material-auxiliar-para-operar-por-la-huelga/">Read More</a>
							</div>
			</div>
</div>
<div class="wppsac-carousel-slides">
			<div class="wppsac-post-image-bg">
			<a href="https://agroinformacion.com/el-mercado-cerealista-ya-se-pregunta-hasta-cuando-cotizara-la-invasion-de-ucrania-y-se-podra-recuperar-una-cierta-normalidad/">
				<img class="wppsac-post-image-bg"  src="https://agroinformacion.com/wp-content/uploads/2022/03/LA-INVASION-DE-UCRANIA-LONJA-DE-LEON.jpg" alt="El mercado cerealista ya se pregunta hasta cuándo cotizará la invasión de Ucrania y se podrá recuperar una cierta normalidad" />
			</a>
		</div>
		<div class="wppsac-post-content-position">
					<div class="wppsac-post-categories"><ul class="wppsac-post-categories-list"><li><a href="https://agroinformacion.com/category/agricultura/" rel="category"> Agricultura </a></li><li><a href="https://agroinformacion.com/category/cereal/" rel="category"> CEREAL </a></li><li><a href="https://agroinformacion.com/category/agricultura/cereales/" rel="category"> Cereales </a></li><li><a href="https://agroinformacion.com/category/conflicto_ucrania/" rel="category"> Conflicto Ucrania </a></li></ul></div>
			  	<h2 class="wppsac-post-title">
			<a href="https://agroinformacion.com/el-mercado-cerealista-ya-se-pregunta-hasta-cuando-cotizara-la-invasion-de-ucrania-y-se-podra-recuperar-una-cierta-normalidad/">El mercado cerealista ya se pregunta hasta cuándo cotizará la invasión de Ucrania y se podrá recuperar una cierta normalidad</a>
		</h2>
					<div class="wppsac-post-date">
									<span>By Redacción</span>
				&nbsp;/&nbsp;23/03/2022			</div>
							<div class="wppsac-post-content">
									<div class="wppsac-sub-content">¿Hasta cuándo cotizará la invasión de Ucrania en los mercados cerealistas?. Esta la pregunta que se hacen los mercados mundiales...</div>
													<a class="wppsac-readmorebtn" href="https://agroinformacion.com/el-mercado-cerealista-ya-se-pregunta-hasta-cuando-cotizara-la-invasion-de-ucrania-y-se-podra-recuperar-una-cierta-normalidad/">Read More</a>
							</div>
			</div>
</div>
<div class="wppsac-carousel-slides">
			<div class="wppsac-post-image-bg">
			<a href="https://agroinformacion.com/andalucia-propone-barra-libre-para-cobrar-la-pac-pide-a-bruselas-eximir-el-requisito-del-25-de-ingresos-agrarios-para-ser-agricultor-activo/">
				<img class="wppsac-post-image-bg"  src="https://agroinformacion.com/wp-content/uploads/2022/03/PAC-ANDALUCIA-eximir-el-requisito-del-25-de-ingresos-agrarios.jpg" alt="Andalucía propone barra libre para cobrar la PAC: Pide a Bruselas eximir el requisito del 25% de ingresos agrarios para ser agricultor activo" />
			</a>
		</div>
		<div class="wppsac-post-content-position">
					<div class="wppsac-post-categories"><ul class="wppsac-post-categories-list"><li><a href="https://agroinformacion.com/category/actualidad/" rel="category"> Actualidad </a></li><li><a href="https://agroinformacion.com/category/actualidad/autonomias/" rel="category"> Autonomías </a></li><li><a href="https://agroinformacion.com/category/conflicto_ucrania/" rel="category"> Conflicto Ucrania </a></li><li><a href="https://agroinformacion.com/category/destacados/" rel="category"> Destacados </a></li><li><a href="https://agroinformacion.com/category/pac/" rel="category"> PAC </a></li></ul></div>
			  	<h2 class="wppsac-post-title">
			<a href="https://agroinformacion.com/andalucia-propone-barra-libre-para-cobrar-la-pac-pide-a-bruselas-eximir-el-requisito-del-25-de-ingresos-agrarios-para-ser-agricultor-activo/">Andalucía propone barra libre para cobrar la PAC: Pide a Bruselas eximir el requisito del 25% de ingresos agrarios para ser agricultor activo</a>
		</h2>
					<div class="wppsac-post-date">
									<span>By Redacción</span>
				&nbsp;/&nbsp;23/03/2022			</div>
							<div class="wppsac-post-content">
									<div class="wppsac-sub-content">Paradojas de la politica. Mientras que la Junta de Andalucía se ha caracterizado por su rechazo a lo que considera...</div>
													<a class="wppsac-readmorebtn" href="https://agroinformacion.com/andalucia-propone-barra-libre-para-cobrar-la-pac-pide-a-bruselas-eximir-el-requisito-del-25-de-ingresos-agrarios-para-ser-agricultor-activo/">Read More</a>
							</div>
			</div>
</div>
<div class="wppsac-carousel-slides">
			<div class="wppsac-post-image-bg">
			<a href="https://agroinformacion.com/al-margen-de-guerras-y-huelgas-los-ganaderos-lacteos-tiran-leche-en-pamplona-para-pedir-soluciones-a-la-subida-de-costes/">
				<img class="wppsac-post-image-bg"  src="https://agroinformacion.com/wp-content/uploads/2022/03/EHNE-LECHE-PROTESTA-EN-PAMPLONA.jpg" alt="Al margen de guerras y huelgas, los ganaderos lácteos tiran leche en Pamplona para pedir «soluciones» a la subida de costes" />
			</a>
		</div>
		<div class="wppsac-post-content-position">
					<div class="wppsac-post-categories"><ul class="wppsac-post-categories-list"><li><a href="https://agroinformacion.com/category/costes-de-produccion/" rel="category"> Costes de producción </a></li><li><a href="https://agroinformacion.com/category/ganaderia/" rel="category"> Ganadería </a></li><li><a href="https://agroinformacion.com/category/ganaderia/vacuno-de-leche/" rel="category"> Vacuno de leche </a></li></ul></div>
			  	<h2 class="wppsac-post-title">
			<a href="https://agroinformacion.com/al-margen-de-guerras-y-huelgas-los-ganaderos-lacteos-tiran-leche-en-pamplona-para-pedir-soluciones-a-la-subida-de-costes/">Al margen de guerras y huelgas, los ganaderos lácteos tiran leche en Pamplona para pedir «soluciones» a la subida de costes</a>
		</h2>
					<div class="wppsac-post-date">
									<span>By Redacción</span>
				&nbsp;/&nbsp;23/03/2022			</div>
							<div class="wppsac-post-content">
									<div class="wppsac-sub-content">Aunque ahora parece que toda las crisis agraria está marcada por la guerra en Ucrania o la huelga del transporte,...</div>
													<a class="wppsac-readmorebtn" href="https://agroinformacion.com/al-margen-de-guerras-y-huelgas-los-ganaderos-lacteos-tiran-leche-en-pamplona-para-pedir-soluciones-a-la-subida-de-costes/">Read More</a>
							</div>
			</div>
</div>
<div class="wppsac-carousel-slides">
			<div class="wppsac-post-image-bg">
			<a href="https://agroinformacion.com/de-la-sequia-al-exceso-de-lluvia-teme-danos-en-citricos-hortalizas-y-frutales-si-persisten-las-lluvias-en-la-c-valenciana/">
				<img class="wppsac-post-image-bg"  src="https://agroinformacion.com/wp-content/uploads/2022/03/AVA-ASAJA-LLUVIAS-DANOS-citricos-hortalizas-y-frutales.jpg" alt="De la sequía al exceso de lluvia: Teme daños en cítricos, hortalizas y frutales si persisten las lluvias en la C. Valenciana" />
			</a>
		</div>
		<div class="wppsac-post-content-position">
					<div class="wppsac-post-categories"><ul class="wppsac-post-categories-list"><li><a href="https://agroinformacion.com/category/agricultura/" rel="category"> Agricultura </a></li><li><a href="https://agroinformacion.com/category/agricultura/otrosmas-agricultura/" rel="category"> Otros/mas agricultura </a></li><li><a href="https://agroinformacion.com/category/sequia-heladas/" rel="category"> sequia-heladas </a></li></ul></div>
			  	<h2 class="wppsac-post-title">
			<a href="https://agroinformacion.com/de-la-sequia-al-exceso-de-lluvia-teme-danos-en-citricos-hortalizas-y-frutales-si-persisten-las-lluvias-en-la-c-valenciana/">De la sequía al exceso de lluvia: Teme daños en cítricos, hortalizas y frutales si persisten las lluvias en la C. Valenciana</a>
		</h2>
					<div class="wppsac-post-date">
									<span>By Redacción</span>
				&nbsp;/&nbsp;23/03/2022			</div>
							<div class="wppsac-post-content">
									<div class="wppsac-sub-content">La Asociación Valenciana de Agricultores (AVA-ASAJA) ha advertido de que la persistencia de precipitaciones puede acabar ocasionando graves daños en...</div>
													<a class="wppsac-readmorebtn" href="https://agroinformacion.com/de-la-sequia-al-exceso-de-lluvia-teme-danos-en-citricos-hortalizas-y-frutales-si-persisten-las-lluvias-en-la-c-valenciana/">Read More</a>
							</div>
			</div>
</div>
<div class="wppsac-carousel-slides">
			<div class="wppsac-post-image-bg">
			<a href="https://agroinformacion.com/los-fabricantes-espanoles-de-pienso-han-optado-ya-por-la-nutricion-de-supervivencia-para-mantener-a-los-animales-con-vida/">
				<img class="wppsac-post-image-bg"  src="https://agroinformacion.com/wp-content/uploads/2022/03/CESFAC-NUTRICION-DE-SUPERVIVENCIA.jpg" alt="Los fabricantes españoles de pienso optan por la nutrición de supervivencia para «mantener a los animales con vida» por la huelga" />
			</a>
		</div>
		<div class="wppsac-post-content-position">
					<div class="wppsac-post-categories"><ul class="wppsac-post-categories-list"><li><a href="https://agroinformacion.com/category/ganaderia/alimentacion-y-materias-primas/" rel="category"> Alimentación y materias primas </a></li><li><a href="https://agroinformacion.com/category/destacados/" rel="category"> Destacados </a></li><li><a href="https://agroinformacion.com/category/ganaderia/" rel="category"> Ganadería </a></li></ul></div>
			  	<h2 class="wppsac-post-title">
			<a href="https://agroinformacion.com/los-fabricantes-espanoles-de-pienso-han-optado-ya-por-la-nutricion-de-supervivencia-para-mantener-a-los-animales-con-vida/">Los fabricantes españoles de pienso optan por la nutrición de supervivencia para «mantener a los animales con vida» por la huelga</a>
		</h2>
					<div class="wppsac-post-date">
									<span>By Redacción</span>
				&nbsp;/&nbsp;23/03/2022			</div>
							<div class="wppsac-post-content">
									<div class="wppsac-sub-content">Los fabricantes españoles de pienso han optado ya por la "nutrición de supervivencia" para "mantener a los animales con vida"...</div>
													<a class="wppsac-readmorebtn" href="https://agroinformacion.com/los-fabricantes-espanoles-de-pienso-han-optado-ya-por-la-nutricion-de-supervivencia-para-mantener-a-los-animales-con-vida/">Read More</a>
							</div>
			</div>
</div>
<div class="wppsac-carousel-slides">
			<div class="wppsac-post-image-bg">
			<a href="https://agroinformacion.com/huelga-del-transporte-planas-insiste-en-que-se-toman-medidas-y-que-no-es-un-momento-de-crear-conflicto-sino-de-dar-soluciones/">
				<img class="wppsac-post-image-bg"  src="https://agroinformacion.com/wp-content/uploads/2022/03/HUELGA-TRANSPORTE-PLANAS-SINO-DE-DAR-SOLUCIONES.jpg" alt="Huelga transporte: Planas insiste en que se toman medidas y que «no es un momento de crear conflicto sino de dar soluciones»" />
			</a>
		</div>
		<div class="wppsac-post-content-position">
					<div class="wppsac-post-categories"><ul class="wppsac-post-categories-list"><li><a href="https://agroinformacion.com/category/actualidad/" rel="category"> Actualidad </a></li><li><a href="https://agroinformacion.com/category/actualidad/espana/" rel="category"> España </a></li></ul></div>
			  	<h2 class="wppsac-post-title">
			<a href="https://agroinformacion.com/huelga-del-transporte-planas-insiste-en-que-se-toman-medidas-y-que-no-es-un-momento-de-crear-conflicto-sino-de-dar-soluciones/">Huelga transporte: Planas insiste en que se toman medidas y que «no es un momento de crear conflicto sino de dar soluciones»</a>
		</h2>
					<div class="wppsac-post-date">
									<span>By Redacción</span>
				&nbsp;/&nbsp;23/03/2022			</div>
							<div class="wppsac-post-content">
									<div class="wppsac-sub-content">El ministro de Agricultura, Pesca y Alimentación, Luis Planas, ha manifestado este miércoles en el Congreso que el Gobierno está...</div>
													<a class="wppsac-readmorebtn" href="https://agroinformacion.com/huelga-del-transporte-planas-insiste-en-que-se-toman-medidas-y-que-no-es-un-momento-de-crear-conflicto-sino-de-dar-soluciones/">Read More</a>
							</div>
			</div>
</div>
<div class="wppsac-carousel-slides">
			<div class="wppsac-post-image-bg">
			<a href="https://agroinformacion.com/el-programa-cultiva-afronta-su-recta-final-de-este-ano-siendo-un-soplo-de-aire-fresco-muy-necesario-en-el-campo-espanol/">
				<img class="wppsac-post-image-bg"  src="https://agroinformacion.com/wp-content/uploads/2022/03/UPA-EL-PROGRAMA-CULTIVA.jpg" alt="El programa Cultiva afronta su recta final de este año siendo un soplo de aire fresco muy necesario en el campo español" />
			</a>
		</div>
		<div class="wppsac-post-content-position">
					<div class="wppsac-post-categories"><ul class="wppsac-post-categories-list"><li><a href="https://agroinformacion.com/category/la-buena-noticia/" rel="category"> La buena noticia </a></li></ul></div>
			  	<h2 class="wppsac-post-title">
			<a href="https://agroinformacion.com/el-programa-cultiva-afronta-su-recta-final-de-este-ano-siendo-un-soplo-de-aire-fresco-muy-necesario-en-el-campo-espanol/">El programa Cultiva afronta su recta final de este año siendo un soplo de aire fresco muy necesario en el campo español</a>
		</h2>
					<div class="wppsac-post-date">
									<span>By Redacción</span>
				&nbsp;/&nbsp;23/03/2022			</div>
							<div class="wppsac-post-content">
									<div class="wppsac-sub-content">Los problemas y reivindicaciones del medio rural español son tantos y tan acuciantes que dejan poco espacio a iniciativas en...</div>
													<a class="wppsac-readmorebtn" href="https://agroinformacion.com/el-programa-cultiva-afronta-su-recta-final-de-este-ano-siendo-un-soplo-de-aire-fresco-muy-necesario-en-el-campo-espanol/">Read More</a>
							</div>
			</div>
</div>
<div class="wppsac-carousel-slides">
			<div class="wppsac-post-image-bg">
			<a href="https://agroinformacion.com/el-abonado-de-fondo-con-fertilizantes-de-liberacion-controlada-y-polysulphate-claves-en-la-rentabilidad-del-olivar-intensivo/">
				<img class="wppsac-post-image-bg"  src="https://agroinformacion.com/wp-content/uploads/2022/03/ICL-ABONADO-A-FONDO-OLIVAR-INTENSIVO.jpg" alt="El abonado de fondo con fertilizantes de liberación controlada y Polysulphate, claves en la rentabilidad del olivar intensivo" />
			</a>
		</div>
		<div class="wppsac-post-content-position">
					<div class="wppsac-post-categories"><ul class="wppsac-post-categories-list"><li><a href="https://agroinformacion.com/category/idi-salud/aceites/" rel="category"> Aceites </a></li><li><a href="https://agroinformacion.com/category/idi-salud/biotecnologia/" rel="category"> Biotecnología </a></li><li><a href="https://agroinformacion.com/category/idi-salud/" rel="category"> I+D+I - Salud </a></li></ul></div>
			  	<h2 class="wppsac-post-title">
			<a href="https://agroinformacion.com/el-abonado-de-fondo-con-fertilizantes-de-liberacion-controlada-y-polysulphate-claves-en-la-rentabilidad-del-olivar-intensivo/">El abonado de fondo con fertilizantes de liberación controlada y Polysulphate, claves en la rentabilidad del olivar intensivo</a>
		</h2>
					<div class="wppsac-post-date">
									<span>By Redacción</span>
				&nbsp;/&nbsp;23/03/2022			</div>
							<div class="wppsac-post-content">
									<div class="wppsac-sub-content">La elaboración de planes de fertilización que racionalicen el uso de fertilizantes para una nutrición precisa y eficiente del olivar...</div>
													<a class="wppsac-readmorebtn" href="https://agroinformacion.com/el-abonado-de-fondo-con-fertilizantes-de-liberacion-controlada-y-polysulphate-claves-en-la-rentabilidad-del-olivar-intensivo/">Read More</a>
							</div>
			</div>
</div>			</div>
			<div class="wppsac-carousel-conf wppsac-hide" data-conf="{&quot;slides_to_show&quot;:3,&quot;slides_to_scroll&quot;:1,&quot;dots&quot;:&quot;true&quot;,&quot;arrows&quot;:&quot;true&quot;,&quot;autoplay&quot;:&quot;true&quot;,&quot;autoplay_interval&quot;:3000,&quot;speed&quot;:500,&quot;rtl&quot;:&quot;false&quot;,&quot;lazyload&quot;:&quot;&quot;}"></div>
		</div>
	</div>
			</div>
			</div>
				
				
			</div>
				
				
			</div><div class="et_pb_section et_pb_section_1_tb_footer et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_2_tb_footer">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_6_tb_footer  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p><span style="color: #999999;"><a href="https://agroinformacion.com/aviso-legal/">Aviso Legal</a>    <a href="https://www.agroinformacion.com/politica-de-privacidad/">Política de Privacidad </a>  <a href="https://www.agroinformacion.com/contacto/">Contactar</a></span></p></div>
			</div>
			</div>
				
				
			</div>
				
				
			</div><div class="et_pb_section et_pb_section_2_tb_footer et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_3_tb_footer">
				<div class="et_pb_column et_pb_column_2_3 et_pb_column_4_tb_footer  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_7_tb_footer  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p><span style="color: #ffffff;">2020 © Agroinformacion.com | <a href="https://informaticabahia.es/" style="color: #ffffff;">Servicios web Informática Bahía</a></span></p></div>
			</div>
			</div><div class="et_pb_column et_pb_column_1_3 et_pb_column_5_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<ul class="et_pb_module et_pb_social_media_follow et_pb_social_media_follow_1_tb_footer clearfix  et_pb_bg_layout_light">
				
				
				<li
            class='et_pb_social_media_follow_network_3_tb_footer et_pb_social_icon et_pb_social_network_link  et-social-facebook'><a
              href='https://www.facebook.com/Agroinformacionespana/'
              class='icon et_pb_with_border'
              title='Seguir en Facebook'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Seguir</span></a></li><li
            class='et_pb_social_media_follow_network_4_tb_footer et_pb_social_icon et_pb_social_network_link  et-social-twitter'><a
              href='https://twitter.com/Agroinformacio'
              class='icon et_pb_with_border'
              title='Seguir en Twitter'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Seguir</span></a></li><li
            class='et_pb_social_media_follow_network_5_tb_footer et_pb_social_icon et_pb_social_network_link  et-social-rss'><a
              href='https://agroinformacion.com/feed'
              class='icon et_pb_with_border'
              title='Seguir en RSS'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Seguir</span></a></li>
			</ul>
			</div>
				
				
			</div>
				
				
			</div><div class="et_pb_section et_pb_section_3_tb_footer et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_4_tb_footer">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_8_tb_footer  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p><span style="color: #999999;"><a href="https://agroinformacion.com/aviso-legal/">Aviso Legal</a>    <a href="https://www.agroinformacion.com/politica-de-privacidad/">Política de Privacidad </a>  <a href="https://www.agroinformacion.com/contacto/">Contactar</a></span></p></div>
			</div>
			</div>
				
				
			</div>
				
				
			</div><div class="et_pb_section et_pb_section_4_tb_footer et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_5_tb_footer">
				<div class="et_pb_column et_pb_column_2_3 et_pb_column_7_tb_footer  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_9_tb_footer  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p><span style="color: #ffffff;">2020 © Agroinformacion.com | <a href="https://informaticabahia.es/" style="color: #ffffff;">Servicios web Informática Bahía</a></span></p></div>
			</div>
			</div><div class="et_pb_column et_pb_column_1_3 et_pb_column_8_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<ul class="et_pb_module et_pb_social_media_follow et_pb_social_media_follow_2_tb_footer clearfix  et_pb_bg_layout_light">
				
				
				<li
            class='et_pb_social_media_follow_network_6_tb_footer et_pb_social_icon et_pb_social_network_link  et-social-facebook'><a
              href='https://www.facebook.com/Agroinformacionespana/'
              class='icon et_pb_with_border'
              title='Seguir en Facebook'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Seguir</span></a></li><li
            class='et_pb_social_media_follow_network_7_tb_footer et_pb_social_icon et_pb_social_network_link  et-social-twitter'><a
              href='https://twitter.com/Agroinformacio'
              class='icon et_pb_with_border'
              title='Seguir en Twitter'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Seguir</span></a></li><li
            class='et_pb_social_media_follow_network_8_tb_footer et_pb_social_icon et_pb_social_network_link  et-social-rss'><a
              href='https://agroinformacion.com/feed'
              class='icon et_pb_with_border'
              title='Seguir en RSS'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Seguir</span></a></li>
			</ul>
			</div>
				
				
			</div>
				
				
			</div>		</div>
	</footer>
		</div>

			
		</div>
		</div>

			<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2021309-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2021309-1');
</script>
<script type='text/javascript' src='https://agroinformacion.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://agroinformacion.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/agroinformacion.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://agroinformacion.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://agroinformacion.com/wp-includes/js/comment-reply.min.js?ver=dc5ed3ee93743415cb91bf429c9953e7' id='comment-reply-js'></script>
<script type='text/javascript' id='divi-custom-script-js-extra'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_builder_utils_params = {"condition":{"diviTheme":true,"extraTheme":false},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/agroinformacion.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/agroinformacion.com\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/agroinformacion.com\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"586f465619","subscription_failed":"Por favor, revise los campos a continuaci\u00f3n para asegurarse de que la informaci\u00f3n introducida es correcta.","et_ab_log_nonce":"40ce5b18e1","fill_message":"Por favor, rellene los siguientes campos:","contact_error_message":"Por favor, arregle los siguientes errores:","invalid":"De correo electr\u00f3nico no v\u00e1lida","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Siguiente","wrong_captcha":"Ha introducido un n\u00famero equivocado de captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"183200","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://agroinformacion.com/wp-content/themes/Divi/js/scripts.min.js?ver=4.13.0' id='divi-custom-script-js'></script>
<script type='text/javascript' src='https://agroinformacion.com/wp-content/themes/Divi/includes/builder/feature/dynamic-assets/assets/js/jquery.fitvids.js?ver=4.13.0' id='fitvids-js'></script>
<script type='text/javascript' src='https://agroinformacion.com/wp-content/themes/Divi/includes/builder/feature/dynamic-assets/assets/js/jquery.mobile.js?ver=4.13.0' id='jquery-mobile-js'></script>
<script type='text/javascript' src='https://agroinformacion.com/wp-content/themes/Divi/includes/builder/feature/dynamic-assets/assets/js/hashchange.js?ver=4.13.0' id='hashchange-js'></script>
<script type='text/javascript' src='https://agroinformacion.com/wp-content/themes/Divi/includes/builder/feature/dynamic-assets/assets/js/magnific-popup.js?ver=4.13.0' id='magnific-popup-js'></script>
<script type='text/javascript' src='https://agroinformacion.com/wp-content/themes/Divi/includes/builder/feature/dynamic-assets/assets/js/easypiechart.js?ver=4.13.0' id='easypiechart-js'></script>
<script type='text/javascript' src='https://agroinformacion.com/wp-content/themes/Divi/includes/builder/feature/dynamic-assets/assets/js/salvattore.js?ver=4.13.0' id='salvattore-js'></script>
<script type='text/javascript' id='Divi-Blog-Extras-frontend-bundle-js-extra'>
/* <![CDATA[ */
var DiviBlogExtrasFrontendData = {"ajaxurl":"https:\/\/agroinformacion.com\/wp-admin\/admin-ajax.php","ajax_nonce":"65fe5caad3","et_theme_accent_color":"#e09900"};
/* ]]> */
</script>
<script type='text/javascript' src='https://agroinformacion.com/wp-content/plugins/Divi-Blog-Extras/scripts/frontend-bundle.min.js?ver=2.5.5' id='Divi-Blog-Extras-frontend-bundle-js'></script>
<script type='text/javascript' id='newsletter-subscription-js-extra'>
/* <![CDATA[ */
var newsletter = {"messages":[],"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://agroinformacion.com/wp-content/plugins/newsletter/subscription/validate.js?ver=5.5.0' id='newsletter-subscription-js'></script>
<script type='text/javascript' src='https://agroinformacion.com/wp-content/themes/Divi/core/admin/js/common.js?ver=4.13.0' id='et-core-common-js'></script>
<script type='text/javascript' src='https://agroinformacion.com/wp-includes/js/wp-embed.min.js?ver=dc5ed3ee93743415cb91bf429c9953e7' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=dc5ed3ee93743415cb91bf429c9953e7' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://agroinformacion.com/wp-content/plugins/wp-responsive-recent-post-slider/assets/js/slick.min.js?ver=3.0.3' id='wpos-slick-jquery-js'></script>
<script type='text/javascript' id='wppsac-public-script-js-extra'>
/* <![CDATA[ */
var Wppsac = {"is_mobile":"0","is_rtl":"0","is_avada":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://agroinformacion.com/wp-content/plugins/wp-responsive-recent-post-slider/assets/js/wppsac-public.js?ver=3.0.3' id='wppsac-public-script-js'></script>
<script type='text/javascript' id='et-builder-modules-script-motion-js-extra'>
/* <![CDATA[ */
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://agroinformacion.com/wp-content/themes/Divi/includes/builder/feature/dynamic-assets/assets/js/motion-effects.js?ver=4.13.0' id='et-builder-modules-script-motion-js'></script>
<script type='text/javascript' id='et-builder-modules-script-sticky-js-extra'>
/* <![CDATA[ */
var et_pb_sticky_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://agroinformacion.com/wp-content/themes/Divi/includes/builder/feature/dynamic-assets/assets/js/sticky-elements.js?ver=4.13.0' id='et-builder-modules-script-sticky-js'></script>
<style id="et-builder-module-design-tb-156765-tb-156311-183200-cached-inline-styles">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</style><script>window.lazyLoadOptions={elements_selector:"iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://agroinformacion.com/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360">',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script>	
	</body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1648109896 -->