<!DOCTYPE html>
<html lang="es">
<head>
	<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://agroinformacion.com/xmlrpc.php" />

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>
	
	<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin /><style id="et-builder-googlefonts-cached-inline">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</style><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.12 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Ecovalia elige a su junta directiva, con Álvaro Barrera al frente, con el reto de aumentar el consumo de productos ecológicos - Agroinformacion</title>
	<meta name="description" content="Ecovalia elige a su junta directiva, con Álvaro Barrera al frente, con el reto de aumentar el consumo de productos ecológicos" />
	<link rel="canonical" href="https://agroinformacion.com/ecovalia-elige-a-su-junta-directiva-con-alvaro-barrera-al-frente-con-el-reto-de-aumentar-el-consumo-de-productos-ecologicos/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Ecovalia elige a su junta directiva, con Álvaro Barrera al frente, con el reto de aumentar el consumo de productos ecológicos - Agroinformacion" />
	<meta property="og:description" content="Ecovalia elige a su junta directiva, con Álvaro Barrera al frente, con el reto de aumentar el consumo de productos ecológicos" />
	<meta property="og:url" content="https://agroinformacion.com/ecovalia-elige-a-su-junta-directiva-con-alvaro-barrera-al-frente-con-el-reto-de-aumentar-el-consumo-de-productos-ecologicos/" />
	<meta property="og:site_name" content="Agroinformacion" />
	<meta property="article:published_time" content="2022-12-15T10:18:52+00:00" />
	<meta property="og:image" content="https://agroinformacion.com/wp-content/uploads/2022/12/ECOVALIA-ALVARO-BARRERA.jpg" />
	<meta property="og:image:width" content="1600" />
	<meta property="og:image:height" content="900" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Redacción" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Redacción" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="2 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://agroinformacion.com/ecovalia-elige-a-su-junta-directiva-con-alvaro-barrera-al-frente-con-el-reto-de-aumentar-el-consumo-de-productos-ecologicos/","url":"https://agroinformacion.com/ecovalia-elige-a-su-junta-directiva-con-alvaro-barrera-al-frente-con-el-reto-de-aumentar-el-consumo-de-productos-ecologicos/","name":"Ecovalia elige a su junta directiva, con Álvaro Barrera al frente, con el reto de aumentar el consumo de productos ecológicos - Agroinformacion","isPartOf":{"@id":"https://agroinformacion.com/#website"},"primaryImageOfPage":{"@id":"https://agroinformacion.com/ecovalia-elige-a-su-junta-directiva-con-alvaro-barrera-al-frente-con-el-reto-de-aumentar-el-consumo-de-productos-ecologicos/#primaryimage"},"image":{"@id":"https://agroinformacion.com/ecovalia-elige-a-su-junta-directiva-con-alvaro-barrera-al-frente-con-el-reto-de-aumentar-el-consumo-de-productos-ecologicos/#primaryimage"},"thumbnailUrl":"https://agroinformacion.com/wp-content/uploads/2022/12/ECOVALIA-ALVARO-BARRERA.jpg","datePublished":"2022-12-15T10:18:52+00:00","dateModified":"2022-12-15T10:18:52+00:00","author":{"@id":"https://agroinformacion.com/#/schema/person/f5a6aa83c06a20c3f940b07a01f6ad0a"},"description":"Ecovalia elige a su junta directiva, con Álvaro Barrera al frente, con el reto de aumentar el consumo de productos ecológicos","breadcrumb":{"@id":"https://agroinformacion.com/ecovalia-elige-a-su-junta-directiva-con-alvaro-barrera-al-frente-con-el-reto-de-aumentar-el-consumo-de-productos-ecologicos/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://agroinformacion.com/ecovalia-elige-a-su-junta-directiva-con-alvaro-barrera-al-frente-con-el-reto-de-aumentar-el-consumo-de-productos-ecologicos/"]}]},{"@type":"ImageObject","inLanguage":"es","@id":"https://agroinformacion.com/ecovalia-elige-a-su-junta-directiva-con-alvaro-barrera-al-frente-con-el-reto-de-aumentar-el-consumo-de-productos-ecologicos/#primaryimage","url":"https://agroinformacion.com/wp-content/uploads/2022/12/ECOVALIA-ALVARO-BARRERA.jpg","contentUrl":"https://agroinformacion.com/wp-content/uploads/2022/12/ECOVALIA-ALVARO-BARRERA.jpg","width":1600,"height":900},{"@type":"BreadcrumbList","@id":"https://agroinformacion.com/ecovalia-elige-a-su-junta-directiva-con-alvaro-barrera-al-frente-con-el-reto-de-aumentar-el-consumo-de-productos-ecologicos/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://agroinformacion.com/"},{"@type":"ListItem","position":2,"name":"Política de privacidad","item":"https://agroinformacion.com/politica-de-privacidad/"},{"@type":"ListItem","position":3,"name":"Ecovalia elige a su junta directiva, con Álvaro Barrera al frente, con el reto de aumentar el consumo de productos ecológicos"}]},{"@type":"WebSite","@id":"https://agroinformacion.com/#website","url":"https://agroinformacion.com/","name":"Agroinformacion","description":"Información sobre agricultura","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://agroinformacion.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"Person","@id":"https://agroinformacion.com/#/schema/person/f5a6aa83c06a20c3f940b07a01f6ad0a","name":"Redacción","url":"https://agroinformacion.com/author/redaccion/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//hcaptcha.com' />
<link rel="alternate" type="application/rss+xml" title="Agroinformacion &raquo; Feed" href="https://agroinformacion.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Agroinformacion &raquo; Feed de los comentarios" href="https://agroinformacion.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Agroinformacion &raquo; Comentario Ecovalia elige a su junta directiva, con Álvaro Barrera al frente, con el reto de aumentar el consumo de productos ecológicos del feed" href="https://agroinformacion.com/ecovalia-elige-a-su-junta-directiva-con-alvaro-barrera-al-frente-con-el-reto-de-aumentar-el-consumo-de-productos-ecologicos/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/agroinformacion.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=2ae3685926402ebcbf4ccbc50f788ef6"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<meta content="Divi hijo v.1.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css' href='https://agroinformacion.com/wp-includes/css/dist/block-library/style.min.css?ver=2ae3685926402ebcbf4ccbc50f788ef6' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-audio{margin:0 0 1em}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.wp-block-embed{margin:0 0 1em}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-image{margin:0 0 1em}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-search__button{border:1px solid #ccc;padding:.375em .625em}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table{margin:"0 0 1em 0"}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video{margin:0 0 1em}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpos-slick-style-css' href='https://agroinformacion.com/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/slick.css?ver=3.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='wppsac-public-style-css' href='https://agroinformacion.com/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/recent-post-style.css?ver=3.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='mwm_rrss_styles-css' href='https://agroinformacion.com/wp-content/plugins/mowomo-redes-socialesOLD/assets/css/styles.min.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='Divi-Blog-Extras-styles-css' href='https://agroinformacion.com/wp-content/plugins/Divi-Blog-ExtrasOLD/styles/style.min.css?ver=2.5.5' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css' href='https://agroinformacion.com/wp-content/plugins/newsletter/style.css?ver=7.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='srpw-style-css' href='https://agroinformacion.com/wp-content/plugins/smart-recent-posts-widget/assets/css/srpw-frontend.css?ver=2ae3685926402ebcbf4ccbc50f788ef6' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-parent-css' href='https://agroinformacion.com/wp-content/themes/Divi/style-static.min.css?ver=4.19.3' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css' href='https://agroinformacion.com/wp-content/themes/divi-hijo/style.css?ver=4.19.3' type='text/css' media='all' />
<script type='text/javascript' src='https://agroinformacion.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://agroinformacion.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://agroinformacion.com/wp-json/" /><link rel="alternate" type="application/json" href="https://agroinformacion.com/wp-json/wp/v2/posts/192747" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://agroinformacion.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://agroinformacion.com/wp-includes/wlwmanifest.xml" />

<link rel='shortlink' href='https://agroinformacion.com/?p=192747' />
<link rel="alternate" type="application/json+oembed" href="https://agroinformacion.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fagroinformacion.com%2Fecovalia-elige-a-su-junta-directiva-con-alvaro-barrera-al-frente-con-el-reto-de-aumentar-el-consumo-de-productos-ecologicos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://agroinformacion.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fagroinformacion.com%2Fecovalia-elige-a-su-junta-directiva-con-alvaro-barrera-al-frente-con-el-reto-de-aumentar-el-consumo-de-productos-ecologicos%2F&#038;format=xml" />
		<style>
			div.wpforms-container-full .wpforms-form .h-captcha,
			#wpforo #wpforo-wrap div .h-captcha,
			.h-captcha {
				position: relative;
				display: block;
				margin-bottom: 2rem;
				padding: 0;
				clear: both;
			}
			.gform_previous_button + .h-captcha {
				margin-top: 2rem;
			}
			#wpforo #wpforo-wrap.wpft-topic div .h-captcha,
			#wpforo #wpforo-wrap.wpft-forum div .h-captcha {
				margin: 0 -20px;
			}
			.wpdm-button-area + .h-captcha {
				margin-bottom: 1rem;
			}
			.w3eden .btn-primary {
				background-color: var(--color-primary) !important;
				color: #fff !important;
			}
			div.wpforms-container-full .wpforms-form .h-captcha[data-size="normal"],
			.h-captcha[data-size="normal"] {
				width: 303px;
				height: 78px;
			}
			div.wpforms-container-full .wpforms-form .h-captcha[data-size="compact"],
			.h-captcha[data-size="compact"] {
				width: 164px;
				height: 144px;
			}
			div.wpforms-container-full .wpforms-form .h-captcha[data-size="invisible"],
			.h-captcha[data-size="invisible"] {
				display: none;
			}
			.h-captcha::before {
				content: '';
				display: block;
				position: absolute;
				top: 0;
				left: 0;
				background: url(https://agroinformacion.com/wp-content/plugins/hcaptcha-for-forms-and-more/assets/images/hcaptcha-div-logo.svg) no-repeat;
				border: 1px solid transparent;
				border-radius: 4px;
			}
			.h-captcha[data-size="normal"]::before {
				width: 300px;
				height: 74px;
				background-position: 94% 27%;
			}
			.h-captcha[data-size="compact"]::before {
				width: 156px;
				height: 136px;
				background-position: 50% 77%;
			}
			.h-captcha[data-theme="light"]::before {
				background-color: #fafafa;
				border: 1px solid #e0e0e0;
			}
			.h-captcha[data-theme="dark"]::before {
				background-color: #333;
				border: 1px solid #f5f5f5;
			}
			.h-captcha[data-size="invisible"]::before {
				display: none;
			}
			div.wpforms-container-full .wpforms-form .h-captcha iframe,
			.h-captcha iframe {
				position: relative;
			}
			span[data-name="hcap-cf7"] .h-captcha {
				margin-bottom: 0;
			}
			span[data-name="hcap-cf7"] ~ input[type="submit"] {
				margin-top: 2rem;
			}
			.elementor-field-type-hcaptcha .elementor-field {
				background: transparent !important;
			}
			.elementor-field-type-hcaptcha .h-captcha {
				margin-bottom: unset;
			}
			div[style*="z-index: 2147483647"] div[style*="border-width: 11px"][style*="position: absolute"][style*="pointer-events: none"] {
				border-style: none;
			}
		</style>
		<meta name="twitter:card" 		content="summary_large_image" /><meta property="og:description" 	content="Ecovalia ha celebrado su Asamblea General en Montilla, donde se ha renovado su Junta Directiva." /><meta property="og:type"			content="article" /><meta property="og:image" 		content="https://agroinformacion.com/wp-content/uploads/2022/12/ECOVALIA-ALVARO-BARRERA-1024x576.jpg" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<style type="text/css">
.no-js .native-lazyload-js-fallback {
	display: none;
}
</style>
		<!-- script sin cachear<script async src='https://tags.refinery89.com/v2/agroinformacion2.js?random=<?= uniqid() ?>'></script> -->
<script async src=https://tags.refinery89.com/v2/agroinformacioncom2.js></script>
<!-- Prefetch DNS for external assets -->
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<!--scrip google anuncios -->
<script data-ad-client="ca-pub-5490524299736216" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<link rel="stylesheet" type="text/css" href="https://agroinformacion.com/?et_core_page_resource=et-core-unified-155859-cached-inline-styles155859">
<link rel="stylesheet" type="text/css" href="https://agroinformacion.com/?et_core_page_resource=et-core-unified-tb-156365-155859-cached-inline-styles155859">
<link rel="icon" href="https://agroinformacion.com/wp-content/uploads/2020/01/cropped-agroinformacion-lavozdelcampo-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://agroinformacion.com/wp-content/uploads/2020/01/cropped-agroinformacion-lavozdelcampo-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://agroinformacion.com/wp-content/uploads/2020/01/cropped-agroinformacion-lavozdelcampo-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://agroinformacion.com/wp-content/uploads/2020/01/cropped-agroinformacion-lavozdelcampo-270x270.jpg" />
<style id="et-divi-customizer-global-cached-inline-styles">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</style></head>
<body class="post-template-default single single-post postid-192747 single-format-standard custom-background et-tb-has-template et-tb-has-header et-tb-has-footer et_pb_button_helper_class et_cover_background et_pb_gutter et_pb_gutters3 et_right_sidebar et_divi_theme et-db">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div id="page-container">
<div id="et-boc" class="et-boc">
			
		<header class="et-l et-l--header">
			<div class="et_builder_inner_content et_pb_gutters3">
		<div class="et_pb_section et_pb_section_0_tb_header et_pb_with_background et_section_regular et_pb_section--with-menu" >
				
				
				
				
				
				
				<div class="et_pb_row et_pb_row_0_tb_header et_pb_equal_columns et_pb_gutters1 et_pb_row--with-menu">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column--with-menu">
				
				
				
				
				<div class="et_pb_module et_pb_menu et_pb_menu_0_tb_header et_pb_bg_layout_light  et_pb_text_align_left et_dropdown_animation_fade et_pb_menu--without-logo et_pb_menu--style-centered">
					
					
					
					
					<div class="et_pb_menu_inner_container clearfix">
						
						<div class="et_pb_menu__wrap">
							<div class="et_pb_menu__menu">
								<nav class="et-menu-nav"><ul id="menu-td-demo-header-menu" class="et-menu nav"><li class="et_pb_menu_page_id-156368 menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-156368"><a href="https://agroinformacion.com">Inicio</a></li>
<li class="et_pb_menu_page_id-4 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-404"><a href="https://agroinformacion.com/category/actualidad/">Actualidad</a>
<ul class="sub-menu">
	<li class="et_pb_menu_page_id-7 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405"><a href="https://agroinformacion.com/category/actualidad/autonomias/">Autonomías</a></li>
	<li class="et_pb_menu_page_id-17 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-406"><a href="https://agroinformacion.com/category/actualidad/espana/">España</a></li>
	<li class="et_pb_menu_page_id-43 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409"><a href="https://agroinformacion.com/category/actualidad/hispanoamerica/">HIspanoamérica</a></li>
	<li class="et_pb_menu_page_id-53 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464"><a href="https://agroinformacion.com/category/actualidad/union-europea/">Unión Europea</a></li>
	<li class="et_pb_menu_page_id-34 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-408"><a href="https://agroinformacion.com/category/actualidad/otrosmas/">Otros/mas</a></li>
</ul>
</li>
<li class="et_pb_menu_page_id-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-410"><a href="https://agroinformacion.com/category/agricultura/">Agricultura</a>
<ul class="sub-menu">
	<li class="et_pb_menu_page_id-9 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-411"><a href="https://agroinformacion.com/category/agricultura/cereales/">Cereales</a></li>
	<li class="et_pb_menu_page_id-10 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-412"><a href="https://agroinformacion.com/category/agricultura/citricos-frutales/">Cítricos &#8211; frutales</a></li>
	<li class="et_pb_menu_page_id-12 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413"><a href="https://agroinformacion.com/category/agricultura/cultivos-industriales/">Cultivos Industriales</a></li>
	<li class="et_pb_menu_page_id-19 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-414"><a href="https://agroinformacion.com/category/agricultura/flor-cortada/">Flor Cortada</a></li>
	<li class="et_pb_menu_page_id-21 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-415"><a href="https://agroinformacion.com/category/agricultura/horticolas/">Hortícolas</a></li>
	<li class="et_pb_menu_page_id-31 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416"><a href="https://agroinformacion.com/category/agricultura/olivar/">Olivar</a></li>
	<li class="et_pb_menu_page_id-56 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-455"><a href="https://agroinformacion.com/category/agricultura/vinedos/">Viñedos</a></li>
	<li class="et_pb_menu_page_id-35 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-417"><a href="https://agroinformacion.com/category/agricultura/otrosmas-agricultura/">Otros/mas agricultura</a></li>
</ul>
</li>
<li class="et_pb_menu_page_id-20 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-418"><a href="https://agroinformacion.com/category/ganaderia/">Ganadería</a>
<ul class="sub-menu">
	<li class="et_pb_menu_page_id-60 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419"><a href="https://agroinformacion.com/category/ganaderia/alimentacion-y-materias-primas/">Alimentación y materias primas</a></li>
	<li class="et_pb_menu_page_id-61 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420"><a href="https://agroinformacion.com/category/ganaderia/avicultura-y-cunicultura/">Avicultura y cunicultura</a></li>
	<li class="et_pb_menu_page_id-67 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421"><a href="https://agroinformacion.com/category/ganaderia/equino-y-ganaderia-de-lidia/">Equino y ganadería de lidia</a></li>
	<li class="et_pb_menu_page_id-42 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423"><a href="https://agroinformacion.com/category/ganaderia/ovino-y-caprino/">Ovino y caprino</a></li>
	<li class="et_pb_menu_page_id-48 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457"><a href="https://agroinformacion.com/category/ganaderia/porcino/">Porcino</a></li>
	<li class="et_pb_menu_page_id-51 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157026"><a href="https://agroinformacion.com/category/ganaderia/sanidad-animal/">Sanidad animal</a></li>
	<li class="et_pb_menu_page_id-54 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="https://agroinformacion.com/category/ganaderia/vacuno-de-carne/">Vacuno de carne</a></li>
	<li class="et_pb_menu_page_id-55 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460"><a href="https://agroinformacion.com/category/ganaderia/vacuno-de-leche/">Vacuno de leche</a></li>
	<li class="et_pb_menu_page_id-39 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-422"><a href="https://agroinformacion.com/category/ganaderia/otrosmas-ganaderia/">Otros/mas ganaderia</a></li>
</ul>
</li>
<li class="et_pb_menu_page_id-22 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-424"><a href="https://agroinformacion.com/category/idi-salud/">I+D+I &#8211; Salud</a>
<ul class="sub-menu">
	<li class="et_pb_menu_page_id-58 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-425"><a href="https://agroinformacion.com/category/idi-salud/aceites/">Aceites</a></li>
	<li class="et_pb_menu_page_id-59 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-426"><a href="https://agroinformacion.com/category/idi-salud/alimentacion/">Alimentación</a></li>
	<li class="et_pb_menu_page_id-62 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-427"><a href="https://agroinformacion.com/category/idi-salud/bebidas-vinedo/">Bebidas-Viñedo</a></li>
	<li class="et_pb_menu_page_id-63 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-428"><a href="https://agroinformacion.com/category/idi-salud/biotecnologia/">Biotecnología</a></li>
	<li class="et_pb_menu_page_id-66 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-430"><a href="https://agroinformacion.com/category/idi-salud/energia/">Energía</a></li>
	<li class="et_pb_menu_page_id-23 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-431"><a href="https://agroinformacion.com/category/idi-salud/carnicas/">Cárnicas</a></li>
	<li class="et_pb_menu_page_id-24 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-432"><a href="https://agroinformacion.com/category/idi-salud/lacteas/">Lácteas</a></li>
	<li class="et_pb_menu_page_id-40 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-433"><a href="https://agroinformacion.com/category/idi-salud/otrosmas-idi/">Otros/mas I+D+I</a></li>
</ul>
</li>
<li class="et_pb_menu_page_id-8 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-434"><a href="https://agroinformacion.com/category/calidad/">Calidad</a>
<ul class="sub-menu">
	<li class="et_pb_menu_page_id-14 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-436"><a href="https://agroinformacion.com/category/calidad/denominaciones-de-origen/">Denominaciones de origen</a></li>
	<li class="et_pb_menu_page_id-18 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-437"><a href="https://agroinformacion.com/category/calidad/ferias-y-concursos/">Ferias y concursos</a></li>
	<li class="et_pb_menu_page_id-49 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461"><a href="https://agroinformacion.com/category/calidad/premios-y-galardones/">Premios y galardones</a></li>
	<li class="et_pb_menu_page_id-50 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-462"><a href="https://agroinformacion.com/category/calidad/produccion-ecologica/">Producción ecológica</a></li>
	<li class="et_pb_menu_page_id-37 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="https://agroinformacion.com/category/calidad/otrosmas-calidad/">Otros/mas calidad</a></li>
</ul>
</li>
<li class="et_pb_menu_page_id-15 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-439"><a href="https://agroinformacion.com/category/desarrollo-rural/">Desarrollo rural</a>
<ul class="sub-menu">
	<li class="et_pb_menu_page_id-29 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465"><a href="https://agroinformacion.com/category/desarrollo-rural/mujer-rural/">Mujer rural</a></li>
	<li class="et_pb_menu_page_id-26 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441"><a href="https://agroinformacion.com/category/desarrollo-rural/iniciativas-de-desarrollo/">Iniciativas de desarrollo</a></li>
	<li class="et_pb_menu_page_id-30 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-442"><a href="https://agroinformacion.com/category/desarrollo-rural/normativa/">Normativa</a></li>
	<li class="et_pb_menu_page_id-52 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463"><a href="https://agroinformacion.com/category/desarrollo-rural/turismo/">Turismo</a></li>
	<li class="et_pb_menu_page_id-38 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-443"><a href="https://agroinformacion.com/category/desarrollo-rural/otrosmas-desarrollo-rural/">Otros/mas desarrollo rural</a></li>
</ul>
</li>
<li class="et_pb_menu_page_id-28 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-444"><a href="https://agroinformacion.com/category/medio-ambiente/">Medio ambiente</a>
<ul class="sub-menu">
	<li class="et_pb_menu_page_id-64 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-445"><a href="https://agroinformacion.com/category/medio-ambiente/caza/">Caza</a></li>
	<li class="et_pb_menu_page_id-68 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446"><a href="https://agroinformacion.com/category/medio-ambiente/espacios-protegidos/">Espacios protegidos</a></li>
	<li class="et_pb_menu_page_id-69 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-447"><a href="https://agroinformacion.com/category/medio-ambiente/forestal/">Forestal</a></li>
	<li class="et_pb_menu_page_id-41 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-448"><a href="https://agroinformacion.com/category/medio-ambiente/otrosmas-medio-ambiente/">Otros/mas medio ambiente</a></li>
</ul>
</li>
<li class="et_pb_menu_page_id-6 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-449"><a href="https://agroinformacion.com/category/agua/">Agua</a>
<ul class="sub-menu">
	<li class="et_pb_menu_page_id-11 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-450"><a href="https://agroinformacion.com/category/agua/cuencas-hidrograficas/">Cuencas hidrográficas</a></li>
	<li class="et_pb_menu_page_id-47 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="https://agroinformacion.com/category/agua/politica-hidraulica/">Política hidraúlica</a></li>
	<li class="et_pb_menu_page_id-57 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="https://agroinformacion.com/category/agua/zonas-regables/">Zonas regables</a></li>
	<li class="et_pb_menu_page_id-36 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-451"><a href="https://agroinformacion.com/category/agua/otrosmas-agua/">Otros/mas agua</a></li>
</ul>
</li>
<li class="et_pb_menu_page_id-33 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93136"><a href="https://agroinformacion.com/category/opinion/">Opinión</a></li>
<li class="et_pb_menu_page_id-458 menu-item menu-item-type-post_type menu-item-object-page menu-item-101548"><a href="https://agroinformacion.com/contacto/">Contacto</a></li>
</ul></nav>
							</div>
							
							<button type="button" class="et_pb_menu__icon et_pb_menu__search-button"></button>
							<div class="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="mobile_menu_bar"></span>
				</div>
			</div>
						</div>
						<div class="et_pb_menu__search-container et_pb_menu__search-container--disabled">
				<div class="et_pb_menu__search">
					<form role="search" method="get" class="et_pb_menu__search-form" action="https://agroinformacion.com/">
						<input type="search" class="et_pb_menu__search-input" placeholder="Buscar …" name="s" title="Buscar:" />
					</form>
					<button type="button" class="et_pb_menu__icon et_pb_menu__close-search-button"></button>
				</div>
			</div>
					</div>
				</div>
			</div>
				
				
				
				
			</div>
				
				
			</div><div class="et_pb_section et_pb_section_1_tb_header et_section_regular" >
				
				
				
				
				
				
				<div class="et_pb_row et_pb_row_1_tb_header">
				<div class="et_pb_column et_pb_column_2_3 et_pb_column_1_tb_header  et_pb_css_mix_blend_mode_passthrough">
				
				
				
				
				<div class="et_pb_module et_pb_text et_pb_text_0_tb_header  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_text_inner"><ins data-revive-zoneid="23" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins><br />
<script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div>
			</div>
			</div><div class="et_pb_column et_pb_column_1_3 et_pb_column_2_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
				
				<div class="et_pb_module et_pb_text et_pb_text_1_tb_header  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_text_inner"><ins data-revive-zoneid="22" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins><br />
<script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div>
			</div>
			</div>
				
				
				
				
			</div><div class="et_pb_row et_pb_row_2_tb_header">
				<div class="et_pb_column et_pb_column_1_3 et_pb_column_3_tb_header  et_pb_css_mix_blend_mode_passthrough">
				
				
				
				
				<div class="et_pb_module et_pb_image et_pb_image_0_tb_header">
				
				
				
				
				<a href="https://agroinformacion.com"><span class="et_pb_image_wrap "><img decoding="async" loading="lazy" width="400" height="102" src="https://agroinformacion.com/wp-content/uploads/2020/01/agroinformacion-lavozdelcampo.jpg" alt="" title="agroinformacion-lavozdelcampo" srcset="https://agroinformacion.com/wp-content/uploads/2020/01/agroinformacion-lavozdelcampo.jpg 400w, https://agroinformacion.com/wp-content/uploads/2020/01/agroinformacion-lavozdelcampo-300x77.jpg 300w" sizes="(max-width: 400px) 100vw, 400px" class="wp-image-149106" /></span></a>
			</div>
			</div><div class="et_pb_column et_pb_column_2_3 et_pb_column_4_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
				
				<div class="et_pb_module et_pb_text et_pb_text_2_tb_header  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_text_inner"><ins data-revive-zoneid="33" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins><br />
<script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div>
			</div>
			</div>
				
				
				
				
			</div><div class="et_pb_row et_pb_row_3_tb_header">
				<div class="et_pb_column et_pb_column_1_3 et_pb_column_5_tb_header  et_pb_css_mix_blend_mode_passthrough">
				
				
				
				
				<div class="et_pb_module et_pb_text et_pb_text_3_tb_header  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_text_inner"><ins data-revive-zoneid="2" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins><br />
<script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div>
			</div>
			</div><div class="et_pb_column et_pb_column_1_3 et_pb_column_6_tb_header  et_pb_css_mix_blend_mode_passthrough">
				
				
				
				
				<div class="et_pb_module et_pb_text et_pb_text_4_tb_header  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_text_inner"><ins data-revive-zoneid="64" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins><br />
<script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div>
			</div>
			</div><div class="et_pb_column et_pb_column_1_3 et_pb_column_7_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
				
				<div class="et_pb_module et_pb_text et_pb_text_5_tb_header  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_text_inner"><p><ins data-revive-zoneid="32" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins></p>
<p><script async="" src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script>
</p></div>
			</div>
			</div>
				
				
				
				
			</div>
				
				
			</div><div class="et_pb_with_border et_pb_section et_pb_section_2_tb_header et_section_regular" >
				
				
				
				
				
				
				<div class="et_pb_row et_pb_row_4_tb_header">
				<div class="et_pb_column et_pb_column_1_6 et_pb_column_8_tb_header  et_pb_css_mix_blend_mode_passthrough">
				
				
				
				
				<div class="et_pb_button_module_wrapper et_pb_button_0_tb_header_wrapper et_pb_button_alignment_center et_pb_module ">
				<a class="et_pb_button et_pb_button_0_tb_header et_pb_bg_layout_light" href="https://agroinformacion.com/category/costes-de-produccion/">COSTES DE PRODUCCIÓN</a>
			</div>
			</div><div class="et_pb_column et_pb_column_1_6 et_pb_column_9_tb_header  et_pb_css_mix_blend_mode_passthrough">
				
				
				
				
				<div class="et_pb_button_module_wrapper et_pb_button_1_tb_header_wrapper et_pb_button_alignment_center et_pb_module ">
				<a class="et_pb_button et_pb_button_1_tb_header et_pb_bg_layout_light" href="https://agroinformacion.com/category/conflicto_ucrania/">CONFLICTO UCRANIA</a>
			</div>
			</div><div class="et_pb_column et_pb_column_1_6 et_pb_column_10_tb_header  et_pb_css_mix_blend_mode_passthrough">
				
				
				
				
				<div class="et_pb_button_module_wrapper et_pb_button_2_tb_header_wrapper et_pb_button_alignment_center et_pb_module ">
				<a class="et_pb_button et_pb_button_2_tb_header et_pb_bg_layout_light" href="https://agroinformacion.com/movilizaciones/">MOVILIZACIONES</a>
			</div>
			</div><div class="et_pb_column et_pb_column_1_6 et_pb_column_11_tb_header  et_pb_css_mix_blend_mode_passthrough">
				
				
				
				
				<div class="et_pb_button_module_wrapper et_pb_button_3_tb_header_wrapper et_pb_button_alignment_center et_pb_module ">
				<a class="et_pb_button et_pb_button_3_tb_header et_pb_bg_layout_light" href="https://agroinformacion.com/pac/">PAC</a>
			</div>
			</div><div class="et_pb_column et_pb_column_1_6 et_pb_column_12_tb_header  et_pb_css_mix_blend_mode_passthrough">
				
				
				
				
				<div class="et_pb_button_module_wrapper et_pb_button_4_tb_header_wrapper et_pb_button_alignment_center et_pb_module ">
				<a class="et_pb_button et_pb_button_4_tb_header et_pb_bg_layout_light" href="https://agroinformacion.com/cereal/">CEREALES</a>
			</div>
			</div><div class="et_pb_column et_pb_column_1_6 et_pb_column_13_tb_header  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
				
				<div class="et_pb_button_module_wrapper et_pb_button_5_tb_header_wrapper et_pb_button_alignment_center et_pb_module ">
				<a class="et_pb_button et_pb_button_5_tb_header et_pb_bg_layout_light" href="https://agroinformacion.com/sequia-heladas/">SEQUÍA Y HELADAS</a>
			</div>
			</div>
				
				
				
				
			</div>
				
				
			</div>		</div>
	</header>
	<div id="et-main-area">
	
<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
											<article id="post-192747" class="et_pb_post post-192747 post type-post status-publish format-standard has-post-thumbnail hentry category-calidad category-produccion-ecologica">
											<div class="et_post_meta_wrapper">
							<h1 class="entry-title">Ecovalia elige a su junta directiva, con Álvaro Barrera al frente, con el reto de aumentar el consumo de productos ecológicos</h1>

						<p class="post-meta"> por <span class="author vcard"><a href="https://agroinformacion.com/author/redaccion/" title="Mensajes de Redacción" rel="author">Redacción</a></span> | <span class="published">Dic 15, 2022</span> | <a href="https://agroinformacion.com/category/calidad/" rel="category tag">Calidad</a>, <a href="https://agroinformacion.com/category/calidad/produccion-ecologica/" rel="category tag">Producción ecológica</a></p><img src="https://agroinformacion.com/wp-content/uploads/2022/12/ECOVALIA-ALVARO-BARRERA-1080x675.jpg" alt="" class="" width="1080" height="675" srcset="https://agroinformacion.com/wp-content/uploads/2022/12/ECOVALIA-ALVARO-BARRERA-980x551.jpg 980w, https://agroinformacion.com/wp-content/uploads/2022/12/ECOVALIA-ALVARO-BARRERA-480x270.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1080px, 100vw" />
												</div>
				
					<div class="entry-content">
					<div class="mwm_rrss_contenedor mwm_rrss_appearance_1 mwm_rrss_alingment_1"><a class="mwm_rrss mwm_twitter" mwm-rrss-url="https://twitter.com/intent/tweet?text=Ecovalia elige a su junta directiva, con Álvaro Barrera al frente, con el reto de aumentar el consumo de productos ecológicos https://agroinformacion.com/ecovalia-elige-a-su-junta-directiva-con-alvaro-barrera-al-frente-con-el-reto-de-aumentar-el-consumo-de-productos-ecologicos/ vía @"><i class="icon-rrss-twitter"></i>Twitter </a><a class="mwm_rrss mwm_facebook" mwm-rrss-url="https://www.facebook.com/sharer/sharer.php?u=https://agroinformacion.com/ecovalia-elige-a-su-junta-directiva-con-alvaro-barrera-al-frente-con-el-reto-de-aumentar-el-consumo-de-productos-ecologicos/"><i class="icon-rrss-facebook"></i>Facebook </a><a class="mwm_rrss mwm_pinterest" mwm-rrss-url="http://pinterest.com/pin/create/button/?url=https://agroinformacion.com/ecovalia-elige-a-su-junta-directiva-con-alvaro-barrera-al-frente-con-el-reto-de-aumentar-el-consumo-de-productos-ecologicos/&media=https://agroinformacion.com/wp-content/uploads/2022/12/ECOVALIA-ALVARO-BARRERA.jpg&description=Ecovalia elige a su junta directiva, con Álvaro Barrera al frente, con el reto de aumentar el consumo de productos ecológicos"><i class="icon-rrss-pinterest"></i>Pinterest </a><a class="mwm_rrss mwm_linkedin" mwm-rrss-url="https://www.linkedin.com/shareArticle?mini=true&url=https://agroinformacion.com/ecovalia-elige-a-su-junta-directiva-con-alvaro-barrera-al-frente-con-el-reto-de-aumentar-el-consumo-de-productos-ecologicos/&title=Ecovalia elige a su junta directiva, con Álvaro Barrera al frente, con el reto de aumentar el consumo de productos ecológicos&source=https://agroinformacion.com/wp-content/uploads/2022/12/ECOVALIA-ALVARO-BARRERA.jpg"><i class="icon-rrss-linkedin"></i>LinkedIn </a><a class="mwm_rrss mwm_whatsapp" mwm-rrss-url="https://api.whatsapp.com/send?text=Ecovalia elige a su junta directiva, con Álvaro Barrera al frente, con el reto de aumentar el consumo de productos ecológicos – https://agroinformacion.com/ecovalia-elige-a-su-junta-directiva-con-alvaro-barrera-al-frente-con-el-reto-de-aumentar-el-consumo-de-productos-ecologicos/" data-action="share/whatsapp/share"><i class="icon-rrss-whatsapp"></i>WhatsApp </a></div><p><a href="https://www.ecovalia.org/">Ecovalia</a> ha celebrado su Asamblea General en Montilla, donde se ha renovado su Junta Directiva. Los socios han vuelto a respaldar la candidatura liderada por el actual presidente Álvaro Barrera Fernández, quien continuará al frente de la entidad durante los próximos cuatro años.</p>
<p>Álvaro Barrera Fernández ha sido reelegido como presidente de Ecovalia, por tercer mandato consecutivo, con el firme compromiso de continuar trabajando para la mejora y crecimiento del <a href="https://agroinformacion.com/category/calidad/produccion-ecologica/">sector ecológico</a> en España. La vicepresidencia en la nueva junta directiva volverá a ocuparla BioCrisara. Junto a ellos, Diego Granado continuará como secretario general de la asociación.</p>
<p>Ecovalia seguirá trabajando durante los próximos cuatro años por la consecución del <a href="https://agroinformacion.com/la-ce-presenta-su-nuevo-plan-de-accion-europeo-para-la-produccion-ecologica-con-la-vista-puesta-en-lograr-el-objetivo-del-25-de-superficie/">Plan de Acción Europeo de la producción ecológica</a>, es decir llegar al 10% de consumo de productos ecológicos en España y alcanzar el 25% de la superficie agraria útil del territorio en producción ecológica.</p>
<p><img decoding="async" class="size-medium wp-image-192748 alignleft native-lazyload-js-fallback" src="https://agroinformacion.com/wp-content/plugins/native-lazyloadOLD/assets/images/placeholder.svg" alt width="200" height="300" loading="lazy" data-src="https://agroinformacion.com/wp-content/uploads/2022/12/andalucia2030-alvaro-barrera-fernandez-1-presidente-ecovalia-asociacion-produccion-ecologica-espanola-200x300.jpg"/><noscript><img loading="lazy" decoding="async" class="size-medium wp-image-192748 alignleft" src="https://agroinformacion.com/wp-content/uploads/2022/12/andalucia2030-alvaro-barrera-fernandez-1-presidente-ecovalia-asociacion-produccion-ecologica-espanola-200x300.jpg" alt="" width="200" height="300" /></noscript>“Estos cuatro años se presentan con muchos retos importantes. Ecovalia asume firmemente la responsabilidad de trabajar por el sector ecológico en España y el reto de aumentar el consumo de alimentos ecológicos para acercarnos a cuotas de los países europeos que están a la cabeza. La junta directiva de Ecovalia va a trabajar intensamente en estas líneas para alcanzar el objetivo marcado”, apunta Álvaro Barrera.</p>
<p>La junta directiva de la asociación, en la que están representados una amplia variedad de perfiles vinculados a la producción ecológica, está constituida por catorce vocales, así como por cuatro representantes de los trabajadores de la entidad (dos hombres y dos mujeres), reafirmándose así el compromiso con el sector ecológico.</p>
<p>La entidad es una organización sin ánimo de lucro que promueve la producción y la alimentación ecológicas. Fundada en el año 1991, es pionera entre los organismos de la producción ecológica en España y tiene una proyección internacional en continuo crecimiento, refrentada por su filial CAAE. Actualmente, Ecovalia cuenta con más de 17.000 miembros colaboradores.</p>
<p>Álvaro Barrera es veterinario bromatólogo por la Universidad de Córdoba. Ha trabajado en el sector agrario y ha desarrollado diferentes funciones desde su llegada a Ecovalia en septiembre de 2004, donde ha ocupado distintos puestos de responsabilidad, siempre en contacto directo con el ganadero y el agricultor, consolidando su trayectoria de gestión al frente de la entidad desde 2015 como presidente.</p>
					</div>
					<div class="et_post_meta_wrapper">
					

<section id="comment-wrap">
		   <div id="comment-section" class="nocomments">
		  
		  	   </div>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Enviar comentario</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ecovalia-elige-a-su-junta-directiva-con-alvaro-barrera-al-frente-con-el-reto-de-aumentar-el-consumo-de-productos-ecologicos/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://agroinformacion.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> <span class="required-field-message">Los campos obligatorios están marcados con <span class="required">*</span></span></p><p class="comment-form-comment"><label for="comment">Comentario <span class="required">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" autocomplete="name" required="required" /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" autocomplete="email" required="required" /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" autocomplete="url" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<p class="form-submit"><input type="hidden" id="hcaptcha_origin" name="hcaptcha_origin" value="5d1e27969d79263f1d3ff38279f7606b">	<div
			class="h-captcha"
			data-sitekey="17292f83-78c5-43cf-a796-990a95b3eeaa"
			data-theme="light"
			data-size="compact"
						data-auto="false">
	</div>
	<input type="hidden" id="hcaptcha_comment_nonce" name="hcaptcha_comment_nonce" value="19d4a8c1fb" /><input type="hidden" name="_wp_http_referer" value="/ecovalia-elige-a-su-junta-directiva-con-alvaro-barrera-al-frente-con-el-reto-de-aumentar-el-consumo-de-productos-ecologicos/" /><input name="submit" type="submit" id="submit" class="submit et_pb_button" value="Enviar comentario" /> <input type='hidden' name='comment_post_ID' value='192747' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
		</section>					</div>
				</article>

						</div>

					</div>
	</div>
	</div>

	<footer class="et-l et-l--footer">
			<div class="et_builder_inner_content et_pb_gutters3">
		<div class="et_pb_section et_pb_section_0_tb_footer et_section_regular" >
				
				
				
				
				
				
				<div class="et_pb_row et_pb_row_0_tb_footer">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_0_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
				
				<div class="et_pb_module et_pb_text et_pb_text_0_tb_footer  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_text_inner"><ins data-revive-zoneid="13" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins><br />
<script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div>
			</div><div class="et_pb_module et_pb_text et_pb_text_1_tb_footer  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_text_inner"><ins data-revive-zoneid="14" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins><br />
<script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div>
			</div>
			</div>
				
				
				
				
			</div><div class="et_pb_row et_pb_row_1_tb_footer">
				<div class="et_pb_column et_pb_column_1_4 et_pb_column_1_tb_footer  et_pb_css_mix_blend_mode_passthrough">
				
				
				
				
				<div class="et_pb_module et_pb_text et_pb_text_2_tb_footer  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_text_inner"><h3>Síguenos</h3>
<hr />
<p>&nbsp;</p></div>
			</div><ul class="et_pb_module et_pb_social_media_follow et_pb_social_media_follow_0_tb_footer clearfix  et_pb_bg_layout_light">
				
				
				
				
				<li
            class='et_pb_social_media_follow_network_0_tb_footer et_pb_social_icon et_pb_social_network_link  et-social-facebook'><a
              href='https://www.facebook.com/Agroinformacionespana/'
              class='icon et_pb_with_border'
              title='Seguir en Facebook'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Seguir</span></a></li><li
            class='et_pb_social_media_follow_network_1_tb_footer et_pb_social_icon et_pb_social_network_link  et-social-twitter'><a
              href='https://twitter.com/Agroinformacio'
              class='icon et_pb_with_border'
              title='Seguir en Twitter'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Seguir</span></a></li><li
            class='et_pb_social_media_follow_network_2_tb_footer et_pb_social_icon et_pb_social_network_link  et-social-rss'><a
              href='https://agroinformacion.com/feed'
              class='icon et_pb_with_border'
              title='Seguir en RSS'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Seguir</span></a></li>
			</ul><div class="et_pb_module et_pb_text et_pb_text_3_tb_footer  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_text_inner"><ins data-revive-zoneid="21" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins><br />
<script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div>
			</div>
			</div><div class="et_pb_column et_pb_column_3_4 et_pb_column_2_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
				
				<div class="et_pb_module et_pb_text et_pb_text_4_tb_footer  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_text_inner"><h3>Te puede interesar :</h3>
<hr />
<p>&nbsp;</p></div>
			</div><div class="et_pb_module et_pb_text et_pb_text_5_tb_footer  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_text_inner">		<div class="wppsac-wrap wppsac-slick-carousel-wrp wppsac-clearfix " data-conf="{&quot;slides_to_show&quot;:3,&quot;slides_to_scroll&quot;:1,&quot;dots&quot;:&quot;true&quot;,&quot;arrows&quot;:&quot;true&quot;,&quot;autoplay&quot;:&quot;true&quot;,&quot;autoplay_interval&quot;:3000,&quot;speed&quot;:500,&quot;rtl&quot;:&quot;false&quot;,&quot;lazyload&quot;:&quot;&quot;}">
			<div id="wppsac-post-carousel-1" class="wppsac-post-slider-init wppsac-post-carousel design-1">
				<div class="wppsac-carousel-slides">
		<div class="wppsac-post-image-bg">
		<a href="https://agroinformacion.com/cooperativas-agro-alimentarias-de-andalucia-impulsa-la-incoporacion-de-300-jovenes-al-sector/">
			<img decoding="async" class="wppsac-post-image"  src="https://agroinformacion.com/wp-content/uploads/2018/10/Cooperativas-Agro-alimentarias-de-Andalucía-2.jpg" alt="Cooperativas Agro-alimentarias de Andalucía impulsa la incorporación de 300 jóvenes al sector" />
		</a>
	</div>
	
	<div class="wppsac-post-content-position">
				<div class="wppsac-post-categories"><ul class="wppsac-post-categories-list"><li><a href="https://agroinformacion.com/category/actualidad/">Actualidad</a></li><li><a href="https://agroinformacion.com/category/actualidad/autonomias/">Autonomías</a></li><li><a href="https://agroinformacion.com/category/la-buena-noticia/">La buena noticia</a></li><li><a href="https://agroinformacion.com/category/otras-noticias/">Otras noticias</a></li></ul></div>
		
		<h2 class="wppsac-post-title">
			<a href="https://agroinformacion.com/cooperativas-agro-alimentarias-de-andalucia-impulsa-la-incoporacion-de-300-jovenes-al-sector/">Cooperativas Agro-alimentarias de Andalucía impulsa la incorporación de 300 jóvenes al sector</a>
		</h2>

				<div class="wppsac-post-date">
						<span>By Redacción</span>
			 / 19/10/2018		</div>
				<div class="wppsac-post-content">
			<div class="wppsac-sub-content">Todo proyecto surge de un problema, de la necesidad de mejorar, de una idea innovadora. En este sentido, en las...</div>

						<a class="wppsac-readmorebtn" href="https://agroinformacion.com/cooperativas-agro-alimentarias-de-andalucia-impulsa-la-incoporacion-de-300-jovenes-al-sector/">Read More</a>
					</div>
			</div>
</div><div class="wppsac-carousel-slides">
		<div class="wppsac-post-image-bg">
		<a href="https://agroinformacion.com/una-veintena-de-cooperativas-agroalimentarias-de-andalucia-implementan-planes-de-igualdad/">
			<img decoding="async" class="wppsac-post-image"  src="https://agroinformacion.com/wp-content/uploads/2018/10/PLANES-DE-IGUALDAD-COOPERATIVAS-AGROLAIMENTARIAS-ANDALUCIA.jpg" alt="Una veintena de cooperativas agroalimentarias de Andalucía implementan planes de igualdad" />
		</a>
	</div>
	
	<div class="wppsac-post-content-position">
				<div class="wppsac-post-categories"><ul class="wppsac-post-categories-list"><li><a href="https://agroinformacion.com/category/desarrollo-rural/">Desarrollo rural</a></li><li><a href="https://agroinformacion.com/category/destacados/">Destacados</a></li><li><a href="https://agroinformacion.com/category/desarrollo-rural/mujer-rural/">Mujer rural</a></li></ul></div>
		
		<h2 class="wppsac-post-title">
			<a href="https://agroinformacion.com/una-veintena-de-cooperativas-agroalimentarias-de-andalucia-implementan-planes-de-igualdad/">Una veintena de cooperativas agroalimentarias de Andalucía implementan planes de igualdad</a>
		</h2>

				<div class="wppsac-post-date">
						<span>By Redacción</span>
			 / 12/10/2018		</div>
				<div class="wppsac-post-content">
			<div class="wppsac-sub-content">Uno de los grandes logros alcanzados por Cooperativas Agro-alimentarias de Andalucía en los últimos años ha sido el concienciar a...</div>

						<a class="wppsac-readmorebtn" href="https://agroinformacion.com/una-veintena-de-cooperativas-agroalimentarias-de-andalucia-implementan-planes-de-igualdad/">Read More</a>
					</div>
			</div>
</div><div class="wppsac-carousel-slides">
		<div class="wppsac-post-image-bg">
		<a href="https://agroinformacion.com/una-treintena-de-cooperativas-andaluzas-apuesta-por-la-integracion-fusion-y-creacion-de-grupos-de-comercializacion/">
			<img decoding="async" class="wppsac-post-image"  src="https://agroinformacion.com/wp-content/uploads/2018/10/COOPERATIVAS-ANDALUZAS-FUSION.jpg" alt="Una treintena de cooperativas andaluzas apuesta por la integración, fusión y creación de grupos de comercialización" />
		</a>
	</div>
	
	<div class="wppsac-post-content-position">
				<div class="wppsac-post-categories"><ul class="wppsac-post-categories-list"><li><a href="https://agroinformacion.com/category/actualidad/">Actualidad</a></li><li><a href="https://agroinformacion.com/category/actualidad/autonomias/">Autonomías</a></li></ul></div>
		
		<h2 class="wppsac-post-title">
			<a href="https://agroinformacion.com/una-treintena-de-cooperativas-andaluzas-apuesta-por-la-integracion-fusion-y-creacion-de-grupos-de-comercializacion/">Una treintena de cooperativas andaluzas apuesta por la integración, fusión y creación de grupos de comercialización</a>
		</h2>

				<div class="wppsac-post-date">
						<span>By Redacción</span>
			 / 05/10/2018		</div>
				<div class="wppsac-post-content">
			<div class="wppsac-sub-content">La integración forma parte del ADN del cooperativismo agroalimentario andaluz, habiéndose convertido, con el paso de los años, en uno...</div>

						<a class="wppsac-readmorebtn" href="https://agroinformacion.com/una-treintena-de-cooperativas-andaluzas-apuesta-por-la-integracion-fusion-y-creacion-de-grupos-de-comercializacion/">Read More</a>
					</div>
			</div>
</div><div class="wppsac-carousel-slides">
		<div class="wppsac-post-image-bg">
		<a href="https://agroinformacion.com/tradus-la-plataforma-mundial-para-impulsar-la-renovacion-de-la-flota-de-vehiculos-a-un-coste-ajustado/">
			<img decoding="async" class="wppsac-post-image"  src="https://agroinformacion.com/wp-content/uploads/2018/01/MERCADO-DE-CEREALES-ACCOE-2017.jpg" alt="Tradus, la plataforma mundial para impulsar la renovación de la flota de vehículos a un coste ajustado" />
		</a>
	</div>
	
	<div class="wppsac-post-content-position">
				<div class="wppsac-post-categories"><ul class="wppsac-post-categories-list"><li><a href="https://agroinformacion.com/category/actualidad/">Actualidad</a></li><li><a href="https://agroinformacion.com/category/la-buena-noticia/">La buena noticia</a></li><li><a href="https://agroinformacion.com/category/actualidad/otrosmas/">Otros/mas</a></li></ul></div>
		
		<h2 class="wppsac-post-title">
			<a href="https://agroinformacion.com/tradus-la-plataforma-mundial-para-impulsar-la-renovacion-de-la-flota-de-vehiculos-a-un-coste-ajustado/">Tradus, la plataforma mundial para impulsar la renovación de la flota de vehículos a un coste ajustado</a>
		</h2>

				<div class="wppsac-post-date">
						<span>By Redacción</span>
			 / 27/02/2018		</div>
				<div class="wppsac-post-content">
			<div class="wppsac-sub-content">Uno de los graves problemas de las empresas es la necesidad de renovación de su maquinaria y de su flota...</div>

						<a class="wppsac-readmorebtn" href="https://agroinformacion.com/tradus-la-plataforma-mundial-para-impulsar-la-renovacion-de-la-flota-de-vehiculos-a-un-coste-ajustado/">Read More</a>
					</div>
			</div>
</div><div class="wppsac-carousel-slides">
		<div class="wppsac-post-image-bg">
		<a href="https://agroinformacion.com/el-cese-europeo-aprueba-por-aplastante-mayoria-el-dictamen-de-uso-sostenible-de-fitosanitarios/">
			<img decoding="async" class="wppsac-post-image"  src="https://agroinformacion.com/wp-content/uploads/2022/12/UPA-USO-SOSTENIBLE-DE-FITOSANITARIOS.jpg" alt="El CESE europeo aprueba por aplastante mayoría el dictamen de uso sostenible de fitosanitarios" />
		</a>
	</div>
	
	<div class="wppsac-post-content-position">
				<div class="wppsac-post-categories"><ul class="wppsac-post-categories-list"><li><a href="https://agroinformacion.com/category/actualidad/">Actualidad</a></li><li><a href="https://agroinformacion.com/category/actualidad/espana/">España</a></li><li><a href="https://agroinformacion.com/category/actualidad/union-europea/">Unión Europea</a></li></ul></div>
		
		<h2 class="wppsac-post-title">
			<a href="https://agroinformacion.com/el-cese-europeo-aprueba-por-aplastante-mayoria-el-dictamen-de-uso-sostenible-de-fitosanitarios/">El CESE europeo aprueba por aplastante mayoría el dictamen de uso sostenible de fitosanitarios</a>
		</h2>

				<div class="wppsac-post-date">
						<span>By Redacción</span>
			 / 15/12/2022		</div>
				<div class="wppsac-post-content">
			<div class="wppsac-sub-content">El Consejo Económico y Social Europeo (CESE) ha aprobado por aplastante mayoría el dictamen de uso sostenible de fitosanitarios. El...</div>

						<a class="wppsac-readmorebtn" href="https://agroinformacion.com/el-cese-europeo-aprueba-por-aplastante-mayoria-el-dictamen-de-uso-sostenible-de-fitosanitarios/">Read More</a>
					</div>
			</div>
</div><div class="wppsac-carousel-slides">
		<div class="wppsac-post-image-bg">
		<a href="https://agroinformacion.com/las-condiciones-finales-para-permitir-las-quemas-de-residuos-abre-la-puerta-a-casi-la-totalidad-de-las-explotaciones-agrarias/">
			<img decoding="async" class="wppsac-post-image"  src="https://agroinformacion.com/wp-content/uploads/2022/12/PAC-QUEMAS-AGRICOLAS-TOTALIDAD-DE-LAS-EXPLOTACIONES-AGRARIAS.jpg" alt="Las condiciones finales para permitir las quemas de residuos abre la puerta a casi la totalidad de las explotaciones agrarias" />
		</a>
	</div>
	
	<div class="wppsac-post-content-position">
				<div class="wppsac-post-categories"><ul class="wppsac-post-categories-list"><li><a href="https://agroinformacion.com/category/actualidad/">Actualidad</a></li><li><a href="https://agroinformacion.com/category/destacados/">Destacados</a></li><li><a href="https://agroinformacion.com/category/actualidad/espana/">España</a></li><li><a href="https://agroinformacion.com/category/pac/">PAC</a></li></ul></div>
		
		<h2 class="wppsac-post-title">
			<a href="https://agroinformacion.com/las-condiciones-finales-para-permitir-las-quemas-de-residuos-abre-la-puerta-a-casi-la-totalidad-de-las-explotaciones-agrarias/">Las condiciones finales para permitir las quemas de residuos abre la puerta a casi la totalidad de las explotaciones agrarias</a>
		</h2>

				<div class="wppsac-post-date">
						<span>By Redacción</span>
			 / 15/12/2022		</div>
				<div class="wppsac-post-content">
			<div class="wppsac-sub-content">Unión de Uniones de Agricultores y Ganaderos se ha felicitado por la aceptación y aprobación de distintas enmiendas presentadas por...</div>

						<a class="wppsac-readmorebtn" href="https://agroinformacion.com/las-condiciones-finales-para-permitir-las-quemas-de-residuos-abre-la-puerta-a-casi-la-totalidad-de-las-explotaciones-agrarias/">Read More</a>
					</div>
			</div>
</div><div class="wppsac-carousel-slides">
		<div class="wppsac-post-image-bg">
		<a href="https://agroinformacion.com/las-exportaciones-de-jamon-curado-crecen-un-108-hasta-el-tercer-trimestre-con-40-millones-de-toneladas-vendidas/">
			<img decoding="async" class="wppsac-post-image"  src="https://agroinformacion.com/wp-content/uploads/2022/12/EXPORTACIONES-JAMON-CURADO.jpg" alt="Las exportaciones de jamón curado crecen un 10,8% hasta el tercer trimestre, con 40 millones de toneladas vendidas" />
		</a>
	</div>
	
	<div class="wppsac-post-content-position">
				<div class="wppsac-post-categories"><ul class="wppsac-post-categories-list"><li><a href="https://agroinformacion.com/category/ganaderia/">Ganadería</a></li><li><a href="https://agroinformacion.com/category/ganaderia/porcino/">Porcino</a></li></ul></div>
		
		<h2 class="wppsac-post-title">
			<a href="https://agroinformacion.com/las-exportaciones-de-jamon-curado-crecen-un-108-hasta-el-tercer-trimestre-con-40-millones-de-toneladas-vendidas/">Las exportaciones de jamón curado crecen un 10,8% hasta el tercer trimestre, con 40 millones de toneladas vendidas</a>
		</h2>

				<div class="wppsac-post-date">
						<span>By Redacción</span>
			 / 15/12/2022		</div>
				<div class="wppsac-post-content">
			<div class="wppsac-sub-content">El Consorcio del Jamón Serrano Español (CJSE) da a conocer las cifras de exportación sectoriales de jamones y paletas curados...</div>

						<a class="wppsac-readmorebtn" href="https://agroinformacion.com/las-exportaciones-de-jamon-curado-crecen-un-108-hasta-el-tercer-trimestre-con-40-millones-de-toneladas-vendidas/">Read More</a>
					</div>
			</div>
</div><div class="wppsac-carousel-slides">
		<div class="wppsac-post-image-bg">
		<a href="https://agroinformacion.com/planas-anuncia-que-la-ley-de-la-pac-incluira-una-enmienda-sobre-la-doble-tarifa-electrica-para-los-regantes/">
			<img decoding="async" class="wppsac-post-image"  src="https://agroinformacion.com/wp-content/uploads/2022/12/LEY-PAC-DOBLE-TARIFA-ELECTRICA-PARA-LOS-REGANTES.jpg" alt="Planas anuncia que la Ley de la PAC incluirá una enmienda sobre la doble tarifa eléctrica para los regantes" />
		</a>
	</div>
	
	<div class="wppsac-post-content-position">
				<div class="wppsac-post-categories"><ul class="wppsac-post-categories-list"><li><a href="https://agroinformacion.com/category/agua/">Agua</a></li><li><a href="https://agroinformacion.com/category/destacados/">Destacados</a></li><li><a href="https://agroinformacion.com/category/pac/">PAC</a></li><li><a href="https://agroinformacion.com/category/agua/zonas-regables/">Zonas regables</a></li></ul></div>
		
		<h2 class="wppsac-post-title">
			<a href="https://agroinformacion.com/planas-anuncia-que-la-ley-de-la-pac-incluira-una-enmienda-sobre-la-doble-tarifa-electrica-para-los-regantes/">Planas anuncia que la Ley de la PAC incluirá una enmienda sobre la doble tarifa eléctrica para los regantes</a>
		</h2>

				<div class="wppsac-post-date">
						<span>By Redacción</span>
			 / 15/12/2022		</div>
				<div class="wppsac-post-content">
			<div class="wppsac-sub-content">El ministro de Agricultura, Pesca y Alimentación, Luis Planas, ha avanzado este jueves 15 que la Ley que previsiblemente aprobará...</div>

						<a class="wppsac-readmorebtn" href="https://agroinformacion.com/planas-anuncia-que-la-ley-de-la-pac-incluira-una-enmienda-sobre-la-doble-tarifa-electrica-para-los-regantes/">Read More</a>
					</div>
			</div>
</div><div class="wppsac-carousel-slides">
		<div class="wppsac-post-image-bg">
		<a href="https://agroinformacion.com/investigan-nuevas-estrategias-para-ajustar-los-requisitos-de-riego-en-funcion-del-estado-de-los-cultivos/">
			<img decoding="async" class="wppsac-post-image"  src="https://agroinformacion.com/wp-content/uploads/2022/12/REQUISITOS-DE-RIEGO-AINIA.jpg" alt="Investigan nuevas estrategias para ajustar los requisitos de riego en función del estado de los cultivos" />
		</a>
	</div>
	
	<div class="wppsac-post-content-position">
				<div class="wppsac-post-categories"><ul class="wppsac-post-categories-list"><li><a href="https://agroinformacion.com/category/idi-salud/">I+D+I - Salud</a></li><li><a href="https://agroinformacion.com/category/idi-salud/otrosmas-idi/">Otros/mas I+D+I</a></li></ul></div>
		
		<h2 class="wppsac-post-title">
			<a href="https://agroinformacion.com/investigan-nuevas-estrategias-para-ajustar-los-requisitos-de-riego-en-funcion-del-estado-de-los-cultivos/">Investigan nuevas estrategias para ajustar los requisitos de riego en función del estado de los cultivos</a>
		</h2>

				<div class="wppsac-post-date">
						<span>By Redacción</span>
			 / 15/12/2022		</div>
				<div class="wppsac-post-content">
			<div class="wppsac-sub-content">"Desarrollar un modelo de programación, integrado en sistemas de soporte a la decisión, que determine las estrategias y los requisitos...</div>

						<a class="wppsac-readmorebtn" href="https://agroinformacion.com/investigan-nuevas-estrategias-para-ajustar-los-requisitos-de-riego-en-funcion-del-estado-de-los-cultivos/">Read More</a>
					</div>
			</div>
</div><div class="wppsac-carousel-slides">
		<div class="wppsac-post-image-bg">
		<a href="https://agroinformacion.com/defienden-que-la-ley-de-fomento-de-la-produccion-ecologica-tiene-que-consolidar-el-crecimiento-del-sector-en-andalucia/">
			<img decoding="async" class="wppsac-post-image"  src="https://agroinformacion.com/wp-content/uploads/2022/12/COAG-ANDALUCIA-Ley-de-Fomento-de-la-Produccion-Ecologica.jpg" alt="Defienden que La Ley de Fomento de la Producción Ecológica tiene que consolidar el crecimiento del sector en Andalucía" />
		</a>
	</div>
	
	<div class="wppsac-post-content-position">
				<div class="wppsac-post-categories"><ul class="wppsac-post-categories-list"><li><a href="https://agroinformacion.com/category/calidad/">Calidad</a></li><li><a href="https://agroinformacion.com/category/calidad/produccion-ecologica/">Producción ecológica</a></li></ul></div>
		
		<h2 class="wppsac-post-title">
			<a href="https://agroinformacion.com/defienden-que-la-ley-de-fomento-de-la-produccion-ecologica-tiene-que-consolidar-el-crecimiento-del-sector-en-andalucia/">Defienden que La Ley de Fomento de la Producción Ecológica tiene que consolidar el crecimiento del sector en Andalucía</a>
		</h2>

				<div class="wppsac-post-date">
						<span>By Redacción</span>
			 / 15/12/2022		</div>
				<div class="wppsac-post-content">
			<div class="wppsac-sub-content">COAG de Andalucía ha participado en la reunión del Consejo Andaluz de la Producción Ecológica –CAPE-, un órgano colegiado y...</div>

						<a class="wppsac-readmorebtn" href="https://agroinformacion.com/defienden-que-la-ley-de-fomento-de-la-produccion-ecologica-tiene-que-consolidar-el-crecimiento-del-sector-en-andalucia/">Read More</a>
					</div>
			</div>
</div><div class="wppsac-carousel-slides">
		<div class="wppsac-post-image-bg">
		<a href="https://agroinformacion.com/cooperativas-de-espana-insta-al-gobierno-a-retirar-la-propuesta-que-obligaria-a-comercializar-las-frutas-y-hortalizas-a-granel/">
			<img decoding="async" class="wppsac-post-image"  src="https://agroinformacion.com/wp-content/uploads/2022/12/VENTA-A-GRANEL-FRUTA-HORTALIZA-COOPERATIVAS-ESPANA.jpg" alt="Cooperativas de España insta al Gobierno a retirar la propuesta que obligaría a comercializar las frutas y hortalizas a granel" />
		</a>
	</div>
	
	<div class="wppsac-post-content-position">
				<div class="wppsac-post-categories"><ul class="wppsac-post-categories-list"><li><a href="https://agroinformacion.com/category/actualidad/">Actualidad</a></li><li><a href="https://agroinformacion.com/category/destacados/">Destacados</a></li><li><a href="https://agroinformacion.com/category/actualidad/espana/">España</a></li></ul></div>
		
		<h2 class="wppsac-post-title">
			<a href="https://agroinformacion.com/cooperativas-de-espana-insta-al-gobierno-a-retirar-la-propuesta-que-obligaria-a-comercializar-las-frutas-y-hortalizas-a-granel/">Cooperativas de España insta al Gobierno a retirar la propuesta que obligaría a comercializar las frutas y hortalizas a granel</a>
		</h2>

				<div class="wppsac-post-date">
						<span>By Redacción</span>
			 / 15/12/2022		</div>
				<div class="wppsac-post-content">
			<div class="wppsac-sub-content">Las cooperativas de Frutas y Hortalizas siguen con máxima preocupación la tramitación por el MITECO de la propuesta del Real...</div>

						<a class="wppsac-readmorebtn" href="https://agroinformacion.com/cooperativas-de-espana-insta-al-gobierno-a-retirar-la-propuesta-que-obligaria-a-comercializar-las-frutas-y-hortalizas-a-granel/">Read More</a>
					</div>
			</div>
</div><div class="wppsac-carousel-slides">
		<div class="wppsac-post-image-bg">
		<a href="https://agroinformacion.com/las-negociaciones-del-convenio-de-recoleccion-de-citricos-se-encrespan-falla-la-mediacion-y-sigue-la-huelga/">
			<img decoding="async" class="wppsac-post-image"  src="https://agroinformacion.com/wp-content/uploads/2022/12/RECOLECCION-DE-CITRICOS-HUELGA.jpg" alt="Las negociaciones del convenio de recolección de cítricos se encrespan, falla la mediación y sigue la huelga" />
		</a>
	</div>
	
	<div class="wppsac-post-content-position">
				<div class="wppsac-post-categories"><ul class="wppsac-post-categories-list"><li><a href="https://agroinformacion.com/category/agricultura/">Agricultura</a></li><li><a href="https://agroinformacion.com/category/agricultura/citricos-frutales/">Cítricos - frutales</a></li></ul></div>
		
		<h2 class="wppsac-post-title">
			<a href="https://agroinformacion.com/las-negociaciones-del-convenio-de-recoleccion-de-citricos-se-encrespan-falla-la-mediacion-y-sigue-la-huelga/">Las negociaciones del convenio de recolección de cítricos se encrespan, falla la mediación y sigue la huelga</a>
		</h2>

				<div class="wppsac-post-date">
						<span>By Redacción</span>
			 / 15/12/2022		</div>
				<div class="wppsac-post-content">
			<div class="wppsac-sub-content">Las negociaciones del convenio de recolección de cítricos de la Comunidad Valenciana han quedado rotas después de que anoche terminara...</div>

						<a class="wppsac-readmorebtn" href="https://agroinformacion.com/las-negociaciones-del-convenio-de-recoleccion-de-citricos-se-encrespan-falla-la-mediacion-y-sigue-la-huelga/">Read More</a>
					</div>
			</div>
</div><div class="wppsac-carousel-slides">
		<div class="wppsac-post-image-bg">
		<a href="https://agroinformacion.com/ecovalia-elige-a-su-junta-directiva-con-alvaro-barrera-al-frente-con-el-reto-de-aumentar-el-consumo-de-productos-ecologicos/">
			<img decoding="async" class="wppsac-post-image"  src="https://agroinformacion.com/wp-content/uploads/2022/12/ECOVALIA-ALVARO-BARRERA.jpg" alt="Ecovalia elige a su junta directiva, con Álvaro Barrera al frente, con el reto de aumentar el consumo de productos ecológicos" />
		</a>
	</div>
	
	<div class="wppsac-post-content-position">
				<div class="wppsac-post-categories"><ul class="wppsac-post-categories-list"><li><a href="https://agroinformacion.com/category/calidad/">Calidad</a></li><li><a href="https://agroinformacion.com/category/calidad/produccion-ecologica/">Producción ecológica</a></li></ul></div>
		
		<h2 class="wppsac-post-title">
			<a href="https://agroinformacion.com/ecovalia-elige-a-su-junta-directiva-con-alvaro-barrera-al-frente-con-el-reto-de-aumentar-el-consumo-de-productos-ecologicos/">Ecovalia elige a su junta directiva, con Álvaro Barrera al frente, con el reto de aumentar el consumo de productos ecológicos</a>
		</h2>

				<div class="wppsac-post-date">
						<span>By Redacción</span>
			 / 15/12/2022		</div>
				<div class="wppsac-post-content">
			<div class="wppsac-sub-content">Ecovalia ha celebrado su Asamblea General en Montilla, donde se ha renovado su Junta Directiva. Los socios han vuelto a...</div>

						<a class="wppsac-readmorebtn" href="https://agroinformacion.com/ecovalia-elige-a-su-junta-directiva-con-alvaro-barrera-al-frente-con-el-reto-de-aumentar-el-consumo-de-productos-ecologicos/">Read More</a>
					</div>
			</div>
</div><div class="wppsac-carousel-slides">
		<div class="wppsac-post-image-bg">
		<a href="https://agroinformacion.com/reclaman-soluciones-para-el-sector-vitivinicola-por-la-paralizacion-del-mercado-en-especial-en-los-tintos/">
			<img decoding="async" class="wppsac-post-image"  src="https://agroinformacion.com/wp-content/uploads/2022/12/APAG-EXTREMADURA-PARALIZACION-DEL-MERCADO-VINO.jpg" alt="Reclaman soluciones para el sector vitivinícola por la paralización del mercado, en especial en los tintos" />
		</a>
	</div>
	
	<div class="wppsac-post-content-position">
				<div class="wppsac-post-categories"><ul class="wppsac-post-categories-list"><li><a href="https://agroinformacion.com/category/agricultura/">Agricultura</a></li><li><a href="https://agroinformacion.com/category/agricultura/vinedos/">Viñedos</a></li></ul></div>
		
		<h2 class="wppsac-post-title">
			<a href="https://agroinformacion.com/reclaman-soluciones-para-el-sector-vitivinicola-por-la-paralizacion-del-mercado-en-especial-en-los-tintos/">Reclaman soluciones para el sector vitivinícola por la paralización del mercado, en especial en los tintos</a>
		</h2>

				<div class="wppsac-post-date">
						<span>By Redacción</span>
			 / 15/12/2022		</div>
				<div class="wppsac-post-content">
			<div class="wppsac-sub-content">Apag Extremadura Asaja ha reclamado soluciones para el sector vitivinícola por las consecuencias que están padeciendo ante la situación de...</div>

						<a class="wppsac-readmorebtn" href="https://agroinformacion.com/reclaman-soluciones-para-el-sector-vitivinicola-por-la-paralizacion-del-mercado-en-especial-en-los-tintos/">Read More</a>
					</div>
			</div>
</div>			</div>
		</div>
	</div>
			</div>
			</div>
				
				
				
				
			</div>
				
				
			</div><div class="et_pb_section et_pb_section_1_tb_footer et_pb_with_background et_section_regular" >
				
				
				
				
				
				
				<div class="et_pb_row et_pb_row_2_tb_footer">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_3_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
				
				<div class="et_pb_module et_pb_text et_pb_text_6_tb_footer  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_text_inner"><p><span style="color: #999999;"><a href="https://agroinformacion.com/aviso-legal/">Aviso Legal</a>    <a href="https://www.agroinformacion.com/politica-de-privacidad/">Política de Privacidad </a>  <a href="https://www.agroinformacion.com/contacto/">Contactar</a></span></p></div>
			</div>
			</div>
				
				
				
				
			</div>
				
				
			</div><div class="et_pb_section et_pb_section_2_tb_footer et_pb_with_background et_section_regular" >
				
				
				
				
				
				
				<div class="et_pb_row et_pb_row_3_tb_footer">
				<div class="et_pb_column et_pb_column_2_3 et_pb_column_4_tb_footer  et_pb_css_mix_blend_mode_passthrough">
				
				
				
				
				<div class="et_pb_module et_pb_text et_pb_text_7_tb_footer  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_text_inner"><p><span style="color: #ffffff;">2020 © Agroinformacion.com | <a href="https://informaticabahia.es/" style="color: #ffffff;">Servicios web Informática Bahía</a></span></p></div>
			</div>
			</div><div class="et_pb_column et_pb_column_1_3 et_pb_column_5_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
				
				<ul class="et_pb_module et_pb_social_media_follow et_pb_social_media_follow_1_tb_footer clearfix  et_pb_bg_layout_light">
				
				
				
				
				<li
            class='et_pb_social_media_follow_network_3_tb_footer et_pb_social_icon et_pb_social_network_link  et-social-facebook'><a
              href='https://www.facebook.com/Agroinformacionespana/'
              class='icon et_pb_with_border'
              title='Seguir en Facebook'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Seguir</span></a></li><li
            class='et_pb_social_media_follow_network_4_tb_footer et_pb_social_icon et_pb_social_network_link  et-social-twitter'><a
              href='https://twitter.com/Agroinformacio'
              class='icon et_pb_with_border'
              title='Seguir en Twitter'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Seguir</span></a></li><li
            class='et_pb_social_media_follow_network_5_tb_footer et_pb_social_icon et_pb_social_network_link  et-social-rss'><a
              href='https://agroinformacion.com/feed'
              class='icon et_pb_with_border'
              title='Seguir en RSS'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Seguir</span></a></li>
			</ul>
			</div>
				
				
				
				
			</div>
				
				
			</div><div class="et_pb_section et_pb_section_3_tb_footer et_pb_with_background et_section_regular" >
				
				
				
				
				
				
				<div class="et_pb_row et_pb_row_4_tb_footer">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
				
				<div class="et_pb_module et_pb_text et_pb_text_8_tb_footer  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_text_inner"><p><span style="color: #999999;"><a href="https://agroinformacion.com/aviso-legal/">Aviso Legal</a>    <a href="https://www.agroinformacion.com/politica-de-privacidad/">Política de Privacidad </a>  <a href="https://www.agroinformacion.com/contacto/">Contactar</a></span></p></div>
			</div>
			</div>
				
				
				
				
			</div>
				
				
			</div><div class="et_pb_section et_pb_section_4_tb_footer et_pb_with_background et_section_regular" >
				
				
				
				
				
				
				<div class="et_pb_row et_pb_row_5_tb_footer">
				<div class="et_pb_column et_pb_column_2_3 et_pb_column_7_tb_footer  et_pb_css_mix_blend_mode_passthrough">
				
				
				
				
				<div class="et_pb_module et_pb_text et_pb_text_9_tb_footer  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				
				
				<div class="et_pb_text_inner"><p><span style="color: #ffffff;">2020 © Agroinformacion.com | <a href="https://informaticabahia.es/" style="color: #ffffff;">Servicios web Informática Bahía</a></span></p></div>
			</div>
			</div><div class="et_pb_column et_pb_column_1_3 et_pb_column_8_tb_footer  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				
				
				<ul class="et_pb_module et_pb_social_media_follow et_pb_social_media_follow_2_tb_footer clearfix  et_pb_bg_layout_light">
				
				
				
				
				<li
            class='et_pb_social_media_follow_network_6_tb_footer et_pb_social_icon et_pb_social_network_link  et-social-facebook'><a
              href='https://www.facebook.com/Agroinformacionespana/'
              class='icon et_pb_with_border'
              title='Seguir en Facebook'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Seguir</span></a></li><li
            class='et_pb_social_media_follow_network_7_tb_footer et_pb_social_icon et_pb_social_network_link  et-social-twitter'><a
              href='https://twitter.com/Agroinformacio'
              class='icon et_pb_with_border'
              title='Seguir en Twitter'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Seguir</span></a></li><li
            class='et_pb_social_media_follow_network_8_tb_footer et_pb_social_icon et_pb_social_network_link  et-social-rss'><a
              href='https://agroinformacion.com/feed'
              class='icon et_pb_with_border'
              title='Seguir en RSS'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Seguir</span></a></li>
			</ul>
			</div>
				
				
				
				
			</div>
				
				
			</div>		</div>
	</footer>
		</div>

			
		</div>
		</div>

			<script type="text/javascript">
( function() {
	var nativeLazyloadInitialize = function() {
		var lazyElements, script;
		if ( 'loading' in HTMLImageElement.prototype ) {
			lazyElements = [].slice.call( document.querySelectorAll( '.native-lazyload-js-fallback' ) );
			lazyElements.forEach( function( element ) {
				if ( ! element.dataset.src ) {
					return;
				}
				element.src = element.dataset.src;
				delete element.dataset.src;
				if ( element.dataset.srcset ) {
					element.srcset = element.dataset.srcset;
					delete element.dataset.srcset;
				}
				if ( element.dataset.sizes ) {
					element.sizes = element.dataset.sizes;
					delete element.dataset.sizes;
				}
				element.classList.remove( 'native-lazyload-js-fallback' );
			} );
		} else if ( ! document.querySelector( 'script#native-lazyload-fallback' ) ) {
			script = document.createElement( 'script' );
			script.id = 'native-lazyload-fallback';
			script.type = 'text/javascript';
			script.src = 'https://agroinformacion.com/wp-content/plugins/native-lazyloadOLD/assets/js/lazyload.js';
			script.defer = true;
			document.body.appendChild( script );
		}
	};
	if ( document.readyState === 'complete' || document.readyState === 'interactive' ) {
		nativeLazyloadInitialize();
	} else {
		window.addEventListener( 'DOMContentLoaded', nativeLazyloadInitialize );
	}
}() );
</script>
		<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2021309-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2021309-1');
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-6L5ZDR701H"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-6L5ZDR701H');
</script>
		<script>
			( () => {
				'use strict';

				let loaded = false,
					scrolled = false,
					timerId;

				function load() {
					if ( loaded ) {
						return;
					}

					loaded = true;
					clearTimeout( timerId );

					window.removeEventListener( 'touchstart', load );
					document.removeEventListener( 'mouseenter', load );
					document.removeEventListener( 'click', load );
					window.removeEventListener( 'load', delayedLoad );

							const t = document.getElementsByTagName( 'script' )[0];
		const s = document.createElement('script');
		s.type  = 'text/javascript';
		s['src'] = 'https://js.hcaptcha.com/1/api.js?onload=hCaptchaOnLoad&render=explicit&hl=es';
		s.async = true;
		t.parentNode.insertBefore( s, t );
						}

				function scrollHandler() {
					if ( ! scrolled ) {
						// Ignore first scroll event, which can be on page load.
						scrolled = true;
						return;
					}

					window.removeEventListener( 'scroll', scrollHandler );
					load();
				}

				function delayedLoad() {
					window.addEventListener( 'scroll', scrollHandler );
					const delay = -1;

					if ( delay >= 0 ) {
						setTimeout( load, delay );
					}
				}

				window.addEventListener( 'touchstart', load );
				document.addEventListener( 'mouseenter', load );
				document.addEventListener( 'click', load );
				window.addEventListener( 'load', delayedLoad );
			} )();
		</script>

		<script type='text/javascript' src='https://agroinformacion.com/wp-content/plugins/hcaptcha-for-forms-and-more/assets/js/hcaptcha-divi.min.js?ver=2.2.0' id='hcaptcha-divi-js'></script>
<script type='text/javascript' src='https://agroinformacion.com/wp-includes/js/comment-reply.min.js?ver=2ae3685926402ebcbf4ccbc50f788ef6' id='comment-reply-js'></script>
<script type='text/javascript' id='divi-custom-script-js-extra'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_builder_utils_params = {"condition":{"diviTheme":true,"extraTheme":false},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/agroinformacion.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/agroinformacion.com\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/agroinformacion.com\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"17409ae3d2","subscription_failed":"Por favor, revise los campos a continuaci\u00f3n para asegurarse de que la informaci\u00f3n introducida es correcta.","et_ab_log_nonce":"5d711be41c","fill_message":"Por favor, rellene los siguientes campos:","contact_error_message":"Por favor, arregle los siguientes errores:","invalid":"De correo electr\u00f3nico no v\u00e1lida","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Siguiente","wrong_captcha":"Ha introducido un n\u00famero equivocado de captcha.","wrong_checkbox":"Caja","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"192747","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":"https:\/\/agroinformacion.com\/wp-content\/themes\/Divi\/includes\/builder\/frontend-builder\/assets\/vendors","accent_color":"#e09900","waypoints_options":[]};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://agroinformacion.com/wp-content/themes/Divi/js/scripts.min.js?ver=4.19.3' id='divi-custom-script-js'></script>
<script type='text/javascript' src='https://agroinformacion.com/wp-content/themes/Divi/includes/builder/feature/dynamic-assets/assets/js/jquery.fitvids.js?ver=4.19.3' id='fitvids-js'></script>
<script type='text/javascript' src='https://agroinformacion.com/wp-content/themes/Divi/includes/builder/feature/dynamic-assets/assets/js/jquery.mobile.js?ver=4.19.3' id='jquery-mobile-js'></script>
<script type='text/javascript' src='https://agroinformacion.com/wp-content/themes/Divi/includes/builder/feature/dynamic-assets/assets/js/magnific-popup.js?ver=4.19.3' id='magnific-popup-js'></script>
<script type='text/javascript' src='https://agroinformacion.com/wp-content/themes/Divi/includes/builder/feature/dynamic-assets/assets/js/easypiechart.js?ver=4.19.3' id='easypiechart-js'></script>
<script type='text/javascript' src='https://agroinformacion.com/wp-content/themes/Divi/includes/builder/feature/dynamic-assets/assets/js/salvattore.js?ver=4.19.3' id='salvattore-js'></script>
<script type='text/javascript' id='Divi-Blog-Extras-frontend-bundle-js-extra'>
/* <![CDATA[ */
var DiviBlogExtrasFrontendData = {"ajaxurl":"https:\/\/agroinformacion.com\/wp-admin\/admin-ajax.php","ajax_nonce":"7ddbd760c1","et_theme_accent_color":"#e09900"};
/* ]]> */
</script>
<script type='text/javascript' src='https://agroinformacion.com/wp-content/plugins/Divi-Blog-ExtrasOLD/scripts/frontend-bundle.min.js?ver=2.5.5' id='Divi-Blog-Extras-frontend-bundle-js'></script>
<script type='text/javascript' src='https://agroinformacion.com/wp-content/themes/Divi/core/admin/js/common.js?ver=4.19.3' id='et-core-common-js'></script>
<script type='text/javascript' src='https://agroinformacion.com/wp-content/plugins/wp-responsive-recent-post-slider/assets/js/slick.min.js?ver=3.1.2' id='wpos-slick-jquery-js'></script>
<script type='text/javascript' id='wppsac-public-script-js-extra'>
/* <![CDATA[ */
var Wppsac = {"elementor_preview":"0","is_mobile":"0","is_rtl":"0","is_avada":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://agroinformacion.com/wp-content/plugins/wp-responsive-recent-post-slider/assets/js/wppsac-public.js?ver=3.1.2' id='wppsac-public-script-js'></script>
<script type='text/javascript' id='et-builder-modules-script-motion-js-extra'>
/* <![CDATA[ */
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://agroinformacion.com/wp-content/themes/Divi/includes/builder/feature/dynamic-assets/assets/js/motion-effects.js?ver=4.19.3' id='et-builder-modules-script-motion-js'></script>
<script type='text/javascript' id='et-builder-modules-script-sticky-js-extra'>
/* <![CDATA[ */
var et_pb_sticky_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://agroinformacion.com/wp-content/themes/Divi/includes/builder/feature/dynamic-assets/assets/js/sticky-elements.js?ver=4.19.3' id='et-builder-modules-script-sticky-js'></script>
<script type='text/javascript' id='hcaptcha-js-extra'>
/* <![CDATA[ */
var HCaptchaMainObject = {"params":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://agroinformacion.com/wp-content/plugins/hcaptcha-for-forms-and-more/assets/js/apps/hcaptcha.js?ver=2.2.0' id='hcaptcha-js'></script>
<style id="et-builder-module-design-tb-156765-tb-156311-192747-cached-inline-styles">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</style>                <script>
					jQuery(window).on("load", function() {
						jQuery(document.body).on("click", ".mwm_rrss", function() {
							// Get data
							var url = jQuery(this).attr("mwm-rrss-url");

							if ( url ) {
								// Open window
								window.open(
									url,
									"_blank",
									"toolbar=yes, top=500, left=500, width=400, height=400"
								);
							}
						});
					});
                </script>
            	
	</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/


Served from: agroinformacion.com @ 2022-12-16 03:26:51 by W3 Total Cache
-->