<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="es"> <!--<![endif]--><head><title>Ciudadanos denuncia que Agricultura autoriza el uso de sementales vetados por la norma del ibérico - Agroinformacion</title><link rel="stylesheet" href="https://agroinformacion.com/wp-content/cache/min/1/c415a38d2e9518c237a241b546fe6a52.css" data-minify="1" /><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://agroinformacion.com/xmlrpc.php" /><meta property="og:image" content="https://agroinformacion.com/wp-content/uploads/2019/03/CIUDADANOS-LA-NORMA-DEL-IBERICO.jpg" /><link rel="icon" type="image/png" href="https://www.agroinformacion.com/wp-content/uploads/2016/06/faviconAgro16x16.png"><style>#newsletter-close{position:absolute;right:-10px;top:-10px;cursor:pointer}#newsletter-popup-overlay{display:none;background:#000;position:fixed;top:0;bottom:0;right:0;left:0;z-index:10000;cursor:pointer;opacity:.7;filter:alpha(opacity=70);-ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=70)"}#newsletter-popup-container{display:none;position:fixed;top:0;bottom:0;right:0;left:0;z-index:11000}#newsletter-popup{position:relative;margin:100px auto;background-color:#fff;width:510px;height:360px;border:3px solid #333;border-radius:0;box-sizing:content-box}@media (max-width:768px){#newsletter-popup{width:90%;margin:30px auto}}#newsletter-iframe{margin:5px;width:500px;height:350px;border:0;xmargin:0}</style><link rel="canonical" href="https://agroinformacion.com/ciudadanos-denuncia-que-agricultura-autoriza-el-uso-de-sementales-vetados-por-la-norma-del-iberico/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Ciudadanos denuncia que Agricultura autoriza el uso de sementales vetados por la norma del ibérico - Agroinformacion" /><meta property="og:description" content="El diputado de la Comisión de Agricultura del Grupo Parlamentario de Ciudadanos, Toni Cantó, ha arremetido duramente contra el Ministerio de Agricultura, contra la Mesa de Coordinación de la Norma de Calidad del Ibérico, (organismo dependiente del MAPA) e igualmente contra la patronal sectorial, organismos a los que considera responsables de sortear la legislación vigente, &hellip;" /><meta property="og:url" content="https://agroinformacion.com/ciudadanos-denuncia-que-agricultura-autoriza-el-uso-de-sementales-vetados-por-la-norma-del-iberico/" /><meta property="og:site_name" content="Agroinformacion" /><meta property="article:section" content="Ganadería" /><meta property="article:published_time" content="2019-03-23T07:18:28+00:00" /><meta property="og:image" content="https://agroinformacion.com/wp-content/uploads/2019/03/CIUDADANOS-LA-NORMA-DEL-IBERICO.jpg" /><meta property="og:image:secure_url" content="https://agroinformacion.com/wp-content/uploads/2019/03/CIUDADANOS-LA-NORMA-DEL-IBERICO.jpg" /><meta property="og:image:width" content="1086" /><meta property="og:image:height" content="700" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="El diputado de la Comisión de Agricultura del Grupo Parlamentario de Ciudadanos, Toni Cantó, ha arremetido duramente contra el Ministerio de Agricultura, contra la Mesa de Coordinación de la Norma de Calidad del Ibérico, (organismo dependiente del MAPA) e igualmente contra la patronal sectorial, organismos a los que considera responsables de sortear la legislación vigente, [&hellip;]" /><meta name="twitter:title" content="Ciudadanos denuncia que Agricultura autoriza el uso de sementales vetados por la norma del ibérico - Agroinformacion" /><meta name="twitter:image" content="https://agroinformacion.com/wp-content/uploads/2019/03/CIUDADANOS-LA-NORMA-DEL-IBERICO.jpg" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://agroinformacion.com/#website","url":"https://agroinformacion.com/","name":"Agroinformacion","potentialAction":{"@type":"SearchAction","target":"https://agroinformacion.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://agroinformacion.com/ciudadanos-denuncia-que-agricultura-autoriza-el-uso-de-sementales-vetados-por-la-norma-del-iberico/#primaryimage","url":"https://agroinformacion.com/wp-content/uploads/2019/03/CIUDADANOS-LA-NORMA-DEL-IBERICO.jpg","width":1086,"height":700},{"@type":"WebPage","@id":"https://agroinformacion.com/ciudadanos-denuncia-que-agricultura-autoriza-el-uso-de-sementales-vetados-por-la-norma-del-iberico/#webpage","url":"https://agroinformacion.com/ciudadanos-denuncia-que-agricultura-autoriza-el-uso-de-sementales-vetados-por-la-norma-del-iberico/","inLanguage":"es","name":"Ciudadanos denuncia que Agricultura autoriza el uso de sementales vetados por la norma del ib\u00e9rico - Agroinformacion","isPartOf":{"@id":"https://agroinformacion.com/#website"},"primaryImageOfPage":{"@id":"https://agroinformacion.com/ciudadanos-denuncia-que-agricultura-autoriza-el-uso-de-sementales-vetados-por-la-norma-del-iberico/#primaryimage"},"datePublished":"2019-03-23T07:18:28+00:00","dateModified":"2019-03-23T07:18:28+00:00","author":{"@id":"https://agroinformacion.com/#/schema/person/41a999cde1b7eb07a0fe8042dbf5d7e3"},"breadcrumb":{"@id":"https://agroinformacion.com/ciudadanos-denuncia-que-agricultura-autoriza-el-uso-de-sementales-vetados-por-la-norma-del-iberico/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://agroinformacion.com/ciudadanos-denuncia-que-agricultura-autoriza-el-uso-de-sementales-vetados-por-la-norma-del-iberico/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://agroinformacion.com/","url":"https://agroinformacion.com/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://agroinformacion.com/ciudadanos-denuncia-que-agricultura-autoriza-el-uso-de-sementales-vetados-por-la-norma-del-iberico/","url":"https://agroinformacion.com/ciudadanos-denuncia-que-agricultura-autoriza-el-uso-de-sementales-vetados-por-la-norma-del-iberico/","name":"Ciudadanos denuncia que Agricultura autoriza el uso de sementales vetados por la norma del ib\u00e9rico"}}]},{"@type":["Person"],"@id":"https://agroinformacion.com/#/schema/person/41a999cde1b7eb07a0fe8042dbf5d7e3","name":"Redacci\u00f3n","sameAs":[]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Agroinformacion &raquo; Feed" href="https://agroinformacion.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Agroinformacion &raquo; RSS de los comentarios" href="https://agroinformacion.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Agroinformacion &raquo; Ciudadanos denuncia que Agricultura autoriza el uso de sementales vetados por la norma del ibérico RSS de los comentarios" href="https://agroinformacion.com/ciudadanos-denuncia-que-agricultura-autoriza-el-uso-de-sementales-vetados-por-la-norma-del-iberico/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.5.1' type='text/css' media='all' /> <script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://agroinformacion.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <script type='text/javascript' src='https://agroinformacion.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js'></script> <link rel='https://api.w.org/' href='https://agroinformacion.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://agroinformacion.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://agroinformacion.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://agroinformacion.com/?p=136372' /> <!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://agroinformacion.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://agroinformacion.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->  <script>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</script> <style>.block-title>span,.block-title>span>a,.block-title>a,.block-title>label,.widgettitle,.widgettitle:after,.td-trending-now-title,.td-trending-now-wrapper:hover .td-trending-now-title,.wpb_tabs li.ui-tabs-active a,.wpb_tabs li:hover a,.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active>a,.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover>a,.td_block_template_1 .td-related-title .td-cur-simple-item,.woocommerce .product .products h2:not(.woocommerce-loop-product__title),.td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,.td-weather-information:before,.td-weather-week:before,.td_block_exchange .td-exchange-header:before,.td-theme-wrap .td_block_template_3 .td-block-title>*,.td-theme-wrap .td_block_template_4 .td-block-title>*,.td-theme-wrap .td_block_template_7 .td-block-title>*,.td-theme-wrap .td_block_template_9 .td-block-title:after,.td-theme-wrap .td_block_template_10 .td-block-title::before,.td-theme-wrap .td_block_template_11 .td-block-title::before,.td-theme-wrap .td_block_template_11 .td-block-title::after,.td-theme-wrap .td_block_template_14 .td-block-title,.td-theme-wrap .td_block_template_15 .td-block-title:before,.td-theme-wrap .td_block_template_17 .td-block-title:before{background-color:#a54312}.woocommerce div.product .woocommerce-tabs ul.tabs li.active{background-color:#a54312!important}.block-title,.td_block_template_1 .td-related-title,.wpb_tabs .wpb_tabs_nav,.vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,.woocommerce div.product .woocommerce-tabs ul.tabs:before,.td-theme-wrap .td_block_template_5 .td-block-title>*,.td-theme-wrap .td_block_template_17 .td-block-title,.td-theme-wrap .td_block_template_17 .td-block-title::before{border-color:#a54312}.td-theme-wrap .td_block_template_4 .td-block-title>*:before,.td-theme-wrap .td_block_template_17 .td-block-title::after{border-color:#a54312 transparent transparent transparent}.td-footer-wrapper,.td-footer-wrapper .td_block_template_7 .td-block-title>*,.td-footer-wrapper .td_block_template_17 .td-block-title,.td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter{background-color:#a54312}.td-sub-footer-container{background-color:#a54312}.top-header-menu>li>a,.td-weather-top-widget .td-weather-now .td-big-degrees,.td-weather-top-widget .td-weather-header .td-weather-city,.td-header-sp-top-menu .td_data_time{font-size:12px;line-height:38px}ul.sf-menu>.td-menu-item>a,.td-theme-wrap .td-header-menu-social{font-size:13px;line-height:38px;font-style:normal;font-weight:700;text-transform:capitalize}.td_mod_mega_menu .item-details a{font-size:13px;line-height:38px}.top-header-menu>li,.td-header-sp-top-menu,#td-outer-wrap .td-header-sp-top-widget{line-height:38px}@media (min-width:768px){.td-header-style-4 .td-main-menu-logo img,.td-header-style-5 .td-main-menu-logo img,.td-header-style-6 .td-main-menu-logo img,.td-header-style-7 .td-header-sp-logo img,.td-header-style-12 .td-main-menu-logo img{max-height:38px}.td-header-style-4 .td-main-menu-logo,.td-header-style-5 .td-main-menu-logo,.td-header-style-6 .td-main-menu-logo,.td-header-style-7 .td-header-sp-logo,.td-header-style-12 .td-main-menu-logo{height:38px}.td-header-style-4 .td-main-menu-logo a,.td-header-style-5 .td-main-menu-logo a,.td-header-style-6 .td-main-menu-logo a,.td-header-style-7 .td-header-sp-logo a,.td-header-style-7 .td-header-sp-logo img,.td-header-style-7 .header-search-wrap #td-header-search-button .td-icon-search,.td-header-style-12 .td-main-menu-logo a,.td-header-style-12 .td-header-menu-wrap .sf-menu>li>a{line-height:38px}.td-header-style-7 .sf-menu,.td-header-style-7 .td-header-menu-social{margin-top:0}.td-header-style-7 #td-top-search{top:0;bottom:0}.header-search-wrap #td-header-search-button .td-icon-search,.header-search-wrap #td-header-search-button .td-icon-search:before{line-height:38px}}</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2021309-1', 'auto');
  ga('send', 'pageview');</script> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5490524299736216",
          enable_page_level_ads: true
     });</script><script async src="https://tags.refinery89.com/agroinformacion.js"></script><script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://agroinformacion.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://agroinformacion.com/category/destacados/",
                                "name": "Destacados"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://agroinformacion.com/ciudadanos-denuncia-que-agricultura-autoriza-el-uso-de-sementales-vetados-por-la-norma-del-iberico/",
                                "name": "Ciudadanos denuncia que Agricultura autoriza el uso de sementales vetados por la..."                                
                            }
                        }    ]
                        }</script><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head><body data-rsssl=1 class="post-template-default single single-post postid-136372 single-format-standard cookies-not-set ciudadanos-denuncia-que-agricultura-autoriza-el-uso-de-sementales-vetados-por-la-norma-del-iberico global-block-template-1 single_template_3 wpb-js-composer js-comp-ver-4.11 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/Agroinformacionespana/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:redaccion@agroinformacion.com" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.agroinformacion.com/rss/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/Agroinformacio/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-menu-login-section"><div class="td-guest-wrap"><div class="td-menu-avatar"><div class="td-avatar-container"></div></div><div class="td-menu-login"><a id="login-link-mob">Registrarse</a></div></div></div><div class="td-mobile-content"><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-466"><a href="https://agroinformacion.com/">Inicio</a></li><li id="menu-item-404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-404"><a href="https://agroinformacion.com/category/actualidad/">Actualidad<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="https://agroinformacion.com/category/actualidad/autonomias/">Autonomías</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/actualidad/espana/">España</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/actualidad/hispanoamerica/">HIspanoamérica</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/actualidad/otrosmas/">Otros/mas</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/actualidad/union-europea/">Unión Europea</a></li><li id="menu-item-405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405"><a href="https://agroinformacion.com/category/actualidad/autonomias/">Autonomías</a></li><li id="menu-item-406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-406"><a href="https://agroinformacion.com/category/actualidad/espana/">España</a></li><li id="menu-item-409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409"><a href="https://agroinformacion.com/category/actualidad/hispanoamerica/">HIspanoamérica</a></li><li id="menu-item-464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464"><a href="https://agroinformacion.com/category/actualidad/union-europea/">Unión Europea</a></li><li id="menu-item-408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-408"><a href="https://agroinformacion.com/category/actualidad/otrosmas/">Otros/mas</a></li></ul></li><li id="menu-item-410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-410"><a href="https://agroinformacion.com/category/agricultura/">Agricultura<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://agroinformacion.com/category/agricultura/cereales/">Cereales</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/agricultura/citricos-frutales/">Cítricos &#8211; frutales</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/agricultura/cultivos-industriales/">Cultivos Industriales</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/agricultura/flor-cortada/">Flor Cortada</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/agricultura/horticolas/">Hortícolas</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/agricultura/olivar/">Olivar</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/agricultura/otrosmas-agricultura/">Otros/mas agricultura</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/agricultura/vinedos/">Viñedos</a></li><li id="menu-item-411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-411"><a href="https://agroinformacion.com/category/agricultura/cereales/">Cereales</a></li><li id="menu-item-412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-412"><a href="https://agroinformacion.com/category/agricultura/citricos-frutales/">Cítricos &#8211; frutales</a></li><li id="menu-item-413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413"><a href="https://agroinformacion.com/category/agricultura/cultivos-industriales/">Cultivos Industriales</a></li><li id="menu-item-414" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-414"><a href="https://agroinformacion.com/category/agricultura/flor-cortada/">Flor Cortada</a></li><li id="menu-item-415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-415"><a href="https://agroinformacion.com/category/agricultura/horticolas/">Hortícolas</a></li><li id="menu-item-416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416"><a href="https://agroinformacion.com/category/agricultura/olivar/">Olivar</a></li><li id="menu-item-455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-455"><a href="https://agroinformacion.com/category/agricultura/vinedos/">Viñedos</a></li><li id="menu-item-417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-417"><a href="https://agroinformacion.com/category/agricultura/otrosmas-agricultura/">Otros/mas agricultura</a></li></ul></li><li id="menu-item-418" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-has-children menu-item-418"><a href="https://agroinformacion.com/category/ganaderia/">Ganadería<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://agroinformacion.com/category/ganaderia/alimentacion-y-materias-primas/">Alimentación y materias primas</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/ganaderia/avicultura-y-cunicultura/">Avicultura y cunicultura</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/ganaderia/equino-y-ganaderia-de-lidia/">Equino y ganadería de lidia</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/ganaderia/otrosmas-ganaderia/">Otros/mas ganaderia</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/ganaderia/ovino-y-caprino/">Ovino y caprino</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/ganaderia/porcino/">Porcino</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/ganaderia/sanidad-animal/">Sanidad animal</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/ganaderia/vacuno-de-carne/">Vacuno de carne</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/ganaderia/vacuno-de-leche/">Vacuno de leche</a></li><li id="menu-item-419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419"><a href="https://agroinformacion.com/category/ganaderia/alimentacion-y-materias-primas/">Alimentación y materias primas</a></li><li id="menu-item-420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420"><a href="https://agroinformacion.com/category/ganaderia/avicultura-y-cunicultura/">Avicultura y cunicultura</a></li><li id="menu-item-421" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421"><a href="https://agroinformacion.com/category/ganaderia/equino-y-ganaderia-de-lidia/">Equino y ganadería de lidia</a></li><li id="menu-item-423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423"><a href="https://agroinformacion.com/category/ganaderia/ovino-y-caprino/">Ovino y caprino</a></li><li id="menu-item-457" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-457"><a href="https://agroinformacion.com/category/ganaderia/porcino/">Porcino</a></li><li id="menu-item-459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="https://agroinformacion.com/category/ganaderia/vacuno-de-carne/">Vacuno de carne</a></li><li id="menu-item-460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460"><a href="https://agroinformacion.com/category/ganaderia/vacuno-de-leche/">Vacuno de leche</a></li><li id="menu-item-422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-422"><a href="https://agroinformacion.com/category/ganaderia/otrosmas-ganaderia/">Otros/mas ganaderia</a></li></ul></li><li id="menu-item-424" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-424"><a href="https://agroinformacion.com/category/idi-salud/">I+D+I &#8211; Salud<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://agroinformacion.com/category/idi-salud/aceites/">Aceites</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/idi-salud/alimentacion/">Alimentación</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/idi-salud/bebidas-vinedo/">Bebidas-Viñedo</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/idi-salud/biotecnologia/">Biotecnología</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/idi-salud/carnicas/">Cárnicas</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/idi-salud/energia/">Energía</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/idi-salud/lacteas/">Lácteas</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/idi-salud/otrosmas-idi/">Otros/mas I+D+I</a></li><li id="menu-item-425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-425"><a href="https://agroinformacion.com/category/idi-salud/aceites/">Aceites</a></li><li id="menu-item-426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-426"><a href="https://agroinformacion.com/category/idi-salud/alimentacion/">Alimentación</a></li><li id="menu-item-427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-427"><a href="https://agroinformacion.com/category/idi-salud/bebidas-vinedo/">Bebidas-Viñedo</a></li><li id="menu-item-428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-428"><a href="https://agroinformacion.com/category/idi-salud/biotecnologia/">Biotecnología</a></li><li id="menu-item-430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-430"><a href="https://agroinformacion.com/category/idi-salud/energia/">Energía</a></li><li id="menu-item-431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-431"><a href="https://agroinformacion.com/category/idi-salud/carnicas/">Cárnicas</a></li><li id="menu-item-432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-432"><a href="https://agroinformacion.com/category/idi-salud/lacteas/">Lácteas</a></li><li id="menu-item-433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-433"><a href="https://agroinformacion.com/category/idi-salud/otrosmas-idi/">Otros/mas I+D+I</a></li></ul></li><li id="menu-item-434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-434"><a href="https://agroinformacion.com/category/calidad/">Calidad<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://agroinformacion.com/category/calidad/denominaciones-de-origen/">Denominaciones de origen</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/calidad/ferias-y-concursos/">Ferias y concursos</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/calidad/otrosmas-calidad/">Otros/mas calidad</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/calidad/premios-y-galardones/">Premios y galardones</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/calidad/produccion-ecologica/">Producción ecológica</a></li><li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-436"><a href="https://agroinformacion.com/category/calidad/denominaciones-de-origen/">Denominaciones de origen</a></li><li id="menu-item-437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-437"><a href="https://agroinformacion.com/category/calidad/ferias-y-concursos/">Ferias y concursos</a></li><li id="menu-item-461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461"><a href="https://agroinformacion.com/category/calidad/premios-y-galardones/">Premios y galardones</a></li><li id="menu-item-462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462"><a href="https://agroinformacion.com/category/calidad/produccion-ecologica/">Producción ecológica</a></li><li id="menu-item-438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="https://agroinformacion.com/category/calidad/otrosmas-calidad/">Otros/mas calidad</a></li></ul></li><li id="menu-item-439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-439"><a href="https://agroinformacion.com/category/desarrollo-rural/">Desarrollo rural<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://agroinformacion.com/category/desarrollo-rural/iniciativas-de-desarrollo/">Iniciativas de desarrollo</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/desarrollo-rural/mujer-rural/">Mujer rural</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/desarrollo-rural/normativa/">Normativa</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/desarrollo-rural/otrosmas-desarrollo-rural/">Otros/mas desarrollo rural</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/desarrollo-rural/turismo/">Turismo</a></li><li id="menu-item-465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465"><a href="https://agroinformacion.com/category/desarrollo-rural/mujer-rural/">Mujer rural</a></li><li id="menu-item-441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441"><a href="https://agroinformacion.com/category/desarrollo-rural/iniciativas-de-desarrollo/">Iniciativas de desarrollo</a></li><li id="menu-item-442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-442"><a href="https://agroinformacion.com/category/desarrollo-rural/normativa/">Normativa</a></li><li id="menu-item-463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463"><a href="https://agroinformacion.com/category/desarrollo-rural/turismo/">Turismo</a></li><li id="menu-item-443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-443"><a href="https://agroinformacion.com/category/desarrollo-rural/otrosmas-desarrollo-rural/">Otros/mas desarrollo rural</a></li></ul></li><li id="menu-item-444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-444"><a href="https://agroinformacion.com/category/medio-ambiente/">Medio ambiente<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://agroinformacion.com/category/medio-ambiente/caza/">Caza</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/medio-ambiente/espacios-protegidos/">Espacios protegidos</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/medio-ambiente/forestal/">Forestal</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/medio-ambiente/otrosmas-medio-ambiente/">Otros/mas medio ambiente</a></li><li id="menu-item-445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-445"><a href="https://agroinformacion.com/category/medio-ambiente/caza/">Caza</a></li><li id="menu-item-446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446"><a href="https://agroinformacion.com/category/medio-ambiente/espacios-protegidos/">Espacios protegidos</a></li><li id="menu-item-447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-447"><a href="https://agroinformacion.com/category/medio-ambiente/forestal/">Forestal</a></li><li id="menu-item-448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-448"><a href="https://agroinformacion.com/category/medio-ambiente/otrosmas-medio-ambiente/">Otros/mas medio ambiente</a></li></ul></li><li id="menu-item-449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-children menu-item-449"><a href="https://agroinformacion.com/category/agua/">Agua<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item-0"><a href="https://agroinformacion.com/category/agua/cuencas-hidrograficas/">Cuencas hidrográficas</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/agua/otrosmas-agua/">Otros/mas agua</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/agua/politica-hidraulica/">Política hidraúlica</a></li><li class="menu-item-0"><a href="https://agroinformacion.com/category/agua/zonas-regables/">Zonas regables</a></li><li id="menu-item-450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-450"><a href="https://agroinformacion.com/category/agua/cuencas-hidrograficas/">Cuencas hidrográficas</a></li><li id="menu-item-452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="https://agroinformacion.com/category/agua/politica-hidraulica/">Política hidraúlica</a></li><li id="menu-item-453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="https://agroinformacion.com/category/agua/zonas-regables/">Zonas regables</a></li><li id="menu-item-451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-451"><a href="https://agroinformacion.com/category/agua/otrosmas-agua/">Otros/mas agua</a></li></ul></li><li id="menu-item-93136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93136"><a href="https://agroinformacion.com/category/opinion/">Opinión</a></li><li id="menu-item-101548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101548"><a href="https://agroinformacion.com/contacto/">Contacto</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Registrarse</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Bienvenid@!</span>Acceder a su cuenta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar"><div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Recuperar contraseña</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi contraseña"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://agroinformacion.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-1"><div class="td-header-top-menu-full"><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td-weather-top-widget" id="td_top_weather_uid"> <i class="td-icons few-clouds-d"></i><div class="td-weather-now" data-block-uid="td_top_weather_uid"> <span class="td-big-degrees">10.9</span> <span class="td-weather-unit">C</span></div><div class="td-weather-header"><div class="td-weather-city">España</div></div></div><div class="td_data_time"><div style="visibility:hidden;">viernes, 13 diciembre 2019</div></div><ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse / Unirse</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-468"><a href="https://agroinformacion.com/contacto/">Contacto</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/Agroinformacionespana/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:redaccion@agroinformacion.com" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.agroinformacion.com/rss/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/Agroinformacio/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div></div><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Registrarse</div><div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Recuperar contraseña</div><div class="td-login-panel-descr">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full"><div class="td-container td-header-row td-header-header"><div class="td-header-style-22"><ins data-revive-zoneid="23" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div><div class="td-header-style-23"><ins data-revive-zoneid="22" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></script></div><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://agroinformacion.com/"> <img class="td-retina-data" data-retina="https://www.agroinformacion.com/wp-content/uploads/2016/06/logoagro400x102_15a.jpg" src="https://www.agroinformacion.com/wp-content/uploads/2016/06/logoagro400x102_15a.jpg" alt="Agroinformacion.com" title="Agroinformacion.com"/> <span class="td-visual-hidden">Agroinformacion</span> </a></div><div class="td-header-style-25"><ins data-revive-zoneid="2" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div><div class="td-header-style-24"><ins data-revive-zoneid="1" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div><div class="td-header-style-26"><ins data-revive-zoneid="33" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div><div class="td-header-style-28"><ins data-revive-zoneid="32" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div></div></div><div class="td-header-menu-wrap-full"><div class="td-header-menu-wrap td-header-gradient"><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-header" href="https://agroinformacion.com/"> <img class="td-retina-data" data-retina="https://www.agroinformacion.com/wp-content/uploads/2017/03/logoagro400x102_15a.jpg" src="https://www.agroinformacion.com/wp-content/uploads/2017/03/logoagro400x102_15a.jpg" alt="Agroinformacion.com" title="Agroinformacion.com"/> </a> <a class="td-header-logo td-sticky-header" href="https://agroinformacion.com/"> <img class="td-retina-data" data-retina="https://www.agroinformacion.com/wp-content/uploads/2016/06/logoagro400x102_15a.jpg" src="https://www.agroinformacion.com/wp-content/uploads/2016/06/logoagro400x102_15a.jpg" alt="Agroinformacion.com" title="Agroinformacion.com"/> </a></div><div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-466"><a href="https://agroinformacion.com/">Inicio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-404"><a href="https://agroinformacion.com/category/actualidad/">Actualidad</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5df35075ad80a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5df35075ad80a" ><script>var block_td_uid_1_5df35075ad80a = new tdBlock();
block_td_uid_1_5df35075ad80a.id = "td_uid_1_5df35075ad80a";
block_td_uid_1_5df35075ad80a.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_1_5df35075ad80a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5df35075ad80a_rand","tdc_css_class_style":"td_uid_1_5df35075ad80a_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_5df35075ad80a.td_column_number = "3";
block_td_uid_1_5df35075ad80a.block_type = "td_block_mega_menu";
block_td_uid_1_5df35075ad80a.post_count = "4";
block_td_uid_1_5df35075ad80a.found_posts = "8317";
block_td_uid_1_5df35075ad80a.header_color = "";
block_td_uid_1_5df35075ad80a.ajax_pagination_infinite_stop = "";
block_td_uid_1_5df35075ad80a.max_num_pages = "2080";
tdBlocksArray.push(block_td_uid_1_5df35075ad80a);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5df35075ad80a" id="td_uid_2_5df350762936f" data-td_block_id="td_uid_1_5df35075ad80a" data-td_filter_value="" href="https://agroinformacion.com/category/actualidad/">Todo</a><a class="mega-menu-sub-cat-td_uid_1_5df35075ad80a"  id="td_uid_3_5df3507629458" data-td_block_id="td_uid_1_5df35075ad80a" data-td_filter_value="7" href="https://agroinformacion.com/category/actualidad/autonomias/">Autonomías</a><a class="mega-menu-sub-cat-td_uid_1_5df35075ad80a"  id="td_uid_4_5df3507629567" data-td_block_id="td_uid_1_5df35075ad80a" data-td_filter_value="17" href="https://agroinformacion.com/category/actualidad/espana/">España</a><a class="mega-menu-sub-cat-td_uid_1_5df35075ad80a"  id="td_uid_5_5df350762966d" data-td_block_id="td_uid_1_5df35075ad80a" data-td_filter_value="43" href="https://agroinformacion.com/category/actualidad/hispanoamerica/">HIspanoamérica</a><a class="mega-menu-sub-cat-td_uid_1_5df35075ad80a"  id="td_uid_6_5df3507629771" data-td_block_id="td_uid_1_5df35075ad80a" data-td_filter_value="34" href="https://agroinformacion.com/category/actualidad/otrosmas/">Otros/mas</a><a class="mega-menu-sub-cat-td_uid_1_5df35075ad80a"  id="td_uid_7_5df3507629873" data-td_block_id="td_uid_1_5df35075ad80a" data-td_filter_value="53" href="https://agroinformacion.com/category/actualidad/union-europea/">Unión Europea</a></div></div><div id=td_uid_1_5df35075ad80a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/reforma-de-la-pac-proponen-una-ayuda-directa-basica-a-la-renta-regionalizada-que-alcance-el-80-del-importe-de-los-pagos-directos/" rel="bookmark" title="Reforma de la PAC: Proponen una ayuda directa básica a la renta regionalizada que alcance el 80% de los pagos directos"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2019/12/PAC-CASTILLA-Y-LEON-RENTA-REGIONALIZADA-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/12/PAC-CASTILLA-Y-LEON-RENTA-REGIONALIZADA-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2019/12/PAC-CASTILLA-Y-LEON-RENTA-REGIONALIZADA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Reforma de la PAC: Proponen una ayuda directa básica a la renta regionalizada que alcance el 80% de los pagos directos"/></a></div> <a href="https://agroinformacion.com/category/actualidad/" class="td-post-category">Actualidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/reforma-de-la-pac-proponen-una-ayuda-directa-basica-a-la-renta-regionalizada-que-alcance-el-80-del-importe-de-los-pagos-directos/" rel="bookmark" title="Reforma de la PAC: Proponen una ayuda directa básica a la renta regionalizada que alcance el 80% de los pagos directos">Reforma de la PAC: Proponen una ayuda directa básica a la renta regionalizada que alcance el 80% de los&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/trump-aprieta-un-poco-mas-e-incluye-al-cava-y-los-vinos-de-jerez-en-su-nueva-lista-de-subida-de-los-aranceles/" rel="bookmark" title="Trump aprieta un poco más e incluye al cava y a los vinos de Jerez en su nueva lista de subida de los aranceles"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2019/12/NUEVA-LISTA-TRUMP-ARANCELES-CAVA-VIO-DE-JEREZ-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/12/NUEVA-LISTA-TRUMP-ARANCELES-CAVA-VIO-DE-JEREZ-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2019/12/NUEVA-LISTA-TRUMP-ARANCELES-CAVA-VIO-DE-JEREZ-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Trump aprieta un poco más e incluye al cava y a los vinos de Jerez en su nueva lista de subida de los aranceles"/></a></div> <a href="https://agroinformacion.com/category/actualidad/" class="td-post-category">Actualidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/trump-aprieta-un-poco-mas-e-incluye-al-cava-y-los-vinos-de-jerez-en-su-nueva-lista-de-subida-de-los-aranceles/" rel="bookmark" title="Trump aprieta un poco más e incluye al cava y a los vinos de Jerez en su nueva lista de subida de los aranceles">Trump aprieta un poco más e incluye al cava y a los vinos de Jerez en su nueva lista&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/la-ue-se-resigna-a-no-tener-presupuesto-para-2021-2027-hasta-mediados-de-ano-lo-que-retrasara-la-nueva-pac-a-2022/" rel="bookmark" title="La UE se resigna a no tener presupuesto para 2021-2027 hasta mediados de año lo que retrasará la nueva PAC a 2022"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2019/12/retrasará-la-nueva-PAC-a-2022-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/12/retrasará-la-nueva-PAC-a-2022-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2019/12/retrasará-la-nueva-PAC-a-2022-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La UE se resigna a no tener presupuesto para 2021-2027 hasta mediados de año lo que retrasará la nueva PAC a 2022"/></a></div> <a href="https://agroinformacion.com/category/actualidad/" class="td-post-category">Actualidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/la-ue-se-resigna-a-no-tener-presupuesto-para-2021-2027-hasta-mediados-de-ano-lo-que-retrasara-la-nueva-pac-a-2022/" rel="bookmark" title="La UE se resigna a no tener presupuesto para 2021-2027 hasta mediados de año lo que retrasará la nueva PAC a 2022">La UE se resigna a no tener presupuesto para 2021-2027 hasta mediados de año lo que retrasará la nueva&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/la-pac-de-clm-apuesta-por-la-agricultura-familiar-sin-derechos-historicos-y-con-ayudas-por-hectarea-iguales-en-toda-espana/" rel="bookmark" title="La PAC de CLM: Apuesta por la agricultura familiar, sin derechos históricos y con ayudas por hectárea iguales en toda España"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2019/12/PAC-CLM-AYUDAS-POR-HECTÁREA-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/12/PAC-CLM-AYUDAS-POR-HECTÁREA-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2019/12/PAC-CLM-AYUDAS-POR-HECTÁREA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La PAC de CLM: Apuesta por la agricultura familiar, sin derechos históricos y con ayudas por hectárea iguales en toda España"/></a></div> <a href="https://agroinformacion.com/category/actualidad/" class="td-post-category">Actualidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/la-pac-de-clm-apuesta-por-la-agricultura-familiar-sin-derechos-historicos-y-con-ayudas-por-hectarea-iguales-en-toda-espana/" rel="bookmark" title="La PAC de CLM: Apuesta por la agricultura familiar, sin derechos históricos y con ayudas por hectárea iguales en toda España">La PAC de CLM: Apuesta por la agricultura familiar, sin derechos históricos y con ayudas por hectárea iguales en&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5df35075ad80a" data-td_block_id="td_uid_1_5df35075ad80a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5df35075ad80a" data-td_block_id="td_uid_1_5df35075ad80a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-405"><a href="https://agroinformacion.com/category/actualidad/autonomias/">Autonomías</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-406"><a href="https://agroinformacion.com/category/actualidad/espana/">España</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-409"><a href="https://agroinformacion.com/category/actualidad/hispanoamerica/">HIspanoamérica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-464"><a href="https://agroinformacion.com/category/actualidad/union-europea/">Unión Europea</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-408"><a href="https://agroinformacion.com/category/actualidad/otrosmas/">Otros/mas</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-410"><a href="https://agroinformacion.com/category/agricultura/">Agricultura</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5df350764f1fa_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5df350764f1fa" ><script>var block_td_uid_8_5df350764f1fa = new tdBlock();
block_td_uid_8_5df350764f1fa.id = "td_uid_8_5df350764f1fa";
block_td_uid_8_5df350764f1fa.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_8_5df350764f1fa_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5df350764f1fa_rand","tdc_css_class_style":"td_uid_8_5df350764f1fa_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5df350764f1fa.td_column_number = "3";
block_td_uid_8_5df350764f1fa.block_type = "td_block_mega_menu";
block_td_uid_8_5df350764f1fa.post_count = "4";
block_td_uid_8_5df350764f1fa.found_posts = "7849";
block_td_uid_8_5df350764f1fa.header_color = "";
block_td_uid_8_5df350764f1fa.ajax_pagination_infinite_stop = "";
block_td_uid_8_5df350764f1fa.max_num_pages = "1963";
tdBlocksArray.push(block_td_uid_8_5df350764f1fa);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_5df350764f1fa" id="td_uid_9_5df35076ae964" data-td_block_id="td_uid_8_5df350764f1fa" data-td_filter_value="" href="https://agroinformacion.com/category/agricultura/">Todo</a><a class="mega-menu-sub-cat-td_uid_8_5df350764f1fa"  id="td_uid_10_5df35076aea66" data-td_block_id="td_uid_8_5df350764f1fa" data-td_filter_value="9" href="https://agroinformacion.com/category/agricultura/cereales/">Cereales</a><a class="mega-menu-sub-cat-td_uid_8_5df350764f1fa"  id="td_uid_11_5df35076aeb9c" data-td_block_id="td_uid_8_5df350764f1fa" data-td_filter_value="10" href="https://agroinformacion.com/category/agricultura/citricos-frutales/">Cítricos &#8211; frutales</a><a class="mega-menu-sub-cat-td_uid_8_5df350764f1fa"  id="td_uid_12_5df35076aeccc" data-td_block_id="td_uid_8_5df350764f1fa" data-td_filter_value="12" href="https://agroinformacion.com/category/agricultura/cultivos-industriales/">Cultivos Industriales</a><a class="mega-menu-sub-cat-td_uid_8_5df350764f1fa"  id="td_uid_13_5df35076aedf8" data-td_block_id="td_uid_8_5df350764f1fa" data-td_filter_value="19" href="https://agroinformacion.com/category/agricultura/flor-cortada/">Flor Cortada</a><a class="mega-menu-sub-cat-td_uid_8_5df350764f1fa"  id="td_uid_14_5df35076aef28" data-td_block_id="td_uid_8_5df350764f1fa" data-td_filter_value="21" href="https://agroinformacion.com/category/agricultura/horticolas/">Hortícolas</a><a class="mega-menu-sub-cat-td_uid_8_5df350764f1fa"  id="td_uid_15_5df35076af052" data-td_block_id="td_uid_8_5df350764f1fa" data-td_filter_value="31" href="https://agroinformacion.com/category/agricultura/olivar/">Olivar</a><a class="mega-menu-sub-cat-td_uid_8_5df350764f1fa"  id="td_uid_16_5df35076af17a" data-td_block_id="td_uid_8_5df350764f1fa" data-td_filter_value="35" href="https://agroinformacion.com/category/agricultura/otrosmas-agricultura/">Otros/mas agricultura</a><a class="mega-menu-sub-cat-td_uid_8_5df350764f1fa"  id="td_uid_17_5df35076af29d" data-td_block_id="td_uid_8_5df350764f1fa" data-td_filter_value="56" href="https://agroinformacion.com/category/agricultura/vinedos/">Viñedos</a></div></div><div id=td_uid_8_5df350764f1fa class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/planas-le-pide-a-la-ue-que-sea-mas-realista-en-las-nuevas-licitaciones-de-almacenamiento-de-aceite/" rel="bookmark" title="Planas le pide a la UE que sea &#8220;más realista&#8221; en las nuevas licitaciones de almacenamiento de aceite"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2019/12/PLANAS-UE-MÁS-REALISTA-ALMACENAMIENTO-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/12/PLANAS-UE-MÁS-REALISTA-ALMACENAMIENTO-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2019/12/PLANAS-UE-MÁS-REALISTA-ALMACENAMIENTO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Planas le pide a la UE que sea &#8220;más realista&#8221; en las nuevas licitaciones de almacenamiento de aceite"/></a></div> <a href="https://agroinformacion.com/category/agricultura/" class="td-post-category">Agricultura</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/planas-le-pide-a-la-ue-que-sea-mas-realista-en-las-nuevas-licitaciones-de-almacenamiento-de-aceite/" rel="bookmark" title="Planas le pide a la UE que sea &#8220;más realista&#8221; en las nuevas licitaciones de almacenamiento de aceite">Planas le pide a la UE que sea &#8220;más realista&#8221; en las nuevas licitaciones de almacenamiento de aceite</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/manuel-arrufat-deja-la-presidencia-del-comite-de-gestion-de-citricos-y-deja-a-todos-los-vicepresientes-al-cargo-temporalmente/" rel="bookmark" title="Manuel Arrufat deja la presidencia del Comité de Gestión de Cítricos y deja a todos los vicepresientes al cargo"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2019/12/ARRUFAT-CGC-PRESIDENCIA-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/12/ARRUFAT-CGC-PRESIDENCIA-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2019/12/ARRUFAT-CGC-PRESIDENCIA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Manuel Arrufat deja la presidencia del Comité de Gestión de Cítricos y deja a todos los vicepresientes al cargo"/></a></div> <a href="https://agroinformacion.com/category/agricultura/" class="td-post-category">Agricultura</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/manuel-arrufat-deja-la-presidencia-del-comite-de-gestion-de-citricos-y-deja-a-todos-los-vicepresientes-al-cargo-temporalmente/" rel="bookmark" title="Manuel Arrufat deja la presidencia del Comité de Gestión de Cítricos y deja a todos los vicepresientes al cargo">Manuel Arrufat deja la presidencia del Comité de Gestión de Cítricos y deja a todos los vicepresientes al cargo</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/piden-reflexionar-sobre-la-catalogacion-del-conejo-como-especie-en-alto-riesgo-de-extincion-y-contextualizar-su-situacion/" rel="bookmark" title="Piden reflexionar sobre la catalogación del conejo como especie en alto riesgo de extinción y contextualizar su situación"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2017/03/DAÑOS-DE-CONEJOS-Y-FAUNA-UNION-DE-UNIONES-CLM-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2017/03/DAÑOS-DE-CONEJOS-Y-FAUNA-UNION-DE-UNIONES-CLM-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2017/03/DAÑOS-DE-CONEJOS-Y-FAUNA-UNION-DE-UNIONES-CLM-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Piden reflexionar sobre la catalogación del conejo como especie en alto riesgo de extinción y contextualizar su situación"/></a></div> <a href="https://agroinformacion.com/category/agricultura/" class="td-post-category">Agricultura</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/piden-reflexionar-sobre-la-catalogacion-del-conejo-como-especie-en-alto-riesgo-de-extincion-y-contextualizar-su-situacion/" rel="bookmark" title="Piden reflexionar sobre la catalogación del conejo como especie en alto riesgo de extinción y contextualizar su situación">Piden reflexionar sobre la catalogación del conejo como especie en alto riesgo de extinción y contextualizar su situación</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/advierten-de-no-vender-barato-el-arroz-puede-alcanzar-los-320-e-tm-en-proximas-fechas-por-los-nuevos-aranceles-y-la-escasez-de-agua/" rel="bookmark" title="Advierten de no vender barato: El arroz puede alcanzar los 320 €/tm en próximas fechas por los nuevos aranceles y la escasez de agua"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2019/12/ARROZ-EXTREMADURA-PUEDE-ALCANZAR-LOS-320-EUROS-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/12/ARROZ-EXTREMADURA-PUEDE-ALCANZAR-LOS-320-EUROS-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2019/12/ARROZ-EXTREMADURA-PUEDE-ALCANZAR-LOS-320-EUROS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Advierten de no vender barato: El arroz puede alcanzar los 320 €/tm en próximas fechas por los nuevos aranceles y la escasez de agua"/></a></div> <a href="https://agroinformacion.com/category/agricultura/" class="td-post-category">Agricultura</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/advierten-de-no-vender-barato-el-arroz-puede-alcanzar-los-320-e-tm-en-proximas-fechas-por-los-nuevos-aranceles-y-la-escasez-de-agua/" rel="bookmark" title="Advierten de no vender barato: El arroz puede alcanzar los 320 €/tm en próximas fechas por los nuevos aranceles y la escasez de agua">Advierten de no vender barato: El arroz puede alcanzar los 320 €/tm en próximas fechas por los nuevos aranceles&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5df350764f1fa" data-td_block_id="td_uid_8_5df350764f1fa"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5df350764f1fa" data-td_block_id="td_uid_8_5df350764f1fa"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-411"><a href="https://agroinformacion.com/category/agricultura/cereales/">Cereales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-412"><a href="https://agroinformacion.com/category/agricultura/citricos-frutales/">Cítricos &#8211; frutales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-413"><a href="https://agroinformacion.com/category/agricultura/cultivos-industriales/">Cultivos Industriales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-414"><a href="https://agroinformacion.com/category/agricultura/flor-cortada/">Flor Cortada</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-415"><a href="https://agroinformacion.com/category/agricultura/horticolas/">Hortícolas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-416"><a href="https://agroinformacion.com/category/agricultura/olivar/">Olivar</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-455"><a href="https://agroinformacion.com/category/agricultura/vinedos/">Viñedos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-417"><a href="https://agroinformacion.com/category/agricultura/otrosmas-agricultura/">Otros/mas agricultura</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-mega-menu menu-item-418"><a href="https://agroinformacion.com/category/ganaderia/">Ganadería</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_18_5df35076df2ff_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_18_5df35076df2ff" ><script>var block_td_uid_18_5df35076df2ff = new tdBlock();
block_td_uid_18_5df35076df2ff.id = "td_uid_18_5df35076df2ff";
block_td_uid_18_5df35076df2ff.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"20","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_18_5df35076df2ff_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_18_5df35076df2ff_rand","tdc_css_class_style":"td_uid_18_5df35076df2ff_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_18_5df35076df2ff.td_column_number = "3";
block_td_uid_18_5df35076df2ff.block_type = "td_block_mega_menu";
block_td_uid_18_5df35076df2ff.post_count = "4";
block_td_uid_18_5df35076df2ff.found_posts = "4044";
block_td_uid_18_5df35076df2ff.header_color = "";
block_td_uid_18_5df35076df2ff.ajax_pagination_infinite_stop = "";
block_td_uid_18_5df35076df2ff.max_num_pages = "1011";
tdBlocksArray.push(block_td_uid_18_5df35076df2ff);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_18_5df35076df2ff" id="td_uid_19_5df3507715c8c" data-td_block_id="td_uid_18_5df35076df2ff" data-td_filter_value="" href="https://agroinformacion.com/category/ganaderia/">Todo</a><a class="mega-menu-sub-cat-td_uid_18_5df35076df2ff"  id="td_uid_20_5df3507715d94" data-td_block_id="td_uid_18_5df35076df2ff" data-td_filter_value="60" href="https://agroinformacion.com/category/ganaderia/alimentacion-y-materias-primas/">Alimentación y materias primas</a><a class="mega-menu-sub-cat-td_uid_18_5df35076df2ff"  id="td_uid_21_5df3507715ecf" data-td_block_id="td_uid_18_5df35076df2ff" data-td_filter_value="61" href="https://agroinformacion.com/category/ganaderia/avicultura-y-cunicultura/">Avicultura y cunicultura</a><a class="mega-menu-sub-cat-td_uid_18_5df35076df2ff"  id="td_uid_22_5df3507716000" data-td_block_id="td_uid_18_5df35076df2ff" data-td_filter_value="67" href="https://agroinformacion.com/category/ganaderia/equino-y-ganaderia-de-lidia/">Equino y ganadería de lidia</a><a class="mega-menu-sub-cat-td_uid_18_5df35076df2ff"  id="td_uid_23_5df3507716130" data-td_block_id="td_uid_18_5df35076df2ff" data-td_filter_value="39" href="https://agroinformacion.com/category/ganaderia/otrosmas-ganaderia/">Otros/mas ganaderia</a><a class="mega-menu-sub-cat-td_uid_18_5df35076df2ff"  id="td_uid_24_5df350771625c" data-td_block_id="td_uid_18_5df35076df2ff" data-td_filter_value="42" href="https://agroinformacion.com/category/ganaderia/ovino-y-caprino/">Ovino y caprino</a><a class="mega-menu-sub-cat-td_uid_18_5df35076df2ff"  id="td_uid_25_5df350771638b" data-td_block_id="td_uid_18_5df35076df2ff" data-td_filter_value="48" href="https://agroinformacion.com/category/ganaderia/porcino/">Porcino</a><a class="mega-menu-sub-cat-td_uid_18_5df35076df2ff"  id="td_uid_26_5df35077164bb" data-td_block_id="td_uid_18_5df35076df2ff" data-td_filter_value="51" href="https://agroinformacion.com/category/ganaderia/sanidad-animal/">Sanidad animal</a><a class="mega-menu-sub-cat-td_uid_18_5df35076df2ff"  id="td_uid_27_5df35077165ec" data-td_block_id="td_uid_18_5df35076df2ff" data-td_filter_value="54" href="https://agroinformacion.com/category/ganaderia/vacuno-de-carne/">Vacuno de carne</a><a class="mega-menu-sub-cat-td_uid_18_5df35076df2ff"  id="td_uid_28_5df350771671b" data-td_block_id="td_uid_18_5df35076df2ff" data-td_filter_value="55" href="https://agroinformacion.com/category/ganaderia/vacuno-de-leche/">Vacuno de leche</a></div></div><div id=td_uid_18_5df35076df2ff class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/los-ganaderos-no-aguantan-mas-y-denuncian-la-grave-situacion-que-estan-padeciendo-debido-a-la-sequia-en-andalucia/" rel="bookmark" title="Los ganaderos no aguantan más y denuncian la grave situación que están padeciendo debido a la sequía en Andalucía"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2019/12/UPA-SEVILLA-SEQUIA-GANADERIA-grave-situación-que-están-padeciendo-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/12/UPA-SEVILLA-SEQUIA-GANADERIA-grave-situación-que-están-padeciendo-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2019/12/UPA-SEVILLA-SEQUIA-GANADERIA-grave-situación-que-están-padeciendo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Los ganaderos no aguantan más y denuncian la grave situación que están padeciendo debido a la sequía en Andalucía"/></a></div> <a href="https://agroinformacion.com/category/ganaderia/" class="td-post-category">Ganadería</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/los-ganaderos-no-aguantan-mas-y-denuncian-la-grave-situacion-que-estan-padeciendo-debido-a-la-sequia-en-andalucia/" rel="bookmark" title="Los ganaderos no aguantan más y denuncian la grave situación que están padeciendo debido a la sequía en Andalucía">Los ganaderos no aguantan más y denuncian la grave situación que están padeciendo debido a la sequía en Andalucía</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/el-seprona-investiga-por-maltrato-animal-a-un-ganadero-que-recibio-varios-premios-por-recuperar-razas-autoctonas/" rel="bookmark" title="El Seprona investiga por maltrato animal a un ganadero que recibió varios premios por recuperar razas autóctonas"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2019/12/INVESTIGADO-POR-MALTRATO-ANIMAL-OVEJAS-MERINAS-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/12/INVESTIGADO-POR-MALTRATO-ANIMAL-OVEJAS-MERINAS-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2019/12/INVESTIGADO-POR-MALTRATO-ANIMAL-OVEJAS-MERINAS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Seprona investiga por maltrato animal a un ganadero que recibió varios premios por recuperar razas autóctonas"/></a></div> <a href="https://agroinformacion.com/category/ganaderia/" class="td-post-category">Ganadería</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/el-seprona-investiga-por-maltrato-animal-a-un-ganadero-que-recibio-varios-premios-por-recuperar-razas-autoctonas/" rel="bookmark" title="El Seprona investiga por maltrato animal a un ganadero que recibió varios premios por recuperar razas autóctonas">El Seprona investiga por maltrato animal a un ganadero que recibió varios premios por recuperar razas autóctonas</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/el-ganadero-frances-percibe-casi-5-centimos-mas-por-litro-de-leche-que-el-espanol-pese-a-ser-francia-un-pais-excedentario/" rel="bookmark" title="El ganadero francés percibe casi 5 céntimos más por litro de leche que el español, pese a ser Francia un país excedentario"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2019/12/GANADERO-FRANCÉS-PRECIO-LECHE-ASAJA-CYL-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/12/GANADERO-FRANCÉS-PRECIO-LECHE-ASAJA-CYL-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2019/12/GANADERO-FRANCÉS-PRECIO-LECHE-ASAJA-CYL-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El ganadero francés percibe casi 5 céntimos más por litro de leche que el español, pese a ser Francia un país excedentario"/></a></div> <a href="https://agroinformacion.com/category/destacados/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/el-ganadero-frances-percibe-casi-5-centimos-mas-por-litro-de-leche-que-el-espanol-pese-a-ser-francia-un-pais-excedentario/" rel="bookmark" title="El ganadero francés percibe casi 5 céntimos más por litro de leche que el español, pese a ser Francia un país excedentario">El ganadero francés percibe casi 5 céntimos más por litro de leche que el español, pese a ser Francia&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/proponen-una-ley-en-todas-las-ccaa-que-obligue-a-instalar-camaras-de-videovigilancia-en-los-mataderos/" rel="bookmark" title="Proponen una ley en todas las CCAA que obligue a instalar cámaras de videovigilancia en los mataderos"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2019/12/CAMARAS-DE-VIDEOVIGILANCIA-ONG-EQUALIA-218x150.png" srcset="https://agroinformacion.com/wp-content/uploads/2019/12/CAMARAS-DE-VIDEOVIGILANCIA-ONG-EQUALIA-218x150.png 218w, https://agroinformacion.com/wp-content/uploads/2019/12/CAMARAS-DE-VIDEOVIGILANCIA-ONG-EQUALIA-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Proponen una ley en todas las CCAA que obligue a instalar cámaras de videovigilancia en los mataderos"/></a></div> <a href="https://agroinformacion.com/category/ganaderia/" class="td-post-category">Ganadería</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/proponen-una-ley-en-todas-las-ccaa-que-obligue-a-instalar-camaras-de-videovigilancia-en-los-mataderos/" rel="bookmark" title="Proponen una ley en todas las CCAA que obligue a instalar cámaras de videovigilancia en los mataderos">Proponen una ley en todas las CCAA que obligue a instalar cámaras de videovigilancia en los mataderos</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_18_5df35076df2ff" data-td_block_id="td_uid_18_5df35076df2ff"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_18_5df35076df2ff" data-td_block_id="td_uid_18_5df35076df2ff"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-419"><a href="https://agroinformacion.com/category/ganaderia/alimentacion-y-materias-primas/">Alimentación y materias primas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-420"><a href="https://agroinformacion.com/category/ganaderia/avicultura-y-cunicultura/">Avicultura y cunicultura</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-421"><a href="https://agroinformacion.com/category/ganaderia/equino-y-ganaderia-de-lidia/">Equino y ganadería de lidia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-423"><a href="https://agroinformacion.com/category/ganaderia/ovino-y-caprino/">Ovino y caprino</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-457"><a href="https://agroinformacion.com/category/ganaderia/porcino/">Porcino</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-459"><a href="https://agroinformacion.com/category/ganaderia/vacuno-de-carne/">Vacuno de carne</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-460"><a href="https://agroinformacion.com/category/ganaderia/vacuno-de-leche/">Vacuno de leche</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-422"><a href="https://agroinformacion.com/category/ganaderia/otrosmas-ganaderia/">Otros/mas ganaderia</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-424"><a href="https://agroinformacion.com/category/idi-salud/">I+D+I &#8211; Salud</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_29_5df350774632f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_29_5df350774632f" ><script>var block_td_uid_29_5df350774632f = new tdBlock();
block_td_uid_29_5df350774632f.id = "td_uid_29_5df350774632f";
block_td_uid_29_5df350774632f.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"22","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_29_5df350774632f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_29_5df350774632f_rand","tdc_css_class_style":"td_uid_29_5df350774632f_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_29_5df350774632f.td_column_number = "3";
block_td_uid_29_5df350774632f.block_type = "td_block_mega_menu";
block_td_uid_29_5df350774632f.post_count = "4";
block_td_uid_29_5df350774632f.found_posts = "2366";
block_td_uid_29_5df350774632f.header_color = "";
block_td_uid_29_5df350774632f.ajax_pagination_infinite_stop = "";
block_td_uid_29_5df350774632f.max_num_pages = "592";
tdBlocksArray.push(block_td_uid_29_5df350774632f);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_29_5df350774632f" id="td_uid_30_5df350775e5b0" data-td_block_id="td_uid_29_5df350774632f" data-td_filter_value="" href="https://agroinformacion.com/category/idi-salud/">Todo</a><a class="mega-menu-sub-cat-td_uid_29_5df350774632f"  id="td_uid_31_5df350775e6af" data-td_block_id="td_uid_29_5df350774632f" data-td_filter_value="58" href="https://agroinformacion.com/category/idi-salud/aceites/">Aceites</a><a class="mega-menu-sub-cat-td_uid_29_5df350774632f"  id="td_uid_32_5df350775e7e7" data-td_block_id="td_uid_29_5df350774632f" data-td_filter_value="59" href="https://agroinformacion.com/category/idi-salud/alimentacion/">Alimentación</a><a class="mega-menu-sub-cat-td_uid_29_5df350774632f"  id="td_uid_33_5df350775e91a" data-td_block_id="td_uid_29_5df350774632f" data-td_filter_value="62" href="https://agroinformacion.com/category/idi-salud/bebidas-vinedo/">Bebidas-Viñedo</a><a class="mega-menu-sub-cat-td_uid_29_5df350774632f"  id="td_uid_34_5df350775ea4a" data-td_block_id="td_uid_29_5df350774632f" data-td_filter_value="63" href="https://agroinformacion.com/category/idi-salud/biotecnologia/">Biotecnología</a><a class="mega-menu-sub-cat-td_uid_29_5df350774632f"  id="td_uid_35_5df350775eb7b" data-td_block_id="td_uid_29_5df350774632f" data-td_filter_value="23" href="https://agroinformacion.com/category/idi-salud/carnicas/">Cárnicas</a><a class="mega-menu-sub-cat-td_uid_29_5df350774632f"  id="td_uid_36_5df350775ecab" data-td_block_id="td_uid_29_5df350774632f" data-td_filter_value="66" href="https://agroinformacion.com/category/idi-salud/energia/">Energía</a><a class="mega-menu-sub-cat-td_uid_29_5df350774632f"  id="td_uid_37_5df350775ede8" data-td_block_id="td_uid_29_5df350774632f" data-td_filter_value="24" href="https://agroinformacion.com/category/idi-salud/lacteas/">Lácteas</a><a class="mega-menu-sub-cat-td_uid_29_5df350774632f"  id="td_uid_38_5df350775ef1c" data-td_block_id="td_uid_29_5df350774632f" data-td_filter_value="40" href="https://agroinformacion.com/category/idi-salud/otrosmas-idi/">Otros/mas I+D+I</a></div></div><div id=td_uid_29_5df350774632f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/el-pata-negra-del-ovino-pastores-lanza-la-pierna-curada-de-cordero-agnei-iberico-en-varios-formatos-para-el-consumidor/" rel="bookmark" title="El &#8216;pata negra&#8217; del ovino: Pastores lanza la Pierna curada de cordero Agnei ibérico en varios formatos"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2019/12/GRUPO-PASTORES-PIERNA-CURADA-DE-CORDERO-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/12/GRUPO-PASTORES-PIERNA-CURADA-DE-CORDERO-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2019/12/GRUPO-PASTORES-PIERNA-CURADA-DE-CORDERO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El &#8216;pata negra&#8217; del ovino: Pastores lanza la Pierna curada de cordero Agnei ibérico en varios formatos"/></a></div> <a href="https://agroinformacion.com/category/idi-salud/carnicas/" class="td-post-category">Cárnicas</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/el-pata-negra-del-ovino-pastores-lanza-la-pierna-curada-de-cordero-agnei-iberico-en-varios-formatos-para-el-consumidor/" rel="bookmark" title="El &#8216;pata negra&#8217; del ovino: Pastores lanza la Pierna curada de cordero Agnei ibérico en varios formatos">El &#8216;pata negra&#8217; del ovino: Pastores lanza la Pierna curada de cordero Agnei ibérico en varios formatos</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/una-empresa-aceitera-de-la-sierra-de-cadiz-fabrica-un-innovador-aceite-de-oliva-con-algas/" rel="bookmark" title="Una empresa aceitera de la Sierra de Cádiz fabrica un innovador aceite de oliva con algas"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2019/12/ACEITE-DE-OLIVA-CON-ALGAS-SIERRA-DE-CADIZ-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/12/ACEITE-DE-OLIVA-CON-ALGAS-SIERRA-DE-CADIZ-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2019/12/ACEITE-DE-OLIVA-CON-ALGAS-SIERRA-DE-CADIZ-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Una empresa aceitera de la Sierra de Cádiz fabrica un innovador aceite de oliva con algas"/></a></div> <a href="https://agroinformacion.com/category/idi-salud/aceites/" class="td-post-category">Aceites</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/una-empresa-aceitera-de-la-sierra-de-cadiz-fabrica-un-innovador-aceite-de-oliva-con-algas/" rel="bookmark" title="Una empresa aceitera de la Sierra de Cádiz fabrica un innovador aceite de oliva con algas">Una empresa aceitera de la Sierra de Cádiz fabrica un innovador aceite de oliva con algas</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/la-comision-europea-prohibe-el-uso-del-clorpirifos-que-no-se-podra-usar-desde-junio-de-2020-el-pesticida-mas-usado-en-espana/" rel="bookmark" title="La Comisión Europea prohíbe el uso del clorpirifós, el pesticida más usado en España que no se podrá usar desde junio de 2020"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2019/12/CLORPIRIFÓS-PROHIBIDO-EUROPA-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/12/CLORPIRIFÓS-PROHIBIDO-EUROPA-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2019/12/CLORPIRIFÓS-PROHIBIDO-EUROPA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Comisión Europea prohíbe el uso del clorpirifós, el pesticida más usado en España que no se podrá usar desde junio de 2020"/></a></div> <a href="https://agroinformacion.com/category/idi-salud/biotecnologia/" class="td-post-category">Biotecnología</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/la-comision-europea-prohibe-el-uso-del-clorpirifos-que-no-se-podra-usar-desde-junio-de-2020-el-pesticida-mas-usado-en-espana/" rel="bookmark" title="La Comisión Europea prohíbe el uso del clorpirifós, el pesticida más usado en España que no se podrá usar desde junio de 2020">La Comisión Europea prohíbe el uso del clorpirifós, el pesticida más usado en España que no se podrá usar&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/productividad-y-eficiencia-de-la-cosecha-conla-nueva-cosechadora-x9-y-plataforma-draper-de-john-deere/" rel="bookmark" title="Productividad y eficiencia de la cosecha con la nueva Cosechadora X9 y plataforma draper de John Deere"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2019/12/Cosechadora-X9-JOHN-DEERE-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/12/Cosechadora-X9-JOHN-DEERE-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2019/12/Cosechadora-X9-JOHN-DEERE-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Productividad y eficiencia de la cosecha con la nueva Cosechadora X9 y plataforma draper de John Deere"/></a></div> <a href="https://agroinformacion.com/category/idi-salud/" class="td-post-category">I+D+I &#8211; Salud</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/productividad-y-eficiencia-de-la-cosecha-conla-nueva-cosechadora-x9-y-plataforma-draper-de-john-deere/" rel="bookmark" title="Productividad y eficiencia de la cosecha con la nueva Cosechadora X9 y plataforma draper de John Deere">Productividad y eficiencia de la cosecha con la nueva Cosechadora X9 y plataforma draper de John Deere</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_29_5df350774632f" data-td_block_id="td_uid_29_5df350774632f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_29_5df350774632f" data-td_block_id="td_uid_29_5df350774632f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-425"><a href="https://agroinformacion.com/category/idi-salud/aceites/">Aceites</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-426"><a href="https://agroinformacion.com/category/idi-salud/alimentacion/">Alimentación</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-427"><a href="https://agroinformacion.com/category/idi-salud/bebidas-vinedo/">Bebidas-Viñedo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-428"><a href="https://agroinformacion.com/category/idi-salud/biotecnologia/">Biotecnología</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-430"><a href="https://agroinformacion.com/category/idi-salud/energia/">Energía</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-431"><a href="https://agroinformacion.com/category/idi-salud/carnicas/">Cárnicas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-432"><a href="https://agroinformacion.com/category/idi-salud/lacteas/">Lácteas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-433"><a href="https://agroinformacion.com/category/idi-salud/otrosmas-idi/">Otros/mas I+D+I</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-434"><a href="https://agroinformacion.com/category/calidad/">Calidad</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_39_5df350778dc9c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_39_5df350778dc9c" ><script>var block_td_uid_39_5df350778dc9c = new tdBlock();
block_td_uid_39_5df350778dc9c.id = "td_uid_39_5df350778dc9c";
block_td_uid_39_5df350778dc9c.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_39_5df350778dc9c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_39_5df350778dc9c_rand","tdc_css_class_style":"td_uid_39_5df350778dc9c_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_39_5df350778dc9c.td_column_number = "3";
block_td_uid_39_5df350778dc9c.block_type = "td_block_mega_menu";
block_td_uid_39_5df350778dc9c.post_count = "4";
block_td_uid_39_5df350778dc9c.found_posts = "3942";
block_td_uid_39_5df350778dc9c.header_color = "";
block_td_uid_39_5df350778dc9c.ajax_pagination_infinite_stop = "";
block_td_uid_39_5df350778dc9c.max_num_pages = "986";
tdBlocksArray.push(block_td_uid_39_5df350778dc9c);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_39_5df350778dc9c" id="td_uid_40_5df35077b7283" data-td_block_id="td_uid_39_5df350778dc9c" data-td_filter_value="" href="https://agroinformacion.com/category/calidad/">Todo</a><a class="mega-menu-sub-cat-td_uid_39_5df350778dc9c"  id="td_uid_41_5df35077b737f" data-td_block_id="td_uid_39_5df350778dc9c" data-td_filter_value="14" href="https://agroinformacion.com/category/calidad/denominaciones-de-origen/">Denominaciones de origen</a><a class="mega-menu-sub-cat-td_uid_39_5df350778dc9c"  id="td_uid_42_5df35077b74b2" data-td_block_id="td_uid_39_5df350778dc9c" data-td_filter_value="18" href="https://agroinformacion.com/category/calidad/ferias-y-concursos/">Ferias y concursos</a><a class="mega-menu-sub-cat-td_uid_39_5df350778dc9c"  id="td_uid_43_5df35077b75d9" data-td_block_id="td_uid_39_5df350778dc9c" data-td_filter_value="37" href="https://agroinformacion.com/category/calidad/otrosmas-calidad/">Otros/mas calidad</a><a class="mega-menu-sub-cat-td_uid_39_5df350778dc9c"  id="td_uid_44_5df35077b76fd" data-td_block_id="td_uid_39_5df350778dc9c" data-td_filter_value="49" href="https://agroinformacion.com/category/calidad/premios-y-galardones/">Premios y galardones</a><a class="mega-menu-sub-cat-td_uid_39_5df350778dc9c"  id="td_uid_45_5df35077b7821" data-td_block_id="td_uid_39_5df350778dc9c" data-td_filter_value="50" href="https://agroinformacion.com/category/calidad/produccion-ecologica/">Producción ecológica</a></div></div><div id=td_uid_39_5df350778dc9c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/la-entrega-de-los-premios-qdequesos-pone-aun-mas-de-relieve-la-calidad-del-sector-en-toda-espana/" rel="bookmark" title="La entrega de los “Premios Qdequesos” pone aún más de relieve la calidad y el respaldo al sector en toda España"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2019/12/PREMIOS-QDEQUESOS-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/12/PREMIOS-QDEQUESOS-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2019/12/PREMIOS-QDEQUESOS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La entrega de los “Premios Qdequesos” pone aún más de relieve la calidad y el respaldo al sector en toda España"/></a></div> <a href="https://agroinformacion.com/category/calidad/" class="td-post-category">Calidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/la-entrega-de-los-premios-qdequesos-pone-aun-mas-de-relieve-la-calidad-del-sector-en-toda-espana/" rel="bookmark" title="La entrega de los “Premios Qdequesos” pone aún más de relieve la calidad y el respaldo al sector en toda España">La entrega de los “Premios Qdequesos” pone aún más de relieve la calidad y el respaldo al sector en&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/laboral-kutxa-lorra-entrega-sus-premios-a-la-excelencia-entre-las-explotaciones-agrarias-de-bizkaia/" rel="bookmark" title="Laboral Kutxa – Lorra entrega sus premios a la excelencia entre las explotaciones agrarias de Bizkaia"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2019/12/Laboral-Kutxa-PREMIO-LORRA-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/12/Laboral-Kutxa-PREMIO-LORRA-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2019/12/Laboral-Kutxa-PREMIO-LORRA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Laboral Kutxa – Lorra entrega sus premios a la excelencia entre las explotaciones agrarias de Bizkaia"/></a></div> <a href="https://agroinformacion.com/category/calidad/" class="td-post-category">Calidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/laboral-kutxa-lorra-entrega-sus-premios-a-la-excelencia-entre-las-explotaciones-agrarias-de-bizkaia/" rel="bookmark" title="Laboral Kutxa – Lorra entrega sus premios a la excelencia entre las explotaciones agrarias de Bizkaia">Laboral Kutxa – Lorra entrega sus premios a la excelencia entre las explotaciones agrarias de Bizkaia</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/provacuno-sigue-impulsando-la-carne-espanola-y-participara-por-primera-vez-en-la-feria-food-africa-de-el-cairo/" rel="bookmark" title="Provacuno sigue impulsando la carne española y participará por primera vez en la feria Food África de El Cairo"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2019/12/PROVACUNO-FOOD-AFRICA-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/12/PROVACUNO-FOOD-AFRICA-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2019/12/PROVACUNO-FOOD-AFRICA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Provacuno sigue impulsando la carne española y participará por primera vez en la feria Food África de El Cairo"/></a></div> <a href="https://agroinformacion.com/category/calidad/" class="td-post-category">Calidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/provacuno-sigue-impulsando-la-carne-espanola-y-participara-por-primera-vez-en-la-feria-food-africa-de-el-cairo/" rel="bookmark" title="Provacuno sigue impulsando la carne española y participará por primera vez en la feria Food África de El Cairo">Provacuno sigue impulsando la carne española y participará por primera vez en la feria Food África de El Cairo</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/la-agricultura-ecologica-tambien-saldra-a-la-calle-aprovechando-la-cumbre-del-clima-para-denunciar-sus-carencias/" rel="bookmark" title="La agricultura ecológica también saldrá a la calle aprovechando la Cumbre del Clima para denunciar sus carencias"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2019/12/AGRICULTURA-ECOLÓGICA-PROTESTA-CUMBRE-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/12/AGRICULTURA-ECOLÓGICA-PROTESTA-CUMBRE-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2019/12/AGRICULTURA-ECOLÓGICA-PROTESTA-CUMBRE-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La agricultura ecológica también saldrá a la calle aprovechando la Cumbre del Clima para denunciar sus carencias"/></a></div> <a href="https://agroinformacion.com/category/calidad/" class="td-post-category">Calidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/la-agricultura-ecologica-tambien-saldra-a-la-calle-aprovechando-la-cumbre-del-clima-para-denunciar-sus-carencias/" rel="bookmark" title="La agricultura ecológica también saldrá a la calle aprovechando la Cumbre del Clima para denunciar sus carencias">La agricultura ecológica también saldrá a la calle aprovechando la Cumbre del Clima para denunciar sus carencias</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_39_5df350778dc9c" data-td_block_id="td_uid_39_5df350778dc9c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_39_5df350778dc9c" data-td_block_id="td_uid_39_5df350778dc9c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-436"><a href="https://agroinformacion.com/category/calidad/denominaciones-de-origen/">Denominaciones de origen</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-437"><a href="https://agroinformacion.com/category/calidad/ferias-y-concursos/">Ferias y concursos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-461"><a href="https://agroinformacion.com/category/calidad/premios-y-galardones/">Premios y galardones</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-462"><a href="https://agroinformacion.com/category/calidad/produccion-ecologica/">Producción ecológica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-438"><a href="https://agroinformacion.com/category/calidad/otrosmas-calidad/">Otros/mas calidad</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-439"><a href="https://agroinformacion.com/category/desarrollo-rural/">Desarrollo rural</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_46_5df35077dc777_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_46_5df35077dc777" ><script>var block_td_uid_46_5df35077dc777 = new tdBlock();
block_td_uid_46_5df35077dc777.id = "td_uid_46_5df35077dc777";
block_td_uid_46_5df35077dc777.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"15","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_46_5df35077dc777_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_46_5df35077dc777_rand","tdc_css_class_style":"td_uid_46_5df35077dc777_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_46_5df35077dc777.td_column_number = "3";
block_td_uid_46_5df35077dc777.block_type = "td_block_mega_menu";
block_td_uid_46_5df35077dc777.post_count = "4";
block_td_uid_46_5df35077dc777.found_posts = "2856";
block_td_uid_46_5df35077dc777.header_color = "";
block_td_uid_46_5df35077dc777.ajax_pagination_infinite_stop = "";
block_td_uid_46_5df35077dc777.max_num_pages = "714";
tdBlocksArray.push(block_td_uid_46_5df35077dc777);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_46_5df35077dc777" id="td_uid_47_5df350780d9ca" data-td_block_id="td_uid_46_5df35077dc777" data-td_filter_value="" href="https://agroinformacion.com/category/desarrollo-rural/">Todo</a><a class="mega-menu-sub-cat-td_uid_46_5df35077dc777"  id="td_uid_48_5df350780dac8" data-td_block_id="td_uid_46_5df35077dc777" data-td_filter_value="26" href="https://agroinformacion.com/category/desarrollo-rural/iniciativas-de-desarrollo/">Iniciativas de desarrollo</a><a class="mega-menu-sub-cat-td_uid_46_5df35077dc777"  id="td_uid_49_5df350780dbf4" data-td_block_id="td_uid_46_5df35077dc777" data-td_filter_value="29" href="https://agroinformacion.com/category/desarrollo-rural/mujer-rural/">Mujer rural</a><a class="mega-menu-sub-cat-td_uid_46_5df35077dc777"  id="td_uid_50_5df350780dd1f" data-td_block_id="td_uid_46_5df35077dc777" data-td_filter_value="30" href="https://agroinformacion.com/category/desarrollo-rural/normativa/">Normativa</a><a class="mega-menu-sub-cat-td_uid_46_5df35077dc777"  id="td_uid_51_5df350780de47" data-td_block_id="td_uid_46_5df35077dc777" data-td_filter_value="38" href="https://agroinformacion.com/category/desarrollo-rural/otrosmas-desarrollo-rural/">Otros/mas desarrollo rural</a><a class="mega-menu-sub-cat-td_uid_46_5df35077dc777"  id="td_uid_52_5df350780df6d" data-td_block_id="td_uid_46_5df35077dc777" data-td_filter_value="52" href="https://agroinformacion.com/category/desarrollo-rural/turismo/">Turismo</a></div></div><div id=td_uid_46_5df35077dc777 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/proyecto-para-concienciar-sobre-los-objetivos-de-desarrollo-sostenible-en-los-colegios-de-la-sierra-de-guadarrama/" rel="bookmark" title="Proyecto para concienciar sobre los Objetivos de Desarrollo Sostenible en los colegios de la Sierra de Guadarrama"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2019/12/COPADE-y-ADESGAM-Objetivos-de-Desarrollo-Sostenible-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/12/COPADE-y-ADESGAM-Objetivos-de-Desarrollo-Sostenible-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2019/12/COPADE-y-ADESGAM-Objetivos-de-Desarrollo-Sostenible-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Proyecto para concienciar sobre los Objetivos de Desarrollo Sostenible en los colegios de la Sierra de Guadarrama"/></a></div> <a href="https://agroinformacion.com/category/desarrollo-rural/" class="td-post-category">Desarrollo rural</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/proyecto-para-concienciar-sobre-los-objetivos-de-desarrollo-sostenible-en-los-colegios-de-la-sierra-de-guadarrama/" rel="bookmark" title="Proyecto para concienciar sobre los Objetivos de Desarrollo Sostenible en los colegios de la Sierra de Guadarrama">Proyecto para concienciar sobre los Objetivos de Desarrollo Sostenible en los colegios de la Sierra de Guadarrama</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/los-ganaderos-europeos-se-movilizan-para-acabar-con-la-mala-fama-del-sector-y-asaja-anuncia-movilizaciones-en-toda-espana/" rel="bookmark" title="Los ganaderos europeos se movilizan para acabar con la &#8220;mala fama&#8221; del sector y Asaja anuncia movilizaciones en toda España"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2019/12/PROTESTAS-GANADEROS-BRUSELAS-ASAJA-EN-TODA-ESPAÑA-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/12/PROTESTAS-GANADEROS-BRUSELAS-ASAJA-EN-TODA-ESPAÑA-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2019/12/PROTESTAS-GANADEROS-BRUSELAS-ASAJA-EN-TODA-ESPAÑA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Los ganaderos europeos se movilizan para acabar con la &#8220;mala fama&#8221; del sector y Asaja anuncia movilizaciones en toda España"/></a></div> <a href="https://agroinformacion.com/category/desarrollo-rural/" class="td-post-category">Desarrollo rural</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/los-ganaderos-europeos-se-movilizan-para-acabar-con-la-mala-fama-del-sector-y-asaja-anuncia-movilizaciones-en-toda-espana/" rel="bookmark" title="Los ganaderos europeos se movilizan para acabar con la &#8220;mala fama&#8221; del sector y Asaja anuncia movilizaciones en toda España">Los ganaderos europeos se movilizan para acabar con la &#8220;mala fama&#8221; del sector y Asaja anuncia movilizaciones en toda&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/las-explotaciones-de-montana-podrian-perder-los-23-millones-previstos-de-cobrar-si-se-prorroga-el-pdr-gallego-tres-anos/" rel="bookmark" title="Las explotaciones de montaña podrían perder los 23 millones previstos de cobrar si se prorroga el PDR gallego tres años"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2019/12/PDR-GALICIA-ZONAS-DE-MONTAÑA-UUAA-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/12/PDR-GALICIA-ZONAS-DE-MONTAÑA-UUAA-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2019/12/PDR-GALICIA-ZONAS-DE-MONTAÑA-UUAA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Las explotaciones de montaña podrían perder los 23 millones previstos de cobrar si se prorroga el PDR gallego tres años"/></a></div> <a href="https://agroinformacion.com/category/desarrollo-rural/" class="td-post-category">Desarrollo rural</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/las-explotaciones-de-montana-podrian-perder-los-23-millones-previstos-de-cobrar-si-se-prorroga-el-pdr-gallego-tres-anos/" rel="bookmark" title="Las explotaciones de montaña podrían perder los 23 millones previstos de cobrar si se prorroga el PDR gallego tres años">Las explotaciones de montaña podrían perder los 23 millones previstos de cobrar si se prorroga el PDR gallego tres&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/los-apicultores-que-perdieron-su-actividad-por-la-dana-ni-reciben-ayudas-del-ministerio-ni-cobran-del-seguro-privado-contratado/" rel="bookmark" title="Los apicultores que perdieron su actividad por la DANA, ni reciben ayudas del Ministerio, ni cobran del seguro privado"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2019/12/SEGURO-PRIVADO-APICOLA-ASAJA-ALICANTE-DANA-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/12/SEGURO-PRIVADO-APICOLA-ASAJA-ALICANTE-DANA-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2019/12/SEGURO-PRIVADO-APICOLA-ASAJA-ALICANTE-DANA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Los apicultores que perdieron su actividad por la DANA, ni reciben ayudas del Ministerio, ni cobran del seguro privado"/></a></div> <a href="https://agroinformacion.com/category/desarrollo-rural/" class="td-post-category">Desarrollo rural</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/los-apicultores-que-perdieron-su-actividad-por-la-dana-ni-reciben-ayudas-del-ministerio-ni-cobran-del-seguro-privado-contratado/" rel="bookmark" title="Los apicultores que perdieron su actividad por la DANA, ni reciben ayudas del Ministerio, ni cobran del seguro privado">Los apicultores que perdieron su actividad por la DANA, ni reciben ayudas del Ministerio, ni cobran del seguro privado</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_46_5df35077dc777" data-td_block_id="td_uid_46_5df35077dc777"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_46_5df35077dc777" data-td_block_id="td_uid_46_5df35077dc777"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-465"><a href="https://agroinformacion.com/category/desarrollo-rural/mujer-rural/">Mujer rural</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-441"><a href="https://agroinformacion.com/category/desarrollo-rural/iniciativas-de-desarrollo/">Iniciativas de desarrollo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-442"><a href="https://agroinformacion.com/category/desarrollo-rural/normativa/">Normativa</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-463"><a href="https://agroinformacion.com/category/desarrollo-rural/turismo/">Turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-443"><a href="https://agroinformacion.com/category/desarrollo-rural/otrosmas-desarrollo-rural/">Otros/mas desarrollo rural</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-444"><a href="https://agroinformacion.com/category/medio-ambiente/">Medio ambiente</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_53_5df350783221e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_53_5df350783221e" ><script>var block_td_uid_53_5df350783221e = new tdBlock();
block_td_uid_53_5df350783221e.id = "td_uid_53_5df350783221e";
block_td_uid_53_5df350783221e.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"28","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_53_5df350783221e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_53_5df350783221e_rand","tdc_css_class_style":"td_uid_53_5df350783221e_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_53_5df350783221e.td_column_number = "3";
block_td_uid_53_5df350783221e.block_type = "td_block_mega_menu";
block_td_uid_53_5df350783221e.post_count = "4";
block_td_uid_53_5df350783221e.found_posts = "3307";
block_td_uid_53_5df350783221e.header_color = "";
block_td_uid_53_5df350783221e.ajax_pagination_infinite_stop = "";
block_td_uid_53_5df350783221e.max_num_pages = "827";
tdBlocksArray.push(block_td_uid_53_5df350783221e);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_53_5df350783221e" id="td_uid_54_5df3507858821" data-td_block_id="td_uid_53_5df350783221e" data-td_filter_value="" href="https://agroinformacion.com/category/medio-ambiente/">Todo</a><a class="mega-menu-sub-cat-td_uid_53_5df350783221e"  id="td_uid_55_5df3507858921" data-td_block_id="td_uid_53_5df350783221e" data-td_filter_value="64" href="https://agroinformacion.com/category/medio-ambiente/caza/">Caza</a><a class="mega-menu-sub-cat-td_uid_53_5df350783221e"  id="td_uid_56_5df3507858a51" data-td_block_id="td_uid_53_5df350783221e" data-td_filter_value="68" href="https://agroinformacion.com/category/medio-ambiente/espacios-protegidos/">Espacios protegidos</a><a class="mega-menu-sub-cat-td_uid_53_5df350783221e"  id="td_uid_57_5df3507858b78" data-td_block_id="td_uid_53_5df350783221e" data-td_filter_value="69" href="https://agroinformacion.com/category/medio-ambiente/forestal/">Forestal</a><a class="mega-menu-sub-cat-td_uid_53_5df350783221e"  id="td_uid_58_5df3507858c98" data-td_block_id="td_uid_53_5df350783221e" data-td_filter_value="41" href="https://agroinformacion.com/category/medio-ambiente/otrosmas-medio-ambiente/">Otros/mas medio ambiente</a></div></div><div id=td_uid_53_5df350783221e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/cumbre-del-clima-bruselas-presenta-su-pacto-verde-europeo-que-busca-movilizar-100-000-millones-de-euros/" rel="bookmark" title="CUMBRE DEL CLIMA: Bruselas presenta su Pacto Verde Europeo que busca movilizar 100.000 millones de euros"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2019/12/PACTO-VERDE-EUROPEO-COP25-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/12/PACTO-VERDE-EUROPEO-COP25-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2019/12/PACTO-VERDE-EUROPEO-COP25-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CUMBRE DEL CLIMA: Bruselas presenta su Pacto Verde Europeo que busca movilizar 100.000 millones de euros"/></a></div> <a href="https://agroinformacion.com/category/medio-ambiente/" class="td-post-category">Medio ambiente</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/cumbre-del-clima-bruselas-presenta-su-pacto-verde-europeo-que-busca-movilizar-100-000-millones-de-euros/" rel="bookmark" title="CUMBRE DEL CLIMA: Bruselas presenta su Pacto Verde Europeo que busca movilizar 100.000 millones de euros">CUMBRE DEL CLIMA: Bruselas presenta su Pacto Verde Europeo que busca movilizar 100.000 millones de euros</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/la-red-europea-de-territorios-resineros-abre-un-procedimiento-para-la-inscripcion-temprana-de-los-interesados/" rel="bookmark" title="La Red Europea de Territorios Resineros abre un procedimiento para la inscripción temprana de los interesados"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2019/12/Red-Europea-de-Territorios-Resineros-CESEFOR-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/12/Red-Europea-de-Territorios-Resineros-CESEFOR-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2019/12/Red-Europea-de-Territorios-Resineros-CESEFOR-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Red Europea de Territorios Resineros abre un procedimiento para la inscripción temprana de los interesados"/></a></div> <a href="https://agroinformacion.com/category/medio-ambiente/forestal/" class="td-post-category">Forestal</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/la-red-europea-de-territorios-resineros-abre-un-procedimiento-para-la-inscripcion-temprana-de-los-interesados/" rel="bookmark" title="La Red Europea de Territorios Resineros abre un procedimiento para la inscripción temprana de los interesados">La Red Europea de Territorios Resineros abre un procedimiento para la inscripción temprana de los interesados</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/el-sector-castanero-andaluz-cierra-su-peor-campana-en-muchos-anos-a-casua-de-los-efectos-del-cambio-climatico/" rel="bookmark" title="El sector castañero andaluz cierra su &#8220;peor campaña&#8221; en muchos años a causa de los efectos del &#8220;cambio climático&#8221;"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2019/12/SECTOR-CASTAÑERO-ANDALUZ-COAG-ADALUCIA-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/12/SECTOR-CASTAÑERO-ANDALUZ-COAG-ADALUCIA-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2019/12/SECTOR-CASTAÑERO-ANDALUZ-COAG-ADALUCIA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El sector castañero andaluz cierra su &#8220;peor campaña&#8221; en muchos años a causa de los efectos del &#8220;cambio climático&#8221;"/></a></div> <a href="https://agroinformacion.com/category/medio-ambiente/forestal/" class="td-post-category">Forestal</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/el-sector-castanero-andaluz-cierra-su-peor-campana-en-muchos-anos-a-casua-de-los-efectos-del-cambio-climatico/" rel="bookmark" title="El sector castañero andaluz cierra su &#8220;peor campaña&#8221; en muchos años a causa de los efectos del &#8220;cambio climático&#8221;">El sector castañero andaluz cierra su &#8220;peor campaña&#8221; en muchos años a causa de los efectos del &#8220;cambio climático&#8221;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/cumbre-del-clima-cientos-de-miles-de-personas-salen-a-la-calle-para-reclamar-medidas-urgentes-ante-una-emergencia-global/" rel="bookmark" title="CUMBRE DEL CLIMA: Cientos de miles de personas salen a la calle para reclamar medidas urgentes ante una emergencia global"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2019/12/CIENTOS-DE-MILES-DE-PERSONAS-MANIFESTACIÓN-CLIMA-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/12/CIENTOS-DE-MILES-DE-PERSONAS-MANIFESTACIÓN-CLIMA-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2019/12/CIENTOS-DE-MILES-DE-PERSONAS-MANIFESTACIÓN-CLIMA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CUMBRE DEL CLIMA: Cientos de miles de personas salen a la calle para reclamar medidas urgentes ante una emergencia global"/></a></div> <a href="https://agroinformacion.com/category/destacados/" class="td-post-category">Destacados</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/cumbre-del-clima-cientos-de-miles-de-personas-salen-a-la-calle-para-reclamar-medidas-urgentes-ante-una-emergencia-global/" rel="bookmark" title="CUMBRE DEL CLIMA: Cientos de miles de personas salen a la calle para reclamar medidas urgentes ante una emergencia global">CUMBRE DEL CLIMA: Cientos de miles de personas salen a la calle para reclamar medidas urgentes ante una emergencia&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_53_5df350783221e" data-td_block_id="td_uid_53_5df350783221e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_53_5df350783221e" data-td_block_id="td_uid_53_5df350783221e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-445"><a href="https://agroinformacion.com/category/medio-ambiente/caza/">Caza</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-446"><a href="https://agroinformacion.com/category/medio-ambiente/espacios-protegidos/">Espacios protegidos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-447"><a href="https://agroinformacion.com/category/medio-ambiente/forestal/">Forestal</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-448"><a href="https://agroinformacion.com/category/medio-ambiente/otrosmas-medio-ambiente/">Otros/mas medio ambiente</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-mega-menu menu-item-449"><a href="https://agroinformacion.com/category/agua/">Agua</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_59_5df35078783cc_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_59_5df35078783cc" ><script>var block_td_uid_59_5df35078783cc = new tdBlock();
block_td_uid_59_5df35078783cc.id = "td_uid_59_5df35078783cc";
block_td_uid_59_5df35078783cc.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_59_5df35078783cc_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_59_5df35078783cc_rand","tdc_css_class_style":"td_uid_59_5df35078783cc_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_59_5df35078783cc.td_column_number = "3";
block_td_uid_59_5df35078783cc.block_type = "td_block_mega_menu";
block_td_uid_59_5df35078783cc.post_count = "4";
block_td_uid_59_5df35078783cc.found_posts = "9436";
block_td_uid_59_5df35078783cc.header_color = "";
block_td_uid_59_5df35078783cc.ajax_pagination_infinite_stop = "";
block_td_uid_59_5df35078783cc.max_num_pages = "2359";
tdBlocksArray.push(block_td_uid_59_5df35078783cc);</script> <script>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</script> <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_59_5df35078783cc" id="td_uid_60_5df35078983aa" data-td_block_id="td_uid_59_5df35078783cc" data-td_filter_value="" href="https://agroinformacion.com/category/agua/">Todo</a><a class="mega-menu-sub-cat-td_uid_59_5df35078783cc"  id="td_uid_61_5df35078984a7" data-td_block_id="td_uid_59_5df35078783cc" data-td_filter_value="11" href="https://agroinformacion.com/category/agua/cuencas-hidrograficas/">Cuencas hidrográficas</a><a class="mega-menu-sub-cat-td_uid_59_5df35078783cc"  id="td_uid_62_5df35078985d7" data-td_block_id="td_uid_59_5df35078783cc" data-td_filter_value="36" href="https://agroinformacion.com/category/agua/otrosmas-agua/">Otros/mas agua</a><a class="mega-menu-sub-cat-td_uid_59_5df35078783cc"  id="td_uid_63_5df3507898706" data-td_block_id="td_uid_59_5df35078783cc" data-td_filter_value="47" href="https://agroinformacion.com/category/agua/politica-hidraulica/">Política hidraúlica</a><a class="mega-menu-sub-cat-td_uid_59_5df35078783cc"  id="td_uid_64_5df350789882b" data-td_block_id="td_uid_59_5df35078783cc" data-td_filter_value="57" href="https://agroinformacion.com/category/agua/zonas-regables/">Zonas regables</a></div></div><div id=td_uid_59_5df35078783cc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/la-chg-desoye-las-protestas-de-los-regantes-y-ajusta-las-dotaciones-de-agua-para-el-riego-en-el-alto-guadiana/" rel="bookmark" title="La CHG desoye las protestas de los regantes y &#8220;ajusta&#8221; las dotaciones de agua para el riego en el Alto Guadiana"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2019/12/RECORTE-DOTACIONES-DE-AGUA-CH-GUADIANA-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/12/RECORTE-DOTACIONES-DE-AGUA-CH-GUADIANA-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2019/12/RECORTE-DOTACIONES-DE-AGUA-CH-GUADIANA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La CHG desoye las protestas de los regantes y &#8220;ajusta&#8221; las dotaciones de agua para el riego en el Alto Guadiana"/></a></div> <a href="https://agroinformacion.com/category/agua/" class="td-post-category">Agua</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/la-chg-desoye-las-protestas-de-los-regantes-y-ajusta-las-dotaciones-de-agua-para-el-riego-en-el-alto-guadiana/" rel="bookmark" title="La CHG desoye las protestas de los regantes y &#8220;ajusta&#8221; las dotaciones de agua para el riego en el Alto Guadiana">La CHG desoye las protestas de los regantes y &#8220;ajusta&#8221; las dotaciones de agua para el riego en el&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/regantes-y-opas-reclaman-masivamente-desde-la-calle-a-la-chg-mantener-el-agua-para-el-riego-en-el-alto-guadiana/" rel="bookmark" title="Regantes y OPAS reclaman masivamente a la CHG mantener el agua para el riego en el Alto Guadiana"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2019/12/RIEGO-EN-EL-ALTO-GUADIANA-PROTESTA-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/12/RIEGO-EN-EL-ALTO-GUADIANA-PROTESTA-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2019/12/RIEGO-EN-EL-ALTO-GUADIANA-PROTESTA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Regantes y OPAS reclaman masivamente a la CHG mantener el agua para el riego en el Alto Guadiana"/></a></div> <a href="https://agroinformacion.com/category/agua/" class="td-post-category">Agua</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/regantes-y-opas-reclaman-masivamente-desde-la-calle-a-la-chg-mantener-el-agua-para-el-riego-en-el-alto-guadiana/" rel="bookmark" title="Regantes y OPAS reclaman masivamente a la CHG mantener el agua para el riego en el Alto Guadiana">Regantes y OPAS reclaman masivamente a la CHG mantener el agua para el riego en el Alto Guadiana</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/el-clamor-contra-los-recortes-de-las-dotaciones-de-riego-en-el-alto-guadiana-sacara-a-la-calles-a-todos-los-regantes/" rel="bookmark" title="El clamor contra los recortes de las dotaciones de riego en el Alto Guadiana sacará a la calles a todos los regantes"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2019/12/EL-CLAMOR-REGANTES-ALTO-GUADIANA-COOPERATIVAS-CLM-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/12/EL-CLAMOR-REGANTES-ALTO-GUADIANA-COOPERATIVAS-CLM-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2019/12/EL-CLAMOR-REGANTES-ALTO-GUADIANA-COOPERATIVAS-CLM-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El clamor contra los recortes de las dotaciones de riego en el Alto Guadiana sacará a la calles a todos los regantes"/></a></div> <a href="https://agroinformacion.com/category/agua/" class="td-post-category">Agua</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/el-clamor-contra-los-recortes-de-las-dotaciones-de-riego-en-el-alto-guadiana-sacara-a-la-calles-a-todos-los-regantes/" rel="bookmark" title="El clamor contra los recortes de las dotaciones de riego en el Alto Guadiana sacará a la calles a todos los regantes">El clamor contra los recortes de las dotaciones de riego en el Alto Guadiana sacará a la calles a&#8230;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/nuevos-apoyos-a-la-protesta-del-12-de-diciembre-los-por-recortes-de-agua-para-el-regadio-en-el-alto-guadiana/" rel="bookmark" title="Nuevos apoyos a la protesta del 12 de diciembre los por recortes de agua para el regadío en el Alto Guadiana"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2019/12/APOYO-PROTESTA-CORTE-REGADIO-EN-EL-ALTO-GUADIANA-UPA-CLM-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/12/APOYO-PROTESTA-CORTE-REGADIO-EN-EL-ALTO-GUADIANA-UPA-CLM-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2019/12/APOYO-PROTESTA-CORTE-REGADIO-EN-EL-ALTO-GUADIANA-UPA-CLM-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nuevos apoyos a la protesta del 12 de diciembre los por recortes de agua para el regadío en el Alto Guadiana"/></a></div> <a href="https://agroinformacion.com/category/agua/" class="td-post-category">Agua</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/nuevos-apoyos-a-la-protesta-del-12-de-diciembre-los-por-recortes-de-agua-para-el-regadio-en-el-alto-guadiana/" rel="bookmark" title="Nuevos apoyos a la protesta del 12 de diciembre los por recortes de agua para el regadío en el Alto Guadiana">Nuevos apoyos a la protesta del 12 de diciembre los por recortes de agua para el regadío en el&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_59_5df35078783cc" data-td_block_id="td_uid_59_5df35078783cc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_59_5df35078783cc" data-td_block_id="td_uid_59_5df35078783cc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-450"><a href="https://agroinformacion.com/category/agua/cuencas-hidrograficas/">Cuencas hidrográficas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-452"><a href="https://agroinformacion.com/category/agua/politica-hidraulica/">Política hidraúlica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-453"><a href="https://agroinformacion.com/category/agua/zonas-regables/">Zonas regables</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-451"><a href="https://agroinformacion.com/category/agua/otrosmas-agua/">Otros/mas agua</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-93136"><a href="https://agroinformacion.com/category/opinion/">Opinión</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-101548"><a href="https://agroinformacion.com/contacto/">Contacto</a></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://agroinformacion.com/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><article id="post-136372" class="td-post-template-3 post-136372 post type-post status-publish format-standard has-post-thumbnail hentry category-destacados category-ganaderia category-porcino td-container-wrap" itemscope itemtype="https://schema.org/Article"><div class="td-post-header td-container"><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://agroinformacion.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Destacados" class="entry-crumb" href="https://agroinformacion.com/category/destacados/">Destacados</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Ciudadanos denuncia que Agricultura autoriza el uso de sementales vetados por la...</span></div></div><div class="td-post-header-holder td-image-gradient"><div class="td-post-featured-image"><a href="https://agroinformacion.com/wp-content/uploads/2019/03/CIUDADANOS-LA-NORMA-DEL-IBERICO.jpg" data-caption=""><img width="1068" height="688" class="entry-thumb td-modal-image" src="https://agroinformacion.com/wp-content/uploads/2019/03/CIUDADANOS-LA-NORMA-DEL-IBERICO-1068x688.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/03/CIUDADANOS-LA-NORMA-DEL-IBERICO-1068x688.jpg 1068w, https://agroinformacion.com/wp-content/uploads/2019/03/CIUDADANOS-LA-NORMA-DEL-IBERICO-300x193.jpg 300w, https://agroinformacion.com/wp-content/uploads/2019/03/CIUDADANOS-LA-NORMA-DEL-IBERICO-768x495.jpg 768w, https://agroinformacion.com/wp-content/uploads/2019/03/CIUDADANOS-LA-NORMA-DEL-IBERICO-1024x660.jpg 1024w, https://agroinformacion.com/wp-content/uploads/2019/03/CIUDADANOS-LA-NORMA-DEL-IBERICO-696x449.jpg 696w, https://agroinformacion.com/wp-content/uploads/2019/03/CIUDADANOS-LA-NORMA-DEL-IBERICO-652x420.jpg 652w, https://agroinformacion.com/wp-content/uploads/2019/03/CIUDADANOS-LA-NORMA-DEL-IBERICO.jpg 1086w" sizes="(max-width: 1068px) 100vw, 1068px" alt="" title="CIUDADANOS LA NORMA DEL IBERICO"/></a></div><header class="td-post-title"><ul class="td-category"><li class="entry-category"><a  style="background-color:#5aaf4a; color:#fff; border-color:#5aaf4a;" href="https://agroinformacion.com/category/destacados/">Destacados</a></li><li class="entry-category"><a  href="https://agroinformacion.com/category/ganaderia/">Ganadería</a></li><li class="entry-category"><a  href="https://agroinformacion.com/category/ganaderia/porcino/">Porcino</a></li></ul><h1 class="entry-title">Ciudadanos denuncia que Agricultura autoriza el uso de sementales vetados por la norma del ibérico</h1><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-23T09:18:28+00:00" >23/03/2019</time></span><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-136372">5160</span></div><div class="td-post-comments"><a href="https://agroinformacion.com/ciudadanos-denuncia-que-agricultura-autoriza-el-uso-de-sementales-vetados-por-la-norma-del-iberico/#comments"><i class="td-icon-comments"></i>2</a></div></div></header></div></div><div class="td-container"><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-sharing td-post-sharing-top "><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fagroinformacion.com%2Fciudadanos-denuncia-que-agricultura-autoriza-el-uso-de-sementales-vetados-por-la-norma-del-iberico%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Ciudadanos+denuncia+que+Agricultura+autoriza+el+uso+de+sementales+vetados+por+la+norma+del+ib%C3%A9rico&url=https%3A%2F%2Fagroinformacion.com%2Fciudadanos-denuncia-que-agricultura-autoriza-el-uso-de-sementales-vetados-por-la-norma-del-iberico%2F&via=Agroinformacion"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://agroinformacion.com/ciudadanos-denuncia-que-agricultura-autoriza-el-uso-de-sementales-vetados-por-la-norma-del-iberico/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://agroinformacion.com/ciudadanos-denuncia-que-agricultura-autoriza-el-uso-de-sementales-vetados-por-la-norma-del-iberico/&amp;media=https://agroinformacion.com/wp-content/uploads/2019/03/CIUDADANOS-LA-NORMA-DEL-IBERICO.jpg&description=Ciudadanos+denuncia+que+Agricultura+autoriza+el+uso+de+sementales+vetados+por+la+norma+del+ib%C3%A9rico" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Ciudadanos+denuncia+que+Agricultura+autoriza+el+uso+de+sementales+vetados+por+la+norma+del+ib%C3%A9rico%20-%20https%3A%2F%2Fagroinformacion.com%2Fciudadanos-denuncia-que-agricultura-autoriza-el-uso-de-sementales-vetados-por-la-norma-del-iberico%2F" ><i class="td-icon-whatsapp"></i></a></div></div><div class="td-post-content"><p>El diputado de la Comisión de Agricultura del Grupo Parlamentario de Ciudadanos, Toni Cantó, ha arremetido duramente contra el Ministerio de Agricultura, contra la Mesa de Coordinación de la Norma de Calidad del Ibérico, (organismo dependiente del MAPA) e igualmente contra la patronal sectorial, organismos a los que considera responsables de sortear la legislación vigente, de interferir descaradamente en su desarrollo y cumplimiento cuando les conviene, y de imponer un modelo productivo basado en el desorbitado e irracional crecimiento de las producciones intensivas de cerdos cruzados, (artificiosamente llamados ibéricos) que han creado una situación de supremacía insostenible en el sector.</p><p><img class="size-medium wp-image-136374 alignleft" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.agroinformacion.com/wp-content/uploads/2019/03/la-norma-1-300x135.jpg" alt="" width="300" height="135" data-lazy-srcset="https://agroinformacion.com/wp-content/uploads/2019/03/la-norma-1-300x135.jpg 300w, https://agroinformacion.com/wp-content/uploads/2019/03/la-norma-1.jpg 690w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" /><noscript><img class="size-medium wp-image-136374 alignleft" src="https://www.agroinformacion.com/wp-content/uploads/2019/03/la-norma-1-300x135.jpg" alt="" width="300" height="135" srcset="https://agroinformacion.com/wp-content/uploads/2019/03/la-norma-1-300x135.jpg 300w, https://agroinformacion.com/wp-content/uploads/2019/03/la-norma-1.jpg 690w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>Toni Cantó, en una de sus <a href="https://www.agroinformacion.com/a-ciudadanos-no-le-cuadran-las-cuentas-pide-al-gobierno-que-explique-si-hay-fraude-en-la-montanera-al-haber-menos-bellotas/">últimas preguntas parlamentarias</a>, -dirigida al Gobierno de Pedro Sánchez con solicitud de respuesta por escrito-, acusa al organismo encargado de fiscalizar y supervisar el cumplimiento de todas las medidas legalmente establecidas para la producción de los elaborados cárnicos obtenidos de &#8220;supuestos&#8221; animales porcinos de la raza ibérica, (Mesa de Coordinación del Ibérico) de vulnerar deliberadamente parte esencial de los preceptos que afianza la normativa sectorial y que tienen como reconocido objetivo, “mejorar la calidad de los productos obtenidos del despiece del cerdo ibérico”.</p><p>El diputado de la formación naranja argumenta en su exposición de motivos, “que la vigente reglamentación sectorial del ibérico, -aprobada en enero de 2014-, decretaba inicialmente un plazo de dos años para que todos los ganaderos pudiesen adecuar la certificación racial de sus animales reproductores de prototipo duroc e ibérico, (ejemplares sin calificación racial) y su posterior inclusión en el correspondiente Libro de Registro Genealógico de cada una de sus razas”.</p><p>Esta estipulación, continúa explicando Cantó, “fue posteriormente reformada por medio del R. D. 818/2015, de 11 de septiembre, al constatar el Ministerio de Agricultura que transcurrida una parte importante de dicho periodo transitorio, el sector estaba teniendo una adaptación más lenta de lo previsto en relación con los reproductores duroc de prototipo, (ejemplares sin identidad racial definida y aprobada) por lo que fue necesario modificar la redacción de la disposición transitoria segunda del R.D. 4/2014, ampliando el periodo temporal para los machos de prototipo duroc a un total de cuatro años para facilitar así la transición de todos los ganaderos a este nuevo escenario productivo”.</p><p><img class="size-medium wp-image-136375 alignright" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.agroinformacion.com/wp-content/uploads/2019/03/la-norma-2-300x168.jpg" alt="" width="300" height="168" data-lazy-srcset="https://agroinformacion.com/wp-content/uploads/2019/03/la-norma-2-300x168.jpg 300w, https://agroinformacion.com/wp-content/uploads/2019/03/la-norma-2-768x430.jpg 768w, https://agroinformacion.com/wp-content/uploads/2019/03/la-norma-2-696x390.jpg 696w, https://agroinformacion.com/wp-content/uploads/2019/03/la-norma-2-749x420.jpg 749w, https://agroinformacion.com/wp-content/uploads/2019/03/la-norma-2.jpg 960w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" /><noscript><img class="size-medium wp-image-136375 alignright" src="https://www.agroinformacion.com/wp-content/uploads/2019/03/la-norma-2-300x168.jpg" alt="" width="300" height="168" srcset="https://agroinformacion.com/wp-content/uploads/2019/03/la-norma-2-300x168.jpg 300w, https://agroinformacion.com/wp-content/uploads/2019/03/la-norma-2-768x430.jpg 768w, https://agroinformacion.com/wp-content/uploads/2019/03/la-norma-2-696x390.jpg 696w, https://agroinformacion.com/wp-content/uploads/2019/03/la-norma-2-749x420.jpg 749w, https://agroinformacion.com/wp-content/uploads/2019/03/la-norma-2.jpg 960w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>Dicha prórroga expiró el pasado día 11 de enero de 2018, “por lo que todos los sementales de sangre duroc -para su normalizado uso en las actuales producciones de la norma de calidad del ibérico- deben corresponderse inexorablemente con animales testados con la máxima pureza genética de la raza duroc y posteriormente matriculados en su Libro Genealógico”, advierte Cantó.</p><p>Pero un importante número de ganaderos, de la órbita del cochino cruzado, optaron por rechazar el cumplimiento de la legalidad y tras expirar el aplazamiento, acumularon en sus explotaciones miles de sementales de prototipo duroc sin calificar y registrar en el Libro Genealógico del porcino de la raza duroc, generando una notable confusión y poniendo de manifiesto el caos en el que se encuentra sumido permanentemente el sector productor del ibérico.</p><blockquote><p>A iniciativa de ASICI, Agricultura acordó permitir el uso de 6.000 sementales de prototipo Duroc, en contra de lo decretado por la legislación vigente</p></blockquote><p>El integrante de la Comisión de Agricultura de la formación naranja afirma, “que tras la reunión convocada y celebrada el mismo día 11 de enero de 2018 en las dependencias de Agricultura, con la presencia de los representantes de todas las CCAA con intereses en el sector y los de la Asociación Interprofesional del Cerdo Ibérico, (ASICI) y a iniciativa de los rectores de la cúpula de la referida interprofesional sectorial, se acordó y decidió que “dado que existen 5.904 animales de prototipo racial duroc (ejemplares sin identidad racial definida y aprobada) actualmente en las explotaciones, y que fueron calificados como tal antes del 2014, y han venido dando lugar a productos amparados por la Norma del Ibérico, y por tanto, productos ajustados a lo previsto en el R.D. 4/2014, debe asumirse su continuidad hasta el fin de su vida productiva”.</p><p><img class="size-medium wp-image-136373 alignleft" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.agroinformacion.com/wp-content/uploads/2019/03/la-norma-300x216.jpg" alt="" width="300" height="216" data-lazy-srcset="https://agroinformacion.com/wp-content/uploads/2019/03/la-norma-300x216.jpg 300w, https://agroinformacion.com/wp-content/uploads/2019/03/la-norma-768x552.jpg 768w, https://agroinformacion.com/wp-content/uploads/2019/03/la-norma-1024x736.jpg 1024w, https://agroinformacion.com/wp-content/uploads/2019/03/la-norma-696x501.jpg 696w, https://agroinformacion.com/wp-content/uploads/2019/03/la-norma-1068x768.jpg 1068w, https://agroinformacion.com/wp-content/uploads/2019/03/la-norma-584x420.jpg 584w, https://agroinformacion.com/wp-content/uploads/2019/03/la-norma.jpg 1200w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" /><noscript><img class="size-medium wp-image-136373 alignleft" src="https://www.agroinformacion.com/wp-content/uploads/2019/03/la-norma-300x216.jpg" alt="" width="300" height="216" srcset="https://agroinformacion.com/wp-content/uploads/2019/03/la-norma-300x216.jpg 300w, https://agroinformacion.com/wp-content/uploads/2019/03/la-norma-768x552.jpg 768w, https://agroinformacion.com/wp-content/uploads/2019/03/la-norma-1024x736.jpg 1024w, https://agroinformacion.com/wp-content/uploads/2019/03/la-norma-696x501.jpg 696w, https://agroinformacion.com/wp-content/uploads/2019/03/la-norma-1068x768.jpg 1068w, https://agroinformacion.com/wp-content/uploads/2019/03/la-norma-584x420.jpg 584w, https://agroinformacion.com/wp-content/uploads/2019/03/la-norma.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>En su escrito, Cantó condena el uso partidista que el Ministerio de Agricultura está haciendo de la Mesa de Coordinación de la Norma de Calidad del Ibérico, además de destapar las profundas contradicciones en las que incurren constantemente los funcionarios de este ente administrativo, porque según afirma, en uno de los párrafos del acta que resume los acuerdos alcanzados durante la remarcada reunión se advierte explícitamente “que el Ministerio de Agricultura recuerda a los asistentes que si se quiere hacer mención a una raza en una norma de calidad, los animales deben referirse a aquellos inscritos en el correspondiente Libro de Registro Genealógico de la misma”.</p><p>Al hilo de esta cuestión y tras el nuevo rumbo muñido en el ibérico, -que ha desembocado en el convulso y fragmentado estado actual-, el diputado de Ciudadanos critica con dureza el respaldo mostrado por la Mesa de Coordinación de la Norma de Calidad del Ibérico, -estamento presidido por el Director General de la Industria Alimentaria del Ministerio de Agricultura-, con la Asociación Interprofesional del Cerdo Ibérico, “ya que mediante un simple oficio administrativo sin cobertura formal, se ampara, respalda e impulsa el incumplimiento de las medidas consagradas en una vigente disposición normativa, nacida lícitamente al mundo del derecho”.</p><p><img class="size-medium wp-image-136376 alignright" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.agroinformacion.com/wp-content/uploads/2019/03/la-norma-3-300x196.jpg" alt="" width="300" height="196" data-lazy-srcset="https://agroinformacion.com/wp-content/uploads/2019/03/la-norma-3-300x196.jpg 300w, https://agroinformacion.com/wp-content/uploads/2019/03/la-norma-3-768x502.jpg 768w, https://agroinformacion.com/wp-content/uploads/2019/03/la-norma-3-696x455.jpg 696w, https://agroinformacion.com/wp-content/uploads/2019/03/la-norma-3-741x486.jpg 741w, https://agroinformacion.com/wp-content/uploads/2019/03/la-norma-3-642x420.jpg 642w, https://agroinformacion.com/wp-content/uploads/2019/03/la-norma-3.jpg 800w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" /><noscript><img class="size-medium wp-image-136376 alignright" src="https://www.agroinformacion.com/wp-content/uploads/2019/03/la-norma-3-300x196.jpg" alt="" width="300" height="196" srcset="https://agroinformacion.com/wp-content/uploads/2019/03/la-norma-3-300x196.jpg 300w, https://agroinformacion.com/wp-content/uploads/2019/03/la-norma-3-768x502.jpg 768w, https://agroinformacion.com/wp-content/uploads/2019/03/la-norma-3-696x455.jpg 696w, https://agroinformacion.com/wp-content/uploads/2019/03/la-norma-3-741x486.jpg 741w, https://agroinformacion.com/wp-content/uploads/2019/03/la-norma-3-642x420.jpg 642w, https://agroinformacion.com/wp-content/uploads/2019/03/la-norma-3.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>Particularmente llamativo resulta también el alegato blandido por Cantó al respecto de las artificiosas producciones de 50% de raza ibérica, (categoría comercial dominante en el sector) puesto que señala que el art. 3, punto 2, apartado c, de la Norma de Calidad del Ibérico formaliza, “que para obtener animales del 50% ibérico se emplearán hembras de raza 100% ibérica y machos de raza 100% duroc, ambos inscritos en el correspondiente libro genealógico de la raza”.</p><p>Tras expirar el plazo de 4 años sin regularizar y matricular en el Libro Genealógico de la raza duroc estos cerca de  6.000 sementales reproductores de prototipo racial duroc, (suponen más del 75% de los sementales manejados para las producciones del ibérico) el diputado de la formación naranja interpela al Ejecutivo “¿por qué el Ministerio de Agricultura -actuando en contra del marco legal vigente- ha decidido legitimar, a través de una circular administrativa sin respaldo legislativo, su empleo para las producciones de la Norma de Calidad del Ibérico?”.</p><blockquote><p>La aceptación de machos no registrados en el Libro del Duroc, facilita el pasaporte de raza ibérica a millones de animales descalificados por la normativa sectorial</p></blockquote><p>Esta clara y grave violación de la Ley por parte de Agricultura acarrea otro serio problema, ya que los cochinos nacidos de estos reproductores de prototipo duroc, pasarán automáticamente a ser calificados como animales de la raza ibérica de manera indebida, circunstancia que aprovecha Toni Cantó para preguntar al Gobierno de Sánchez, “¿cómo puede ser posible que el citado organismo supervisor, (Mesa de Coordinación del Ibérico) de manera irregular, ofrezca cobertura (automática legalización) para el manejo de estos casi 6.000 sementales de prototipo racial duroc, (no empadronados y catalogados en su correspondiente Libro de Registro Genealógico) que mediante cruzamientos reproductivos con madres ibéricas, darán lugar al nacimiento de millones de animales que por regulación normativa están inhabilitados y descalificados para las producciones del ibérico?”.</p><p><img class="size-medium wp-image-136377 alignleft" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.agroinformacion.com/wp-content/uploads/2019/03/la-norma-4-300x200.jpg" alt="" width="300" height="200" data-lazy-srcset="https://agroinformacion.com/wp-content/uploads/2019/03/la-norma-4-300x200.jpg 300w, https://agroinformacion.com/wp-content/uploads/2019/03/la-norma-4-768x513.jpg 768w, https://agroinformacion.com/wp-content/uploads/2019/03/la-norma-4-1024x684.jpg 1024w, https://agroinformacion.com/wp-content/uploads/2019/03/la-norma-4-696x465.jpg 696w, https://agroinformacion.com/wp-content/uploads/2019/03/la-norma-4-1068x713.jpg 1068w, https://agroinformacion.com/wp-content/uploads/2019/03/la-norma-4-629x420.jpg 629w, https://agroinformacion.com/wp-content/uploads/2019/03/la-norma-4.jpg 1200w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" /><noscript><img class="size-medium wp-image-136377 alignleft" src="https://www.agroinformacion.com/wp-content/uploads/2019/03/la-norma-4-300x200.jpg" alt="" width="300" height="200" srcset="https://agroinformacion.com/wp-content/uploads/2019/03/la-norma-4-300x200.jpg 300w, https://agroinformacion.com/wp-content/uploads/2019/03/la-norma-4-768x513.jpg 768w, https://agroinformacion.com/wp-content/uploads/2019/03/la-norma-4-1024x684.jpg 1024w, https://agroinformacion.com/wp-content/uploads/2019/03/la-norma-4-696x465.jpg 696w, https://agroinformacion.com/wp-content/uploads/2019/03/la-norma-4-1068x713.jpg 1068w, https://agroinformacion.com/wp-content/uploads/2019/03/la-norma-4-629x420.jpg 629w, https://agroinformacion.com/wp-content/uploads/2019/03/la-norma-4.jpg 1200w" sizes="(max-width: 300px) 100vw, 300px" /></noscript>El parlamentario de la Comisión de Agricultura de Ciudadanos censura abiertamente está disparatada medida y recalca que las producciones tipificadas como de 50% raza ibérica, -durante todo el año 2017-, sumaron oficialmente 2.683.783 ejemplares sacrificados de un total de 3.280.546 cochinos presentados en los mataderos españoles, (casi el 82% del censo sacrificado e inventariado) porcentajes similares a los barajados durante la última década.</p><p>El desacato de alguno de los capítulos básicos de la Norma de Calidad del Ibérico llevado a cabo continuamente por parte de la Mesa de Coordinación Ministerial del Ibérico, mueve a Cantó a preguntar “¿si piensa ordenar el Gobierno al Ministerio de Agricultura de manera inexcusable, que las actuaciones del citado organismo fiscalizador y supervisor se acojan perentoriamente a lo postulado legislativamente en la regulación del porcino ibérico?”.</p><p>El daño y el perjuicio que la Mesa de Coordinación del Ibérico está causando al sector del auténtico cerdo de raza ibérica, con sus incomprensibles e irregulares decisiones, dura ya demasiado tiempo, razón por la cual el diputado naranja consulta al Ejecutivo “¿si tiene previsto corregir el Gobierno las actuaciones de la Mesa de Coordinación Ministerial de la Norma de Calidad del Ibérico mediante la urgente derogación de los acuerdos alcanzados extramuros de la legalidad vigente apostada en el R.D. 4/2014?”.</p><p>Resulta evidente, que el Ministerio de Agricultura no se conforma con actualizar continuamente disposiciones normativas que fortalezcan los sólidos intereses del todopoderoso lobby sectorial del bonificado cerdo cruzado intensivo de pienso, (artificiosamente llamado ibérico) sino que algunas de las soberanas y preceptivas reglas de compromiso jurídico son reemplazadas mediante conciertos administrativos abiertamente incompatibles con las disposiciones establecidas por el marco normativo imperante, razón por la cual Cantó recuerda al Gobierno de Pedro Sánchez, “que las normas de calidad son reglamentos ejecutivos de carácter vertical que fijan con detalle las características que un alimento o producto alimentario debe reunir desde su origen mismo para poder llevar a cabo legalmente su comercialización”.</p><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_65_5df35078c9482_rand td_block_template_1"><ins data-revive-zoneid="14" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="13" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div></div><footer><div class="td-post-source-tags"></div><div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fagroinformacion.com%2Fciudadanos-denuncia-que-agricultura-autoriza-el-uso-de-sementales-vetados-por-la-norma-del-iberico%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Ciudadanos+denuncia+que+Agricultura+autoriza+el+uso+de+sementales+vetados+por+la+norma+del+ib%C3%A9rico&url=https%3A%2F%2Fagroinformacion.com%2Fciudadanos-denuncia-que-agricultura-autoriza-el-uso-de-sementales-vetados-por-la-norma-del-iberico%2F&via=Agroinformacion"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://agroinformacion.com/ciudadanos-denuncia-que-agricultura-autoriza-el-uso-de-sementales-vetados-por-la-norma-del-iberico/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://agroinformacion.com/ciudadanos-denuncia-que-agricultura-autoriza-el-uso-de-sementales-vetados-por-la-norma-del-iberico/&amp;media=https://agroinformacion.com/wp-content/uploads/2019/03/CIUDADANOS-LA-NORMA-DEL-IBERICO.jpg&description=Ciudadanos+denuncia+que+Agricultura+autoriza+el+uso+de+sementales+vetados+por+la+norma+del+ib%C3%A9rico" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Ciudadanos+denuncia+que+Agricultura+autoriza+el+uso+de+sementales+vetados+por+la+norma+del+ib%C3%A9rico%20-%20https%3A%2F%2Fagroinformacion.com%2Fciudadanos-denuncia-que-agricultura-autoriza-el-uso-de-sementales-vetados-por-la-norma-del-iberico%2F" ><i class="td-icon-whatsapp"></i></a></div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://agroinformacion.com/ciudadanos-denuncia-que-agricultura-autoriza-el-uso-de-sementales-vetados-por-la-norma-del-iberico/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https://agroinformacion.com/ciudadanos-denuncia-que-agricultura-autoriza-el-uso-de-sementales-vetados-por-la-norma-del-iberico/&#038;layout=button_count&#038;show_faces=false&#038;width=105&#038;action=like&#038;colorscheme=light&#038;height=21"></iframe><noscript><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://agroinformacion.com/ciudadanos-denuncia-que-agricultura-autoriza-el-uso-de-sementales-vetados-por-la-norma-del-iberico/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></noscript></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://agroinformacion.com/ciudadanos-denuncia-que-agricultura-autoriza-el-uso-de-sementales-vetados-por-la-norma-del-iberico/" data-text="Ciudadanos denuncia que Agricultura autoriza el uso de sementales vetados por la norma del ibérico" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://agroinformacion.com/oviaragon-cierra-2018-con-un-resultado-positivo-que-le-permite-afrontar-nuevas-inversiones/">Oviaragón cierra 2018 con un resultado positivo que le permite afrontar nuevas inversiones</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://agroinformacion.com/el-cluster-de-maquinaria-agricola-sigue-sumando-socios-y-multiplica-por-cinco-sus-socios-desde-2017/">El Cluster de Maquinaria Agrícola sigue sumando socios y multiplica por cinco sus socios desde 2017</a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://agroinformacion.com/author/redaccion/">Redacción</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redacción"></span><meta itemprop="datePublished" content="2019-03-23T09:18:28+00:00"><meta itemprop="dateModified" content="2019-03-23T09:18:28+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://agroinformacion.com/ciudadanos-denuncia-que-agricultura-autoriza-el-uso-de-sementales-vetados-por-la-norma-del-iberico/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.agroinformacion.com/wp-content/uploads/2016/06/logoagro400x102_15a.jpg"></span><meta itemprop="name" content="Agroinformacion"></span><meta itemprop="headline " content="Ciudadanos denuncia que Agricultura autoriza el uso de sementales vetados por la norma del ibérico"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://agroinformacion.com/wp-content/uploads/2019/03/CIUDADANOS-LA-NORMA-DEL-IBERICO.jpg"><meta itemprop="width" content="1086"><meta itemprop="height" content="700"></span></footer><div class="td_block_wrap td_block_related_posts td_uid_66_5df35078cae85_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_66_5df35078cae85" ><script>var block_td_uid_66_5df35078cae85 = new tdBlock();
block_td_uid_66_5df35078cae85.id = "td_uid_66_5df35078cae85";
block_td_uid_66_5df35078cae85.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_66_5df35078cae85_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_66_5df35078cae85_rand","tdc_css_class_style":"td_uid_66_5df35078cae85_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":136372,"live_filter_cur_post_author":"2","block_template_id":""}';
block_td_uid_66_5df35078cae85.td_column_number = "3";
block_td_uid_66_5df35078cae85.block_type = "td_block_related_posts";
block_td_uid_66_5df35078cae85.post_count = "3";
block_td_uid_66_5df35078cae85.found_posts = "6248";
block_td_uid_66_5df35078cae85.header_color = "";
block_td_uid_66_5df35078cae85.ajax_pagination_infinite_stop = "";
block_td_uid_66_5df35078cae85.max_num_pages = "2083";
tdBlocksArray.push(block_td_uid_66_5df35078cae85);</script><h4 class="td-related-title td-block-title"><a id="td_uid_67_5df350790a25b" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_66_5df35078cae85" href="#">Artículo relacionados</a><a id="td_uid_68_5df350790a299" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_66_5df35078cae85" href="#">Más del autor</a></h4><div id=td_uid_66_5df35078cae85 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/planas-le-pide-a-la-ue-que-sea-mas-realista-en-las-nuevas-licitaciones-de-almacenamiento-de-aceite/" rel="bookmark" title="Planas le pide a la UE que sea &#8220;más realista&#8221; en las nuevas licitaciones de almacenamiento de aceite"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2019/12/PLANAS-UE-MÁS-REALISTA-ALMACENAMIENTO-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/12/PLANAS-UE-MÁS-REALISTA-ALMACENAMIENTO-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2019/12/PLANAS-UE-MÁS-REALISTA-ALMACENAMIENTO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Planas le pide a la UE que sea &#8220;más realista&#8221; en las nuevas licitaciones de almacenamiento de aceite"/></a></div> <a href="https://agroinformacion.com/category/agricultura/" class="td-post-category">Agricultura</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/planas-le-pide-a-la-ue-que-sea-mas-realista-en-las-nuevas-licitaciones-de-almacenamiento-de-aceite/" rel="bookmark" title="Planas le pide a la UE que sea &#8220;más realista&#8221; en las nuevas licitaciones de almacenamiento de aceite">Planas le pide a la UE que sea &#8220;más realista&#8221; en las nuevas licitaciones de almacenamiento de aceite</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/los-ganaderos-no-aguantan-mas-y-denuncian-la-grave-situacion-que-estan-padeciendo-debido-a-la-sequia-en-andalucia/" rel="bookmark" title="Los ganaderos no aguantan más y denuncian la grave situación que están padeciendo debido a la sequía en Andalucía"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2019/12/UPA-SEVILLA-SEQUIA-GANADERIA-grave-situación-que-están-padeciendo-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/12/UPA-SEVILLA-SEQUIA-GANADERIA-grave-situación-que-están-padeciendo-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2019/12/UPA-SEVILLA-SEQUIA-GANADERIA-grave-situación-que-están-padeciendo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Los ganaderos no aguantan más y denuncian la grave situación que están padeciendo debido a la sequía en Andalucía"/></a></div> <a href="https://agroinformacion.com/category/ganaderia/" class="td-post-category">Ganadería</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/los-ganaderos-no-aguantan-mas-y-denuncian-la-grave-situacion-que-estan-padeciendo-debido-a-la-sequia-en-andalucia/" rel="bookmark" title="Los ganaderos no aguantan más y denuncian la grave situación que están padeciendo debido a la sequía en Andalucía">Los ganaderos no aguantan más y denuncian la grave situación que están padeciendo debido a la sequía en Andalucía</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://agroinformacion.com/reforma-de-la-pac-proponen-una-ayuda-directa-basica-a-la-renta-regionalizada-que-alcance-el-80-del-importe-de-los-pagos-directos/" rel="bookmark" title="Reforma de la PAC: Proponen una ayuda directa básica a la renta regionalizada que alcance el 80% de los pagos directos"><img width="218" height="150" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2019/12/PAC-CASTILLA-Y-LEON-RENTA-REGIONALIZADA-218x150.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/12/PAC-CASTILLA-Y-LEON-RENTA-REGIONALIZADA-218x150.jpg 218w, https://agroinformacion.com/wp-content/uploads/2019/12/PAC-CASTILLA-Y-LEON-RENTA-REGIONALIZADA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Reforma de la PAC: Proponen una ayuda directa básica a la renta regionalizada que alcance el 80% de los pagos directos"/></a></div> <a href="https://agroinformacion.com/category/actualidad/" class="td-post-category">Actualidad</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/reforma-de-la-pac-proponen-una-ayuda-directa-basica-a-la-renta-regionalizada-que-alcance-el-80-del-importe-de-los-pagos-directos/" rel="bookmark" title="Reforma de la PAC: Proponen una ayuda directa básica a la renta regionalizada que alcance el 80% de los pagos directos">Reforma de la PAC: Proponen una ayuda directa básica a la renta regionalizada que alcance el 80% de los pagos directos</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_66_5df35078cae85" data-td_block_id="td_uid_66_5df35078cae85"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_66_5df35078cae85" data-td_block_id="td_uid_66_5df35078cae85"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div class="td-comments-title-wrap td_block_template_1"><h4 class="td-comments-title block-title"><span>2 Comentarios</span></h4></div><ol class="comment-list "><li class="comment " id="comment-22197"><article><footer> <cite>Olga García Pinilla</cite><a class="comment-link" href="#comment-22197"> <time pubdate="1576226856">13/12/2019 at 10:47</time> </a></footer><div class="comment-content"><p>La &#8220;mesa de coordinación de la norma de calidad del ibérico&#8221; debe también considerar la posibilidad de que puede haber fraude en la comercialización del producto.</p><p>Para ello debe ser firme en el cumplimiento de los requisitos de &#8220;raza y alimentación&#8221; del producto en cuestión y dar paso a Indicación Geográfica Protegida, si no se cumplen los requisitos de la Denominación de Origen Protegida.</p></div><div class="comment-meta" id="comment-22197"> <a rel='nofollow' class='comment-reply-link' href='#comment-22197' data-commentid="22197" data-postid="136372" data-belowelement="comment-22197" data-respondelement="respond" aria-label='Responder a Olga García Pinilla'>Responder</a></div></article></li><li class="comment " id="comment-17162"><article><footer> <cite>Olga García Pinilla</cite><a class="comment-link" href="#comment-17162"> <time pubdate="1553498772">25/03/2019 at 09:26</time> </a></footer><div class="comment-content"><p>En la dehesa se habla de estirpe e inscripción en el libro genealógico.<br /> El ganado en intensivo emplea otros términos.</p></div><div class="comment-meta" id="comment-17162"> <a rel='nofollow' class='comment-reply-link' href='#comment-17162' data-commentid="17162" data-postid="136372" data-belowelement="comment-17162" data-respondelement="respond" aria-label='Responder a Olga García Pinilla'>Responder</a></div></article></li></ol><div class="comment-pagination"></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ciudadanos-denuncia-que-agricultura-autoriza-el-uso-de-sementales-vetados-por-la-norma-del-iberico/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://agroinformacion.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-author">Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-email-error">You have entered an incorrect email address!</div><div class="td-warning-email">Please enter your email address here</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></div><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='136372' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><div class="g-recaptcha" data-sitekey="6Lf8JBgUAAAAALRRxYEGhaxZ2R4OV_aARAVoGBTH" data-theme="standard"></div><script type="text/javascript"src="https://www.google.com/recaptcha/api.js?hl=es"></script> <div id="recaptcha-submit-btn-area">&nbsp;</div> <noscript><style type='text/css'>#submit{display:none}</style><input name="submit" type="submit" id="submit-alt" tabindex="6"
value="Submit Comment"/> </noscript></form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td_block_wrap td_block_weather td_block_widget td_uid_69_5df350790ebdc_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_69_5df350790ebdc" ><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">El tiempo  -  Haz clic sobre el circulo de la derecha para ver el tiempo de  tu localidad</span></h4></div><div id=td_uid_69_5df350790ebdc class="td-weather-wrap td_block_inner td-column-1"><div class="td-weather-header"><div class="td-weather-city">Spain</div><div class="td-weather-condition">nubes</div> <i class="td-location-icon td-icons-location" data-block-uid="td_uid_69_5df350790ebdc"></i></div><div class="td-weather-set-location"><form class="td-manual-location-form" action="#" data-block-uid="td_uid_69_5df350790ebdc"> <input id="td_uid_69_5df350790ebdc" class="td-location-set-input" type="text"
name="location" value=""> <label>enter location</label></form></div><div class="td-weather-temperature"><div class="td-weather-temp-wrap"><div class="td-weather-animated-icon"> <span
class="td_animation_sprite-27-100-80-0-0-1 broken-clouds-n td-w-today-icon"
data-td-block-uid="td_uid_69_5df350790ebdc"></span></div><div class="td-weather-now" data-block-uid="td_uid_69_5df350790ebdc"> <span class="td-big-degrees">-11.8</span> <span class="td-circle">&deg;</span> <span class="td-weather-unit">C</span></div><div class="td-weather-lo-hi"><div class="td-weather-degrees-wrap"> <i class="td-up-icon td-icons-arrows-up"></i> <span
class="td-small-degrees td-w-high-temp">-11.1</span> <span class="td-circle">&deg;</span></div><div class="td-weather-degrees-wrap"> <i class="td-down-icon td-icons-arrows-down"></i> <span
class="td-small-degrees td-w-low-temp">-12</span> <span class="td-circle">&deg;</span></div></div></div></div><div class="td-weather-info-wrap"><div class="td-weather-information"><div class="td-weather-section-1"> <i class="td-icons-drop"></i> <span class="td-weather-parameter td-w-today-humidity">85						%</span></div><div class="td-weather-section-2"> <i class="td-icons-wind"></i> <span
class="td-weather-parameter td-w-today-wind-speed">2.6kmh</span></div><div class="td-weather-section-3"> <i class="td-icons-cloud"></i> <span class="td-weather-parameter td-w-today-clouds">90						%</span></div></div><div class="td-weather-week"><div class="td-weather-days"><div class="td-day-0">vie</div><div class="td-day-degrees"> <span
class="td-degrees-0">-6</span> <span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-1">sáb</div><div class="td-day-degrees"> <span
class="td-degrees-1">-12</span> <span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-2">dom</div><div class="td-day-degrees"> <span
class="td-degrees-2">-16</span> <span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-3">lun</div><div class="td-day-degrees"> <span
class="td-degrees-3">-12</span> <span class="td-circle">&deg;</span></div></div><div class="td-weather-days"><div class="td-day-4">mar</div><div class="td-day-degrees"> <span
class="td-degrees-4">-8</span> <span class="td-circle">&deg;</span></div></div></div></div></div></div><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><p></p><p><ins data-revive-zoneid="38" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins><br /> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></p></div></aside><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><p><ins data-revive-zoneid="30" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins><br /> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></p></div></aside><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><ins data-revive-zoneid="17" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div></aside><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><ins data-revive-zoneid="16" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div></aside><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><p><ins data-revive-zoneid="29" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins><br /> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></p></div></aside><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><p><ins data-revive-zoneid="31" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins><br /> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></p></div></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_70_5df350790ff56_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_70_5df350790ff56" ><script>var block_td_uid_70_5df350790ff56 = new tdBlock();
block_td_uid_70_5df350790ff56.id = "td_uid_70_5df350790ff56";
block_td_uid_70_5df350790ff56.atts = '{"limit":"4","sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"M\u00c1S POPULARES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"preload","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_70_5df350790ff56_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_70_5df350790ff56_rand","tdc_css_class_style":"td_uid_70_5df350790ff56_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_70_5df350790ff56.td_column_number = "1";
block_td_uid_70_5df350790ff56.block_type = "td_block_7";
block_td_uid_70_5df350790ff56.post_count = "4";
block_td_uid_70_5df350790ff56.found_posts = "46688";
block_td_uid_70_5df350790ff56.header_color = "#";
block_td_uid_70_5df350790ff56.ajax_pagination_infinite_stop = "";
block_td_uid_70_5df350790ff56.max_num_pages = "11672";
tdBlocksArray.push(block_td_uid_70_5df350790ff56);</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">MÁS POPULARES</span></h4></div><div id=td_uid_70_5df350790ff56 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://agroinformacion.com/ganaderos-gallegos-lanzan-sin-intermediarios-la-marca-muuu-para-toda-espana-a-traves-de-leite-noso/" rel="bookmark" title="Ganaderos gallegos lanzan sin intermediarios la marca &#8216;Muuu&#8217; para toda España a través de Leite Noso"><img width="100" height="70" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2017/04/LEITE-NOSO-LECHE-SIN-INTERMEDIARIOS-MUUU-100x70.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2017/04/LEITE-NOSO-LECHE-SIN-INTERMEDIARIOS-MUUU-100x70.jpg 100w, https://agroinformacion.com/wp-content/uploads/2017/04/LEITE-NOSO-LECHE-SIN-INTERMEDIARIOS-MUUU-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ganaderos gallegos lanzan sin intermediarios la marca &#8216;Muuu&#8217; para toda España a través de Leite Noso"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/ganaderos-gallegos-lanzan-sin-intermediarios-la-marca-muuu-para-toda-espana-a-traves-de-leite-noso/" rel="bookmark" title="Ganaderos gallegos lanzan sin intermediarios la marca &#8216;Muuu&#8217; para toda España a través de Leite Noso">Ganaderos gallegos lanzan sin intermediarios la marca &#8216;Muuu&#8217; para toda España a través de Leite Noso</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-18T16:38:37+00:00" >18/04/2017</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://agroinformacion.com/un-fallecido-en-accidente-fue-con-el-mismo-tractor-que-mato-a-su-padre-hace-25-anos-y-en-las-misma-finca/" rel="bookmark" title="Un fallecido en accidente fue con el mismo tractor que mató a su padre hace 25 años y en la misma finca"><img width="100" height="70" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2019/03/MISMO-TRACTOR-100x70.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/03/MISMO-TRACTOR-100x70.jpg 100w, https://agroinformacion.com/wp-content/uploads/2019/03/MISMO-TRACTOR-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Un fallecido en accidente fue con el mismo tractor que mató a su padre hace 25 años y en la misma finca"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/un-fallecido-en-accidente-fue-con-el-mismo-tractor-que-mato-a-su-padre-hace-25-anos-y-en-las-misma-finca/" rel="bookmark" title="Un fallecido en accidente fue con el mismo tractor que mató a su padre hace 25 años y en la misma finca">Un fallecido en accidente fue con el mismo tractor que mató a su padre hace 25 años y en...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-23T10:47:47+00:00" >23/03/2019</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://agroinformacion.com/advierten-de-que-casi-la-mita-de-los-corderos-que-salen-de-los-mataderos-de-castilla-y-leon-son-importados/" rel="bookmark" title="Advierten de que casi la mitad de los corderos que salen de los mataderos de Castilla y León son importados"><img width="100" height="70" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2016/11/CORDERO-IMPORTACION-NAVIDADES-ASAJA-1-100x70.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2016/11/CORDERO-IMPORTACION-NAVIDADES-ASAJA-1-100x70.jpg 100w, https://agroinformacion.com/wp-content/uploads/2016/11/CORDERO-IMPORTACION-NAVIDADES-ASAJA-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Advierten de que casi la mitad de los corderos que salen de los mataderos de Castilla y León son importados"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/advierten-de-que-casi-la-mita-de-los-corderos-que-salen-de-los-mataderos-de-castilla-y-leon-son-importados/" rel="bookmark" title="Advierten de que casi la mitad de los corderos que salen de los mataderos de Castilla y León son importados">Advierten de que casi la mitad de los corderos que salen de los mataderos de Castilla y León son...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-29T17:47:44+00:00" >29/11/2016</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://agroinformacion.com/un-agricultor-fallece-atrapado-por-su-tractor-y-rescatado-otro-atrapado-por-la-tolva-de-su-cosechadora/" rel="bookmark" title="Un agricultor fallece atrapado bajo su tractor y rescatado otro atrapado por la tolva de su cosechadora"><img width="100" height="70" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2019/07/AGRICULTOR-MUERTO-ATRAPADO-TRACTOR-100x70.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/07/AGRICULTOR-MUERTO-ATRAPADO-TRACTOR-100x70.jpg 100w, https://agroinformacion.com/wp-content/uploads/2019/07/AGRICULTOR-MUERTO-ATRAPADO-TRACTOR-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Un agricultor fallece atrapado bajo su tractor y rescatado otro atrapado por la tolva de su cosechadora"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/un-agricultor-fallece-atrapado-por-su-tractor-y-rescatado-otro-atrapado-por-la-tolva-de-su-cosechadora/" rel="bookmark" title="Un agricultor fallece atrapado bajo su tractor y rescatado otro atrapado por la tolva de su cosechadora">Un agricultor fallece atrapado bajo su tractor y rescatado otro atrapado por la tolva de su cosechadora</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-20T12:12:45+00:00" >20/07/2019</time></span></div></div></div></div></div></div><aside class="td_block_template_1 widget widget_calendar"><h4 class="block-title"><span>Calendario de noticias</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar"><caption>diciembre 2019</caption><thead><tr><th scope="col" title="lunes">L</th><th scope="col" title="martes">M</th><th scope="col" title="miércoles">X</th><th scope="col" title="jueves">J</th><th scope="col" title="viernes">V</th><th scope="col" title="sábado">S</th><th scope="col" title="domingo">D</th></tr></thead><tfoot><tr><td colspan="3" id="prev"><a href="https://agroinformacion.com/2019/11/">&laquo; Nov</a></td><td class="pad">&nbsp;</td><td colspan="3" id="next" class="pad">&nbsp;</td></tr></tfoot><tbody><tr><td colspan="6" class="pad">&nbsp;</td><td><a href="https://agroinformacion.com/2019/12/01/" aria-label="Entradas publicadas el 1 December, 2019">1</a></td></tr><tr><td><a href="https://agroinformacion.com/2019/12/02/" aria-label="Entradas publicadas el 2 December, 2019">2</a></td><td><a href="https://agroinformacion.com/2019/12/03/" aria-label="Entradas publicadas el 3 December, 2019">3</a></td><td><a href="https://agroinformacion.com/2019/12/04/" aria-label="Entradas publicadas el 4 December, 2019">4</a></td><td><a href="https://agroinformacion.com/2019/12/05/" aria-label="Entradas publicadas el 5 December, 2019">5</a></td><td><a href="https://agroinformacion.com/2019/12/06/" aria-label="Entradas publicadas el 6 December, 2019">6</a></td><td><a href="https://agroinformacion.com/2019/12/07/" aria-label="Entradas publicadas el 7 December, 2019">7</a></td><td><a href="https://agroinformacion.com/2019/12/08/" aria-label="Entradas publicadas el 8 December, 2019">8</a></td></tr><tr><td><a href="https://agroinformacion.com/2019/12/09/" aria-label="Entradas publicadas el 9 December, 2019">9</a></td><td><a href="https://agroinformacion.com/2019/12/10/" aria-label="Entradas publicadas el 10 December, 2019">10</a></td><td><a href="https://agroinformacion.com/2019/12/11/" aria-label="Entradas publicadas el 11 December, 2019">11</a></td><td><a href="https://agroinformacion.com/2019/12/12/" aria-label="Entradas publicadas el 12 December, 2019">12</a></td><td id="today"><a href="https://agroinformacion.com/2019/12/13/" aria-label="Entradas publicadas el 13 December, 2019">13</a></td><td>14</td><td>15</td></tr><tr><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td></tr><tr><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td></tr><tr><td>30</td><td>31</td><td class="pad" colspan="5">&nbsp;</td></tr></tbody></table></div></aside><aside class="td_block_template_1 widget widget_archive"><h4 class="block-title"><span>Archivo de noticias por meses</span></h4> <label class="screen-reader-text" for="archives-dropdown-2">Archivo de noticias por meses</label> <select id="archives-dropdown-2" name="archive-dropdown"><option value="">Elegir mes</option><option value='https://agroinformacion.com/2019/12/'> diciembre 2019</option><option value='https://agroinformacion.com/2019/11/'> noviembre 2019</option><option value='https://agroinformacion.com/2019/10/'> octubre 2019</option><option value='https://agroinformacion.com/2019/09/'> septiembre 2019</option><option value='https://agroinformacion.com/2019/08/'> agosto 2019</option><option value='https://agroinformacion.com/2019/07/'> julio 2019</option><option value='https://agroinformacion.com/2019/06/'> junio 2019</option><option value='https://agroinformacion.com/2019/05/'> mayo 2019</option><option value='https://agroinformacion.com/2019/04/'> abril 2019</option><option value='https://agroinformacion.com/2019/03/'> marzo 2019</option><option value='https://agroinformacion.com/2019/02/'> febrero 2019</option><option value='https://agroinformacion.com/2019/01/'> enero 2019</option><option value='https://agroinformacion.com/2018/12/'> diciembre 2018</option><option value='https://agroinformacion.com/2018/11/'> noviembre 2018</option><option value='https://agroinformacion.com/2018/10/'> octubre 2018</option><option value='https://agroinformacion.com/2018/09/'> septiembre 2018</option><option value='https://agroinformacion.com/2018/08/'> agosto 2018</option><option value='https://agroinformacion.com/2018/07/'> julio 2018</option><option value='https://agroinformacion.com/2018/06/'> junio 2018</option><option value='https://agroinformacion.com/2018/05/'> mayo 2018</option><option value='https://agroinformacion.com/2018/04/'> abril 2018</option><option value='https://agroinformacion.com/2018/03/'> marzo 2018</option><option value='https://agroinformacion.com/2018/02/'> febrero 2018</option><option value='https://agroinformacion.com/2018/01/'> enero 2018</option><option value='https://agroinformacion.com/2017/12/'> diciembre 2017</option><option value='https://agroinformacion.com/2017/11/'> noviembre 2017</option><option value='https://agroinformacion.com/2017/10/'> octubre 2017</option><option value='https://agroinformacion.com/2017/09/'> septiembre 2017</option><option value='https://agroinformacion.com/2017/08/'> agosto 2017</option><option value='https://agroinformacion.com/2017/07/'> julio 2017</option><option value='https://agroinformacion.com/2017/06/'> junio 2017</option><option value='https://agroinformacion.com/2017/05/'> mayo 2017</option><option value='https://agroinformacion.com/2017/04/'> abril 2017</option><option value='https://agroinformacion.com/2017/03/'> marzo 2017</option><option value='https://agroinformacion.com/2017/02/'> febrero 2017</option><option value='https://agroinformacion.com/2017/01/'> enero 2017</option><option value='https://agroinformacion.com/2016/12/'> diciembre 2016</option><option value='https://agroinformacion.com/2016/11/'> noviembre 2016</option><option value='https://agroinformacion.com/2016/10/'> octubre 2016</option><option value='https://agroinformacion.com/2016/09/'> septiembre 2016</option><option value='https://agroinformacion.com/2016/08/'> agosto 2016</option><option value='https://agroinformacion.com/2016/07/'> julio 2016</option><option value='https://agroinformacion.com/2016/06/'> junio 2016</option><option value='https://agroinformacion.com/2016/01/'> enero 2016</option><option value='https://agroinformacion.com/2015/03/'> marzo 2015</option><option value='https://agroinformacion.com/2015/02/'> febrero 2015</option><option value='https://agroinformacion.com/2015/01/'> enero 2015</option><option value='https://agroinformacion.com/2014/12/'> diciembre 2014</option><option value='https://agroinformacion.com/2014/11/'> noviembre 2014</option><option value='https://agroinformacion.com/2014/10/'> octubre 2014</option><option value='https://agroinformacion.com/2014/09/'> septiembre 2014</option><option value='https://agroinformacion.com/2014/08/'> agosto 2014</option><option value='https://agroinformacion.com/2014/07/'> julio 2014</option><option value='https://agroinformacion.com/2014/06/'> junio 2014</option><option value='https://agroinformacion.com/2014/05/'> mayo 2014</option><option value='https://agroinformacion.com/2014/04/'> abril 2014</option><option value='https://agroinformacion.com/2014/03/'> marzo 2014</option><option value='https://agroinformacion.com/2014/02/'> febrero 2014</option><option value='https://agroinformacion.com/2014/01/'> enero 2014</option><option value='https://agroinformacion.com/2013/12/'> diciembre 2013</option><option value='https://agroinformacion.com/2013/11/'> noviembre 2013</option><option value='https://agroinformacion.com/2013/07/'> julio 2013</option><option value='https://agroinformacion.com/2013/06/'> junio 2013</option><option value='https://agroinformacion.com/2013/05/'> mayo 2013</option><option value='https://agroinformacion.com/2013/04/'> abril 2013</option><option value='https://agroinformacion.com/2013/03/'> marzo 2013</option><option value='https://agroinformacion.com/2013/02/'> febrero 2013</option><option value='https://agroinformacion.com/2013/01/'> enero 2013</option><option value='https://agroinformacion.com/2012/12/'> diciembre 2012</option><option value='https://agroinformacion.com/2012/11/'> noviembre 2012</option><option value='https://agroinformacion.com/2011/10/'> octubre 2011</option><option value='https://agroinformacion.com/2011/09/'> septiembre 2011</option><option value='https://agroinformacion.com/2011/08/'> agosto 2011</option><option value='https://agroinformacion.com/2011/07/'> julio 2011</option><option value='https://agroinformacion.com/2011/06/'> junio 2011</option><option value='https://agroinformacion.com/2011/05/'> mayo 2011</option><option value='https://agroinformacion.com/2011/04/'> abril 2011</option></select> <script type='text/javascript'>/* <![CDATA[ */ (function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})(); /* ]]> */</script> </aside></div></div></div></div></article><div class="td-footer-wrapper td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><aside class="td_block_template_1 widget widget_newsletterwidget"><h4 class="block-title"><span>SUSCRÍBETE A NUESTRO BOLETÍN DIARIO</span></h4>Recibe todos los días en tu email nuestro boletín de noticias de Agroinformación<li><p> <br>¡GRATIS!</br></p><div class="tnp tnp-widget"><form method="post" action="https://agroinformacion.com/?na=s" onsubmit="return newsletter_check(this)"><input type="hidden" name="nr" value="widget"> <input type='hidden' name='nl[]' value='0'><div class="tnp-field tnp-field-email"><label>Email</label><input class="tnp-email" type="email" name="ne" required></div><div class="tnp-field tnp-field-privacy"><label><input type="checkbox" name="ny" required class="tnp-privacy">&nbsp;<a target="_blank" href="https://www.agroinformacion.com/politica-de-privacidad/">Suscribiendose acepta la política de privacidad de esta web</a></label></div><div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Subscribir"></div></form></div></aside></div><div class="td-pb-span4"><aside class="td_block_template_1 widget widget_rss"><h4 class="block-title"><span><a class="rsswidget" href="https://www.agroinformacion.com/rss/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://agroinformacion.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://agroinformacion.com/">ULTIMOS RSS</a></span></h4><ul><li><a class='rsswidget' href='https://agroinformacion.com/los-ganaderos-no-aguantan-mas-y-denuncian-la-grave-situacion-que-estan-padeciendo-debido-a-la-sequia-en-andalucia/'>Los ganaderos no aguantan más y denuncian la grave situación que están padeciendo debido a la sequía en Andalucía</a> <span class="rss-date">12/12/2019</span></li><li><a class='rsswidget' href='https://agroinformacion.com/manuel-arrufat-deja-la-presidencia-del-comite-de-gestion-de-citricos-y-deja-a-todos-los-vicepresientes-al-cargo-temporalmente/'>Manuel Arrufat deja la presidencia del Comité de Gestión de Cítricos y deja a todos los vicepresientes al cargo</a> <span class="rss-date">12/12/2019</span></li></ul></aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>LEGAL</span></h4><div class="textwidget"><ul><li><a href="https://www.agroinformacion.com/politica-de-privacidad/">Política de Privacidad</a></li><li><a href="https://www.agroinformacion.com/web-de-transparencia/">Web de transparencia</a></li><li><a href="https://www.agroinformacion.com/aviso-legal">Aviso Legal y política de cookies</a></li></ul></div></aside></div><div class="td-pb-span4"><div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_72_5df3507a30dc4_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_72_5df3507a30dc4" ><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">SECCIONES MAS POPULARES</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://agroinformacion.com/category/agricultura/">Agricultura<span class="td-cat-no">4871</span></a></li><li><a href="https://agroinformacion.com/category/otras-noticias/">Otras noticias<span class="td-cat-no">4750</span></a></li><li><a href="https://agroinformacion.com/category/destacados/">Destacados<span class="td-cat-no">4028</span></a></li><li><a href="https://agroinformacion.com/category/agua/otrosmas-agua/">Otros/mas agua<span class="td-cat-no">3416</span></a></li><li><a href="https://agroinformacion.com/category/actualidad/">Actualidad<span class="td-cat-no">2884</span></a></li><li><a href="https://agroinformacion.com/category/actualidad/autonomias/">Autonomías<span class="td-cat-no">2789</span></a></li></ul></div></div></div></div><div class="td-footer-bottom-full"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://agroinformacion.com/"><img class="td-retina-data" src="https://www.agroinformacion.com/wp-content/uploads/2016/06/logoagro400x102_15a.jpg" data-retina="https://www.agroinformacion.com/wp-content/uploads/2016/06/logoagro400x102_15a.jpg" alt="agroinformacion.com" title="Agroinformacion.com" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Agroinformación publica diariamente noticias relaccionadas con el mundo rural, agricultura, ganadería, además de muchos otros temas relaccionados.<br> <strong>Teléfono de contacto: 956 85 17 33 - 625369359</strong><div class="footer-email-wrap">Contáctanos: <a href="mailto:redaccion@agroinformacion.com">redaccion@agroinformacion.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/Agroinformacionespana/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:redaccion@agroinformacion.com" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.agroinformacion.com/rss/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/Agroinformacio/" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></aside></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-400"><a href="https://www.agroinformacion.com/aviso-legal/">Aviso Legal</a></li><li id="menu-item-401" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-401"><a href="https://www.agroinformacion.com/politica-de-privacidad/">Política de Privacidad</a></li><li id="menu-item-403" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-403"><a href="https://www.agroinformacion.com/contacto/">Contactar</a></li><li id="menu-item-106557" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-106557"><a href="http://www.puertodrones.es">.</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; Copyright 2019 - Agroinformación.com  | Diseño informaticabahia.es >> https://informaticabahia.es</div></div></div></div></div><div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">Más noticias</span><div class="td-content-more-articles-box"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://agroinformacion.com/la-entrega-de-los-premios-qdequesos-pone-aun-mas-de-relieve-la-calidad-del-sector-en-toda-espana/" rel="bookmark" title="La entrega de los “Premios Qdequesos” pone aún más de relieve la calidad y el respaldo al sector en toda España"><img width="100" height="70" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2019/12/PREMIOS-QDEQUESOS-100x70.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/12/PREMIOS-QDEQUESOS-100x70.jpg 100w, https://agroinformacion.com/wp-content/uploads/2019/12/PREMIOS-QDEQUESOS-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="La entrega de los “Premios Qdequesos” pone aún más de relieve la calidad y el respaldo al sector en toda España"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/la-entrega-de-los-premios-qdequesos-pone-aun-mas-de-relieve-la-calidad-del-sector-en-toda-espana/" rel="bookmark" title="La entrega de los “Premios Qdequesos” pone aún más de relieve la calidad y el respaldo al sector en toda España">La entrega de los “Premios Qdequesos” pone aún más de relieve la calidad y el respaldo al sector en...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-13T09:55:11+00:00" >13/12/2019</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://agroinformacion.com/planas-le-pide-a-la-ue-que-sea-mas-realista-en-las-nuevas-licitaciones-de-almacenamiento-de-aceite/" rel="bookmark" title="Planas le pide a la UE que sea &#8220;más realista&#8221; en las nuevas licitaciones de almacenamiento de aceite"><img width="100" height="70" class="entry-thumb" src="https://agroinformacion.com/wp-content/uploads/2019/12/PLANAS-UE-MÁS-REALISTA-ALMACENAMIENTO-100x70.jpg" srcset="https://agroinformacion.com/wp-content/uploads/2019/12/PLANAS-UE-MÁS-REALISTA-ALMACENAMIENTO-100x70.jpg 100w, https://agroinformacion.com/wp-content/uploads/2019/12/PLANAS-UE-MÁS-REALISTA-ALMACENAMIENTO-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Planas le pide a la UE que sea &#8220;más realista&#8221; en las nuevas licitaciones de almacenamiento de aceite"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://agroinformacion.com/planas-le-pide-a-la-ue-que-sea-mas-realista-en-las-nuevas-licitaciones-de-almacenamiento-de-aceite/" rel="bookmark" title="Planas le pide a la UE que sea &#8220;más realista&#8221; en las nuevas licitaciones de almacenamiento de aceite">Planas le pide a la UE que sea &#8220;más realista&#8221; en las nuevas licitaciones de almacenamiento de aceite</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-13T09:29:49+00:00" >13/12/2019</time></span></div></div></div></div></div> <style type="text/css" media="screen">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</style> <script type="text/javascript">var sub = document.getElementById('submit');
            document.getElementById('recaptcha-submit-btn-area').appendChild (sub);
            document.getElementById('submit').tabIndex = 6;
            if ( typeof _recaptcha_wordpress_savedcomment != 'undefined') {
                document.getElementById('comment').value = 
                    _recaptcha_wordpress_savedcomment;
            }</script><script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/agroinformacion.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://agroinformacion.com/wp-content/cache/busting/1/wp-content/plugins/contact-form-7/includes/js/scripts-5.1.4.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var cnArgs = {"ajaxurl":"https:\/\/agroinformacion.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://agroinformacion.com/wp-content/cache/busting/1/wp-content/plugins/cookie-notice/js/front.min-1.2.46.js'></script> <script type='text/javascript' src='https://agroinformacion.com/wp-content/cache/busting/1/wp-content/themes/Agro/js/tagdiv_theme.min-8.5.1.js'></script> <script type='text/javascript' src='https://agroinformacion.com/wp-content/cache/busting/1/wp-includes/js/comment-reply.min-d12b5de6bac23bb6ef4b13b180a97eed.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var newsletter = {"messages":[],"profile_max":"20"}; /* ]]> */</script> <script type='text/javascript' src='https://agroinformacion.com/wp-content/cache/busting/1/wp-content/plugins/newsletter/subscription/validate-5.5.0.js'></script> <div id="newsletter-popup-overlay"></div><div id="newsletter-popup-container"><div id="newsletter-popup"><img id="newsletter-close" src="https://agroinformacion.com/wp-content/plugins/newsletter-popup/images/close.png"> <iframe id="newsletter-iframe" data-src="https://agroinformacion.com/wp-content/plugins/newsletter-popup/iframe.php"></iframe></div></div> <script>function newsletter_set_cookie(name, value, time) {
                var e = new Date();
                e.setTime(e.getTime() + time * 24 * 60 * 60 * 1000);
                document.cookie = name + "=" + value + "; expires=" + e.toGMTString() + "; path=/";
            }
            function newsletter_get_cookie(name, def) {
                var cs = document.cookie.toString().split('; ');
                var c, n, v;
                for (var i = 0; i < cs.length; i++) {
                    c = cs[i].split("=");
                    n = c[0];
                    v = c[1];
                    if (n == name)
                        return v;
                }
                return def;
            }
            jQuery(document).ready(function () {

                jQuery("#newsletter-close").click(
                        function () {
                            jQuery('#newsletter-popup-overlay').fadeOut('fast');
                            jQuery('#newsletter-popup-container').hide();
                        });

                jQuery("#newsletter-popup-overlay").click(
                        function () {
                            jQuery(this).fadeOut('fast');
                            jQuery('#newsletter-popup-container').hide();
                        });

                            if (newsletter_get_cookie("newsletter", null) == null) {
                        var newsletter_popup = parseInt(newsletter_get_cookie("newsletter_popup", 0));
                        newsletter_set_cookie("newsletter_popup", newsletter_popup + 1, 30);
                        if (newsletter_popup == 0) {
                            jQuery('#newsletter-iframe').attr("src", jQuery('#newsletter-iframe').attr("data-src"));
                            setTimeout(newsletter_popup_open,
            2000);
                        }
                    }
                    });

            function newsletter_popup_open() {
                jQuery('#newsletter-iframe').attr("src", jQuery('#newsletter-iframe').attr("data-src"));
                //jQuery('#overlay').css('height', $(document).height());
                jQuery('#newsletter-popup-overlay').fadeIn('fast');
                var windowW = jQuery(window).width();
                var windowH = jQuery(window).height();
                //var modalW = jQuery('#box').width();
                //var modalH = jQuery('#box').height();
                /*
                 jQuery('#box').css({
                 "top": ((windowH - modalH) / 2 + $(document).scrollTop()) + "px",
                 "left": ((windowW - modalW) / 2) + "px"
                 });
                 */
                jQuery('#newsletter-popup-container').fadeIn('slow');
                return false;
            }</script>  <script>jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Espa\u00f1a","api_location":"Espa\u00f1a","api_language":"es","api_key":"bf715e67212ea33a6473c64184fdcb40","today_icon":"few-clouds-d","today_icon_text":"algo de nubes","today_temp":[10.9,51.6],"today_humidity":76,"today_wind_speed":[10.8,6.7],"today_min":[9.4,49],"today_max":[13,55.4],"today_clouds":20,"current_unit":0,"forecast":[{"timestamp":1576227600,"day_name":"vie","day_temp":[14,58],"owm_day_index":0},{"timestamp":1576281600,"day_name":"s\u00e1b","day_temp":[11,51],"owm_day_index":5},{"timestamp":1576368000,"day_name":"dom","day_temp":[10,50],"owm_day_index":13},{"timestamp":1576454400,"day_name":"lun","day_temp":[11,52],"owm_day_index":21},{"timestamp":1576540800,"day_name":"mar","day_temp":[8,46],"owm_day_index":29}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_69_5df350790ebdc","location":"Spain","api_location":"Spain","api_language":"es","api_key":"bf715e67212ea33a6473c64184fdcb40","today_icon":"broken-clouds-n","today_icon_text":"nubes","today_temp":[-11.8,10.9],"today_humidity":85,"today_wind_speed":[2.6,1.6],"today_min":[-12,10.4],"today_max":[-11.1,12],"today_clouds":90,"current_unit":0,"forecast":[{"timestamp":1576216800,"day_name":"vie","day_temp":[-6,21],"owm_day_index":0},{"timestamp":1576281600,"day_name":"s\u00e1b","day_temp":[-12,10],"owm_day_index":6},{"timestamp":1576368000,"day_name":"dom","day_temp":[-16,3],"owm_day_index":14},{"timestamp":1576454400,"day_name":"lun","day_temp":[-12,10],"owm_day_index":22},{"timestamp":1576540800,"day_name":"mar","day_temp":[-8,18],"owm_day_index":30}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[136372]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://agroinformacion.com/wp-content/themes/Agro/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://agroinformacion.com/wp-content/themes/Agro';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web. Si continúa utilizando este sitio asumiremos que está de acuerdo.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Estoy de acuerdo</a><a href="https://www.agroinformacion.com/aviso-legal/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Leer más</a></div></div><script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	s.src = !("IntersectionObserver" in w) ? "https://agroinformacion.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload-8.12.min.js" : "https://agroinformacion.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload-10.12.min.js";
	w.lazyLoadOptions = {
		elements_selector: "img,iframe",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		data_sizes: "lazy-sizes",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
    // Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );
	
	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };
	
	observer.observe(b, config);
}, false);</script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1576226939 -->