<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><link rel="pingback" href="https://agroinformacion.com/xmlrpc.php" /> <script type="text/javascript">document.documentElement.className = 'js';</script> <script>var et_site_url='https://agroinformacion.com';var et_post_id='157014';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}</script> <title>Las noticias que hunden al sector: Detenido por tener trabajando 12 horas diarias y sin contrato a dos hombres en una empresa ganadera - Agroinformacion</title><meta name="description" content="Los casos que dañan una imagen general: Detenido por tener trabajando 12 horas diarias y sin contrato a dos hombres en una empresa ganadera" /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://agroinformacion.com/las-noticias-que-hunden-al-sector-detenido-por-tener-trabajando-12-horas-diarias-y-sin-contrato-a-dos-hombres-en-una-empresa-ganadera/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Las noticias que hunden al sector: Detenido por tener trabajando 12 horas diarias y sin contrato a dos hombres en una empresa ganadera - Agroinformacion" /><meta property="og:description" content="Los casos que dañan una imagen general: Detenido por tener trabajando 12 horas diarias y sin contrato a dos hombres en una empresa ganadera" /><meta property="og:url" content="https://agroinformacion.com/las-noticias-que-hunden-al-sector-detenido-por-tener-trabajando-12-horas-diarias-y-sin-contrato-a-dos-hombres-en-una-empresa-ganadera/" /><meta property="og:site_name" content="Agroinformacion" /><meta property="article:published_time" content="2020-06-23T11:37:00+00:00" /><meta property="og:image" content="https://agroinformacion.com/wp-content/uploads/2020/06/TRABAJANDO-12-HORAS-DIARIAS-DETENIDO-EXPLOTACION-GANADERA.jpg" /><meta property="og:image:width" content="1086" /><meta property="og:image:height" content="700" /><meta name="twitter:card" content="summary" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://agroinformacion.com/#website","url":"https://agroinformacion.com/","name":"Agroinformacion","description":"Informaci\u00f3n sobre agricultura","potentialAction":[{"@type":"SearchAction","target":"https://agroinformacion.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://agroinformacion.com/las-noticias-que-hunden-al-sector-detenido-por-tener-trabajando-12-horas-diarias-y-sin-contrato-a-dos-hombres-en-una-empresa-ganadera/#primaryimage","inLanguage":"es","url":"https://agroinformacion.com/wp-content/uploads/2020/06/TRABAJANDO-12-HORAS-DIARIAS-DETENIDO-EXPLOTACION-GANADERA.jpg","width":1086,"height":700},{"@type":"WebPage","@id":"https://agroinformacion.com/las-noticias-que-hunden-al-sector-detenido-por-tener-trabajando-12-horas-diarias-y-sin-contrato-a-dos-hombres-en-una-empresa-ganadera/#webpage","url":"https://agroinformacion.com/las-noticias-que-hunden-al-sector-detenido-por-tener-trabajando-12-horas-diarias-y-sin-contrato-a-dos-hombres-en-una-empresa-ganadera/","name":"Las noticias que hunden al sector: Detenido por tener trabajando 12 horas diarias y sin contrato a dos hombres en una empresa ganadera - Agroinformacion","isPartOf":{"@id":"https://agroinformacion.com/#website"},"primaryImageOfPage":{"@id":"https://agroinformacion.com/las-noticias-que-hunden-al-sector-detenido-por-tener-trabajando-12-horas-diarias-y-sin-contrato-a-dos-hombres-en-una-empresa-ganadera/#primaryimage"},"datePublished":"2020-06-23T11:37:00+00:00","dateModified":"2020-06-23T11:37:00+00:00","author":{"@id":"https://agroinformacion.com/#/schema/person/41a999cde1b7eb07a0fe8042dbf5d7e3"},"description":"Los casos que da\u00f1an una imagen general: Detenido por tener trabajando 12 horas diarias y sin contrato a dos hombres en una empresa ganadera","breadcrumb":{"@id":"https://agroinformacion.com/las-noticias-que-hunden-al-sector-detenido-por-tener-trabajando-12-horas-diarias-y-sin-contrato-a-dos-hombres-en-una-empresa-ganadera/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://agroinformacion.com/las-noticias-que-hunden-al-sector-detenido-por-tener-trabajando-12-horas-diarias-y-sin-contrato-a-dos-hombres-en-una-empresa-ganadera/"]}]},{"@type":"BreadcrumbList","@id":"https://agroinformacion.com/las-noticias-que-hunden-al-sector-detenido-por-tener-trabajando-12-horas-diarias-y-sin-contrato-a-dos-hombres-en-una-empresa-ganadera/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://agroinformacion.com/","url":"https://agroinformacion.com/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://agroinformacion.com/politica-de-privacidad/","url":"https://agroinformacion.com/politica-de-privacidad/","name":"Pol\u00edtica de privacidad"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://agroinformacion.com/las-noticias-que-hunden-al-sector-detenido-por-tener-trabajando-12-horas-diarias-y-sin-contrato-a-dos-hombres-en-una-empresa-ganadera/","url":"https://agroinformacion.com/las-noticias-que-hunden-al-sector-detenido-por-tener-trabajando-12-horas-diarias-y-sin-contrato-a-dos-hombres-en-una-empresa-ganadera/","name":"Las noticias que hunden al sector: Detenido por tener trabajando 12 horas diarias y sin contrato a dos hombres en una empresa ganadera"}}]},{"@type":["Person"],"@id":"https://agroinformacion.com/#/schema/person/41a999cde1b7eb07a0fe8042dbf5d7e3","name":"Redacci\u00f3n"}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Agroinformacion &raquo; Feed" href="https://agroinformacion.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Agroinformacion &raquo; Feed de los comentarios" href="https://agroinformacion.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Agroinformacion &raquo; Comentario Las noticias que hunden al sector: Detenido por tener trabajando 12 horas diarias y sin contrato a dos hombres en una empresa ganadera del feed" href="https://agroinformacion.com/las-noticias-que-hunden-al-sector-detenido-por-tener-trabajando-12-horas-diarias-y-sin-contrato-a-dos-hombres-en-una-empresa-ganadera/feed/" />  <script type="text/javascript" data-cfasync="false">var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-2021309-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-2021309-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque no estás siendo rastreado. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}</script> <meta content="Divi hijo v.1.0" name="generator"/><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='wp-block-library-css' href='https://agroinformacion.com/wp-includes/css/dist/block-library/style.min.css?ver=71ce957a014cc03d06916f75086f4b07' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css' href='https://agroinformacion.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' /><link rel='stylesheet' id='cookie-notice-front-css' href='https://agroinformacion.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=71ce957a014cc03d06916f75086f4b07' type='text/css' media='all' /><link rel='stylesheet' id='wpos-slick-style-css' href='https://agroinformacion.com/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/slick.css?ver=2.3.1' type='text/css' media='all' /><link rel='stylesheet' id='wppsac-public-style-css' href='https://agroinformacion.com/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/recent-post-style.css?ver=2.3.1' type='text/css' media='all' /><link rel='stylesheet' id='wordpress-popular-posts-css-css' href='https://agroinformacion.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.1.0' type='text/css' media='all' /><link rel='stylesheet' id='divi-style-css' href='https://agroinformacion.com/wp-content/themes/divi-hijo/style.css?ver=4.4.8' type='text/css' media='all' /><link rel='stylesheet' id='Divi-Blog-Extras-styles-css' href='https://agroinformacion.com/wp-content/plugins/Divi-Blog-Extras/styles/style.min.css?ver=2.5.0' type='text/css' media='all' /><link rel='stylesheet' id='et-builder-googlefonts-cached-css' href='https://fonts.googleapis.com/css?family=Aleo%3A300%2C300italic%2Cregular%2Citalic%2C700%2C700italic%7CArchivo%3Aregular%2Citalic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%7CAlegreya%3Aregular%2Citalic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=71ce957a014cc03d06916f75086f4b07#038;subset=latin,latin-ext&#038;display=swap' type='text/css' media='all' /><link rel='stylesheet' id='newsletter-css' href='https://agroinformacion.com/wp-content/plugins/newsletter/style.css?ver=5.5.0' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css' href='https://agroinformacion.com/wp-includes/css/dashicons.min.css?ver=71ce957a014cc03d06916f75086f4b07' type='text/css' media='all' /><link rel='stylesheet' id='srpw-style-css' href='https://agroinformacion.com/wp-content/plugins/smart-recent-posts-widget/assets/css/srpw-frontend.css?ver=71ce957a014cc03d06916f75086f4b07' type='text/css' media='all' /> <script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>/* <![CDATA[ */ var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/agroinformacion.com","hash_tracking":"false"}; /* ]]> */</script> <script type='text/javascript' src='https://agroinformacion.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.4' defer></script> <script type='text/javascript' src='https://agroinformacion.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://agroinformacion.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var cnArgs = {"ajaxUrl":"https:\/\/agroinformacion.com\/wp-admin\/admin-ajax.php","nonce":"c36418d544","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"}; /* ]]> */</script> <script type='text/javascript' src='https://agroinformacion.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/agroinformacion.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"157014","token":"2d6664cd71","debug":""}; /* ]]> */</script> <script type='text/javascript' src='https://agroinformacion.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.1.0' defer></script> <script type='text/javascript' src='https://agroinformacion.com/wp-content/themes/Divi/core/admin/js/es6-promise.auto.min.js?ver=71ce957a014cc03d06916f75086f4b07' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"las_noticias_que_hunden_al_sector_detenido_por_tener_trabajando_12_horas_diarias_y_sin_contrato_a_dos_hombres_en_una_empresa_ganadera"}}; /* ]]> */</script> <script type='text/javascript' src='https://agroinformacion.com/wp-content/themes/Divi/core/admin/js/recaptcha.js?ver=71ce957a014cc03d06916f75086f4b07' defer></script> <script>document.addEventListener( "DOMContentLoaded", function( event ) {
					window.et_location_hash = window.location.hash.replace(/[^a-zA-Z0-9-_#]/g, "");
					if ( "" !== window.et_location_hash ) {
						// Prevent jump to anchor - Firefox
						window.scrollTo( 0, 0 );
						var et_anchor_element = document.getElementById( window.et_location_hash.substring( 1 ) );
						if( et_anchor_element === null ) {
						    return;
						}
						// bypass auto scrolling, if supported
						if ("scrollRestoration" in history) {
							history.scrollRestoration = "manual";
						} else {
							// Prevent jump to anchor - Other Browsers
							window.et_location_hash_style = et_anchor_element.style.display;
							et_anchor_element.style.display = "none";
						}
					}
				} );</script><link rel='https://api.w.org/' href='https://agroinformacion.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://agroinformacion.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://agroinformacion.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://agroinformacion.com/?p=157014' /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><style type="text/css" id="custom-background-css">body.custom-background{background-color:#fff}</style> <script async src="https://tags.refinery89.com/v2/agroinformacion.js"></script><link rel="icon" href="https://agroinformacion.com/wp-content/uploads/2020/01/cropped-agroinformacion-lavozdelcampo-32x32.jpg" sizes="32x32" /><link rel="icon" href="https://agroinformacion.com/wp-content/uploads/2020/01/cropped-agroinformacion-lavozdelcampo-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://agroinformacion.com/wp-content/uploads/2020/01/cropped-agroinformacion-lavozdelcampo-180x180.jpg" /><meta name="msapplication-TileImage" content="https://agroinformacion.com/wp-content/uploads/2020/01/cropped-agroinformacion-lavozdelcampo-270x270.jpg" /><link rel="stylesheet" id="et-divi-customizer-global-cached-inline-styles" href="https://agroinformacion.com/wp-content/et-cache/global/et-divi-customizer-global-15928925260576.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /><link rel="stylesheet" id="et-core-unified-tb-156765-tb-156311-157014-cached-inline-styles" href="https://agroinformacion.com/wp-content/et-cache/157014/et-core-unified-tb-156765-tb-156311-157014-15929122230389.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript></head><body data-rsssl=1 class="post-template-default single single-post postid-157014 single-format-standard custom-background et-tb-has-template et-tb-has-header et-tb-has-footer cookies-not-set et_pb_button_helper_class et_cover_background et_pb_gutter et_pb_gutters3 et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css"><div id="page-container"><div id="et-boc" class="et-boc"><header class="et-l et-l--header"><div class="et_builder_inner_content et_pb_gutters3"><div class="et_pb_section et_pb_section_0_tb_header et_pb_with_background et_section_regular" ><div class="et_pb_row et_pb_row_0_tb_header et_pb_equal_columns et_pb_gutters1 et_pb_row--with-menu"><div class="et_pb_column et_pb_column_4_4 et_pb_column_0_tb_header et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column--with-menu"><div class="et_pb_module et_pb_menu et_pb_menu_0_tb_header et_pb_bg_layout_light et_pb_text_align_left et_dropdown_animation_fade et_pb_menu--without-logo et_pb_menu--style-centered"><div class="et_pb_menu_inner_container clearfix"><div class="et_pb_menu__wrap"><div class="et_pb_menu__menu"><nav class="et-menu-nav"><ul id="menu-td-demo-header-menu" class="et-menu nav"><li class="et_pb_menu_page_id-156368 menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-156368"><a href="https://agroinformacion.com">Inicio</a></li><li class="et_pb_menu_page_id-4 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-404"><a href="https://agroinformacion.com/category/actualidad/">Actualidad</a><ul class="sub-menu"><li class="et_pb_menu_page_id-7 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405"><a href="https://agroinformacion.com/category/actualidad/autonomias/">Autonomías</a></li><li class="et_pb_menu_page_id-17 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-406"><a href="https://agroinformacion.com/category/actualidad/espana/">España</a></li><li class="et_pb_menu_page_id-43 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409"><a href="https://agroinformacion.com/category/actualidad/hispanoamerica/">HIspanoamérica</a></li><li class="et_pb_menu_page_id-53 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464"><a href="https://agroinformacion.com/category/actualidad/union-europea/">Unión Europea</a></li><li class="et_pb_menu_page_id-34 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-408"><a href="https://agroinformacion.com/category/actualidad/otrosmas/">Otros/mas</a></li></ul></li><li class="et_pb_menu_page_id-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-410"><a href="https://agroinformacion.com/category/agricultura/">Agricultura</a><ul class="sub-menu"><li class="et_pb_menu_page_id-9 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-411"><a href="https://agroinformacion.com/category/agricultura/cereales/">Cereales</a></li><li class="et_pb_menu_page_id-10 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-412"><a href="https://agroinformacion.com/category/agricultura/citricos-frutales/">Cítricos &#8211; frutales</a></li><li class="et_pb_menu_page_id-12 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413"><a href="https://agroinformacion.com/category/agricultura/cultivos-industriales/">Cultivos Industriales</a></li><li class="et_pb_menu_page_id-19 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-414"><a href="https://agroinformacion.com/category/agricultura/flor-cortada/">Flor Cortada</a></li><li class="et_pb_menu_page_id-21 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-415"><a href="https://agroinformacion.com/category/agricultura/horticolas/">Hortícolas</a></li><li class="et_pb_menu_page_id-31 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416"><a href="https://agroinformacion.com/category/agricultura/olivar/">Olivar</a></li><li class="et_pb_menu_page_id-56 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-455"><a href="https://agroinformacion.com/category/agricultura/vinedos/">Viñedos</a></li><li class="et_pb_menu_page_id-35 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-417"><a href="https://agroinformacion.com/category/agricultura/otrosmas-agricultura/">Otros/mas agricultura</a></li></ul></li><li class="et_pb_menu_page_id-20 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-418"><a href="https://agroinformacion.com/category/ganaderia/">Ganadería</a><ul class="sub-menu"><li class="et_pb_menu_page_id-60 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419"><a href="https://agroinformacion.com/category/ganaderia/alimentacion-y-materias-primas/">Alimentación y materias primas</a></li><li class="et_pb_menu_page_id-61 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420"><a href="https://agroinformacion.com/category/ganaderia/avicultura-y-cunicultura/">Avicultura y cunicultura</a></li><li class="et_pb_menu_page_id-67 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421"><a href="https://agroinformacion.com/category/ganaderia/equino-y-ganaderia-de-lidia/">Equino y ganadería de lidia</a></li><li class="et_pb_menu_page_id-42 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423"><a href="https://agroinformacion.com/category/ganaderia/ovino-y-caprino/">Ovino y caprino</a></li><li class="et_pb_menu_page_id-48 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457"><a href="https://agroinformacion.com/category/ganaderia/porcino/">Porcino</a></li><li class="et_pb_menu_page_id-54 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="https://agroinformacion.com/category/ganaderia/vacuno-de-carne/">Vacuno de carne</a></li><li class="et_pb_menu_page_id-55 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460"><a href="https://agroinformacion.com/category/ganaderia/vacuno-de-leche/">Vacuno de leche</a></li><li class="et_pb_menu_page_id-39 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-422"><a href="https://agroinformacion.com/category/ganaderia/otrosmas-ganaderia/">Otros/mas ganaderia</a></li></ul></li><li class="et_pb_menu_page_id-22 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-424"><a href="https://agroinformacion.com/category/idi-salud/">I+D+I &#8211; Salud</a><ul class="sub-menu"><li class="et_pb_menu_page_id-58 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-425"><a href="https://agroinformacion.com/category/idi-salud/aceites/">Aceites</a></li><li class="et_pb_menu_page_id-59 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-426"><a href="https://agroinformacion.com/category/idi-salud/alimentacion/">Alimentación</a></li><li class="et_pb_menu_page_id-62 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-427"><a href="https://agroinformacion.com/category/idi-salud/bebidas-vinedo/">Bebidas-Viñedo</a></li><li class="et_pb_menu_page_id-63 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-428"><a href="https://agroinformacion.com/category/idi-salud/biotecnologia/">Biotecnología</a></li><li class="et_pb_menu_page_id-66 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-430"><a href="https://agroinformacion.com/category/idi-salud/energia/">Energía</a></li><li class="et_pb_menu_page_id-23 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-431"><a href="https://agroinformacion.com/category/idi-salud/carnicas/">Cárnicas</a></li><li class="et_pb_menu_page_id-24 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-432"><a href="https://agroinformacion.com/category/idi-salud/lacteas/">Lácteas</a></li><li class="et_pb_menu_page_id-40 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-433"><a href="https://agroinformacion.com/category/idi-salud/otrosmas-idi/">Otros/mas I+D+I</a></li></ul></li><li class="et_pb_menu_page_id-8 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-434"><a href="https://agroinformacion.com/category/calidad/">Calidad</a><ul class="sub-menu"><li class="et_pb_menu_page_id-14 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-436"><a href="https://agroinformacion.com/category/calidad/denominaciones-de-origen/">Denominaciones de origen</a></li><li class="et_pb_menu_page_id-18 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-437"><a href="https://agroinformacion.com/category/calidad/ferias-y-concursos/">Ferias y concursos</a></li><li class="et_pb_menu_page_id-49 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461"><a href="https://agroinformacion.com/category/calidad/premios-y-galardones/">Premios y galardones</a></li><li class="et_pb_menu_page_id-50 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462"><a href="https://agroinformacion.com/category/calidad/produccion-ecologica/">Producción ecológica</a></li><li class="et_pb_menu_page_id-37 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="https://agroinformacion.com/category/calidad/otrosmas-calidad/">Otros/mas calidad</a></li></ul></li><li class="et_pb_menu_page_id-15 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-439"><a href="https://agroinformacion.com/category/desarrollo-rural/">Desarrollo rural</a><ul class="sub-menu"><li class="et_pb_menu_page_id-29 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465"><a href="https://agroinformacion.com/category/desarrollo-rural/mujer-rural/">Mujer rural</a></li><li class="et_pb_menu_page_id-26 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441"><a href="https://agroinformacion.com/category/desarrollo-rural/iniciativas-de-desarrollo/">Iniciativas de desarrollo</a></li><li class="et_pb_menu_page_id-30 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-442"><a href="https://agroinformacion.com/category/desarrollo-rural/normativa/">Normativa</a></li><li class="et_pb_menu_page_id-52 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463"><a href="https://agroinformacion.com/category/desarrollo-rural/turismo/">Turismo</a></li><li class="et_pb_menu_page_id-38 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-443"><a href="https://agroinformacion.com/category/desarrollo-rural/otrosmas-desarrollo-rural/">Otros/mas desarrollo rural</a></li></ul></li><li class="et_pb_menu_page_id-28 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-444"><a href="https://agroinformacion.com/category/medio-ambiente/">Medio ambiente</a><ul class="sub-menu"><li class="et_pb_menu_page_id-64 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-445"><a href="https://agroinformacion.com/category/medio-ambiente/caza/">Caza</a></li><li class="et_pb_menu_page_id-68 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446"><a href="https://agroinformacion.com/category/medio-ambiente/espacios-protegidos/">Espacios protegidos</a></li><li class="et_pb_menu_page_id-69 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-447"><a href="https://agroinformacion.com/category/medio-ambiente/forestal/">Forestal</a></li><li class="et_pb_menu_page_id-41 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-448"><a href="https://agroinformacion.com/category/medio-ambiente/otrosmas-medio-ambiente/">Otros/mas medio ambiente</a></li></ul></li><li class="et_pb_menu_page_id-6 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-449"><a href="https://agroinformacion.com/category/agua/">Agua</a><ul class="sub-menu"><li class="et_pb_menu_page_id-11 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-450"><a href="https://agroinformacion.com/category/agua/cuencas-hidrograficas/">Cuencas hidrográficas</a></li><li class="et_pb_menu_page_id-47 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="https://agroinformacion.com/category/agua/politica-hidraulica/">Política hidraúlica</a></li><li class="et_pb_menu_page_id-57 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="https://agroinformacion.com/category/agua/zonas-regables/">Zonas regables</a></li><li class="et_pb_menu_page_id-36 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-451"><a href="https://agroinformacion.com/category/agua/otrosmas-agua/">Otros/mas agua</a></li></ul></li><li class="et_pb_menu_page_id-33 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93136"><a href="https://agroinformacion.com/category/opinion/">Opinión</a></li><li class="et_pb_menu_page_id-458 menu-item menu-item-type-post_type menu-item-object-page menu-item-101548"><a href="https://agroinformacion.com/contacto/">Contacto</a></li></ul></nav></div> <button type="button" class="et_pb_menu__icon et_pb_menu__search-button"></button><div class="et_mobile_nav_menu"> <a href="#" class="mobile_nav closed"> <span class="mobile_menu_bar"></span> </a></div></div><div class="et_pb_menu__search-container et_pb_menu__search-container--disabled"><div class="et_pb_menu__search"><form role="search" method="get" class="et_pb_menu__search-form" action="https://agroinformacion.com/"> <input type="search" class="et_pb_menu__search-input" placeholder="Buscar …" name="s" title="Buscar:" /></form> <button type="button" class="et_pb_menu__icon et_pb_menu__close-search-button"></button></div></div></div></div></div></div></div><div class="et_pb_section et_pb_section_1_tb_header et_section_regular" ><div class="et_pb_row et_pb_row_1_tb_header et_pb_equal_columns et_pb_gutters1 et_pb_row--with-menu"><div class="et_pb_column et_pb_column_2_5 et_pb_column_1_tb_header et_pb_css_mix_blend_mode_passthrough"><div class="et_pb_module et_pb_image et_pb_image_0_tb_header"> <a href="https://agroinformacion.com"><span class="et_pb_image_wrap "><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" title="agroinformacion-lavozdelcampo" data-lazy-srcset="https://agroinformacion.com/wp-content/uploads/2020/01/agroinformacion-lavozdelcampo.jpg 400w, https://agroinformacion.com/wp-content/uploads/2020/01/agroinformacion-lavozdelcampo-300x77.jpg 300w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://agroinformacion.com/wp-content/uploads/2020/01/agroinformacion-lavozdelcampo.jpg" /><noscript><img src="https://agroinformacion.com/wp-content/uploads/2020/01/agroinformacion-lavozdelcampo.jpg" alt="" title="agroinformacion-lavozdelcampo" srcset="https://agroinformacion.com/wp-content/uploads/2020/01/agroinformacion-lavozdelcampo.jpg 400w, https://agroinformacion.com/wp-content/uploads/2020/01/agroinformacion-lavozdelcampo-300x77.jpg 300w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></span></a></div></div><div class="et_pb_column et_pb_column_3_5 et_pb_column_2_tb_header et_pb_css_mix_blend_mode_passthrough et-last-child et_pb_column--with-menu"><div class="et_pb_module et_pb_menu et_pb_menu_1_tb_header et_pb_bg_layout_light et_pb_text_align_left et_dropdown_animation_fade et_pb_menu--without-logo et_pb_menu--style-centered"><div class="et_pb_menu_inner_container clearfix"><div class="et_pb_menu__wrap"><div class="et_pb_menu__menu"><nav class="et-menu-nav"><ul id="menu-td-demo-header-menu-1" class="et-menu nav"><li class="et_pb_menu_page_id-156368 menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-156368"><a href="https://agroinformacion.com">Inicio</a></li><li class="et_pb_menu_page_id-4 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-404"><a href="https://agroinformacion.com/category/actualidad/">Actualidad</a><ul class="sub-menu"><li class="et_pb_menu_page_id-7 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-405"><a href="https://agroinformacion.com/category/actualidad/autonomias/">Autonomías</a></li><li class="et_pb_menu_page_id-17 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-406"><a href="https://agroinformacion.com/category/actualidad/espana/">España</a></li><li class="et_pb_menu_page_id-43 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-409"><a href="https://agroinformacion.com/category/actualidad/hispanoamerica/">HIspanoamérica</a></li><li class="et_pb_menu_page_id-53 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464"><a href="https://agroinformacion.com/category/actualidad/union-europea/">Unión Europea</a></li><li class="et_pb_menu_page_id-34 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-408"><a href="https://agroinformacion.com/category/actualidad/otrosmas/">Otros/mas</a></li></ul></li><li class="et_pb_menu_page_id-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-410"><a href="https://agroinformacion.com/category/agricultura/">Agricultura</a><ul class="sub-menu"><li class="et_pb_menu_page_id-9 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-411"><a href="https://agroinformacion.com/category/agricultura/cereales/">Cereales</a></li><li class="et_pb_menu_page_id-10 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-412"><a href="https://agroinformacion.com/category/agricultura/citricos-frutales/">Cítricos &#8211; frutales</a></li><li class="et_pb_menu_page_id-12 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413"><a href="https://agroinformacion.com/category/agricultura/cultivos-industriales/">Cultivos Industriales</a></li><li class="et_pb_menu_page_id-19 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-414"><a href="https://agroinformacion.com/category/agricultura/flor-cortada/">Flor Cortada</a></li><li class="et_pb_menu_page_id-21 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-415"><a href="https://agroinformacion.com/category/agricultura/horticolas/">Hortícolas</a></li><li class="et_pb_menu_page_id-31 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416"><a href="https://agroinformacion.com/category/agricultura/olivar/">Olivar</a></li><li class="et_pb_menu_page_id-56 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-455"><a href="https://agroinformacion.com/category/agricultura/vinedos/">Viñedos</a></li><li class="et_pb_menu_page_id-35 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-417"><a href="https://agroinformacion.com/category/agricultura/otrosmas-agricultura/">Otros/mas agricultura</a></li></ul></li><li class="et_pb_menu_page_id-20 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-418"><a href="https://agroinformacion.com/category/ganaderia/">Ganadería</a><ul class="sub-menu"><li class="et_pb_menu_page_id-60 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419"><a href="https://agroinformacion.com/category/ganaderia/alimentacion-y-materias-primas/">Alimentación y materias primas</a></li><li class="et_pb_menu_page_id-61 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420"><a href="https://agroinformacion.com/category/ganaderia/avicultura-y-cunicultura/">Avicultura y cunicultura</a></li><li class="et_pb_menu_page_id-67 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421"><a href="https://agroinformacion.com/category/ganaderia/equino-y-ganaderia-de-lidia/">Equino y ganadería de lidia</a></li><li class="et_pb_menu_page_id-42 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423"><a href="https://agroinformacion.com/category/ganaderia/ovino-y-caprino/">Ovino y caprino</a></li><li class="et_pb_menu_page_id-48 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457"><a href="https://agroinformacion.com/category/ganaderia/porcino/">Porcino</a></li><li class="et_pb_menu_page_id-54 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="https://agroinformacion.com/category/ganaderia/vacuno-de-carne/">Vacuno de carne</a></li><li class="et_pb_menu_page_id-55 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460"><a href="https://agroinformacion.com/category/ganaderia/vacuno-de-leche/">Vacuno de leche</a></li><li class="et_pb_menu_page_id-39 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-422"><a href="https://agroinformacion.com/category/ganaderia/otrosmas-ganaderia/">Otros/mas ganaderia</a></li></ul></li><li class="et_pb_menu_page_id-22 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-424"><a href="https://agroinformacion.com/category/idi-salud/">I+D+I &#8211; Salud</a><ul class="sub-menu"><li class="et_pb_menu_page_id-58 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-425"><a href="https://agroinformacion.com/category/idi-salud/aceites/">Aceites</a></li><li class="et_pb_menu_page_id-59 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-426"><a href="https://agroinformacion.com/category/idi-salud/alimentacion/">Alimentación</a></li><li class="et_pb_menu_page_id-62 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-427"><a href="https://agroinformacion.com/category/idi-salud/bebidas-vinedo/">Bebidas-Viñedo</a></li><li class="et_pb_menu_page_id-63 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-428"><a href="https://agroinformacion.com/category/idi-salud/biotecnologia/">Biotecnología</a></li><li class="et_pb_menu_page_id-66 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-430"><a href="https://agroinformacion.com/category/idi-salud/energia/">Energía</a></li><li class="et_pb_menu_page_id-23 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-431"><a href="https://agroinformacion.com/category/idi-salud/carnicas/">Cárnicas</a></li><li class="et_pb_menu_page_id-24 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-432"><a href="https://agroinformacion.com/category/idi-salud/lacteas/">Lácteas</a></li><li class="et_pb_menu_page_id-40 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-433"><a href="https://agroinformacion.com/category/idi-salud/otrosmas-idi/">Otros/mas I+D+I</a></li></ul></li><li class="et_pb_menu_page_id-8 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-434"><a href="https://agroinformacion.com/category/calidad/">Calidad</a><ul class="sub-menu"><li class="et_pb_menu_page_id-14 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-436"><a href="https://agroinformacion.com/category/calidad/denominaciones-de-origen/">Denominaciones de origen</a></li><li class="et_pb_menu_page_id-18 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-437"><a href="https://agroinformacion.com/category/calidad/ferias-y-concursos/">Ferias y concursos</a></li><li class="et_pb_menu_page_id-49 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461"><a href="https://agroinformacion.com/category/calidad/premios-y-galardones/">Premios y galardones</a></li><li class="et_pb_menu_page_id-50 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462"><a href="https://agroinformacion.com/category/calidad/produccion-ecologica/">Producción ecológica</a></li><li class="et_pb_menu_page_id-37 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="https://agroinformacion.com/category/calidad/otrosmas-calidad/">Otros/mas calidad</a></li></ul></li><li class="et_pb_menu_page_id-15 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-439"><a href="https://agroinformacion.com/category/desarrollo-rural/">Desarrollo rural</a><ul class="sub-menu"><li class="et_pb_menu_page_id-29 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465"><a href="https://agroinformacion.com/category/desarrollo-rural/mujer-rural/">Mujer rural</a></li><li class="et_pb_menu_page_id-26 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441"><a href="https://agroinformacion.com/category/desarrollo-rural/iniciativas-de-desarrollo/">Iniciativas de desarrollo</a></li><li class="et_pb_menu_page_id-30 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-442"><a href="https://agroinformacion.com/category/desarrollo-rural/normativa/">Normativa</a></li><li class="et_pb_menu_page_id-52 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-463"><a href="https://agroinformacion.com/category/desarrollo-rural/turismo/">Turismo</a></li><li class="et_pb_menu_page_id-38 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-443"><a href="https://agroinformacion.com/category/desarrollo-rural/otrosmas-desarrollo-rural/">Otros/mas desarrollo rural</a></li></ul></li><li class="et_pb_menu_page_id-28 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-444"><a href="https://agroinformacion.com/category/medio-ambiente/">Medio ambiente</a><ul class="sub-menu"><li class="et_pb_menu_page_id-64 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-445"><a href="https://agroinformacion.com/category/medio-ambiente/caza/">Caza</a></li><li class="et_pb_menu_page_id-68 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446"><a href="https://agroinformacion.com/category/medio-ambiente/espacios-protegidos/">Espacios protegidos</a></li><li class="et_pb_menu_page_id-69 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-447"><a href="https://agroinformacion.com/category/medio-ambiente/forestal/">Forestal</a></li><li class="et_pb_menu_page_id-41 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-448"><a href="https://agroinformacion.com/category/medio-ambiente/otrosmas-medio-ambiente/">Otros/mas medio ambiente</a></li></ul></li><li class="et_pb_menu_page_id-6 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-449"><a href="https://agroinformacion.com/category/agua/">Agua</a><ul class="sub-menu"><li class="et_pb_menu_page_id-11 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-450"><a href="https://agroinformacion.com/category/agua/cuencas-hidrograficas/">Cuencas hidrográficas</a></li><li class="et_pb_menu_page_id-47 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="https://agroinformacion.com/category/agua/politica-hidraulica/">Política hidraúlica</a></li><li class="et_pb_menu_page_id-57 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="https://agroinformacion.com/category/agua/zonas-regables/">Zonas regables</a></li><li class="et_pb_menu_page_id-36 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-451"><a href="https://agroinformacion.com/category/agua/otrosmas-agua/">Otros/mas agua</a></li></ul></li><li class="et_pb_menu_page_id-33 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93136"><a href="https://agroinformacion.com/category/opinion/">Opinión</a></li><li class="et_pb_menu_page_id-458 menu-item menu-item-type-post_type menu-item-object-page menu-item-101548"><a href="https://agroinformacion.com/contacto/">Contacto</a></li></ul></nav></div> <button type="button" class="et_pb_menu__icon et_pb_menu__search-button"></button><div class="et_mobile_nav_menu"> <a href="#" class="mobile_nav closed"> <span class="mobile_menu_bar"></span> </a></div></div><div class="et_pb_menu__search-container et_pb_menu__search-container--disabled"><div class="et_pb_menu__search"><form role="search" method="get" class="et_pb_menu__search-form" action="https://agroinformacion.com/"> <input type="search" class="et_pb_menu__search-input" placeholder="Buscar …" name="s" title="Buscar:" /></form> <button type="button" class="et_pb_menu__icon et_pb_menu__close-search-button"></button></div></div></div></div></div></div></div><div class="et_pb_section et_pb_section_2_tb_header et_section_regular" ><div class="et_pb_row et_pb_row_2_tb_header"><div class="et_pb_column et_pb_column_2_3 et_pb_column_3_tb_header et_pb_css_mix_blend_mode_passthrough"><div class="et_pb_module et_pb_text et_pb_text_0_tb_header et_pb_text_align_left et_pb_bg_layout_light"><div class="et_pb_text_inner"><ins data-revive-zoneid="23" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins><br /> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div></div></div><div class="et_pb_column et_pb_column_1_3 et_pb_column_4_tb_header et_pb_css_mix_blend_mode_passthrough et-last-child"><div class="et_pb_module et_pb_text et_pb_text_1_tb_header et_pb_text_align_left et_pb_bg_layout_light"><div class="et_pb_text_inner"><ins data-revive-zoneid="22" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins><br /> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div></div></div></div><div class="et_pb_row et_pb_row_3_tb_header"><div class="et_pb_column et_pb_column_3_5 et_pb_column_5_tb_header et_pb_css_mix_blend_mode_passthrough"><div class="et_pb_module et_pb_image et_pb_image_1_tb_header"> <a href="https://agroinformacion.com"><span class="et_pb_image_wrap "><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" title="agroinformacion-lavozdelcampo" data-lazy-srcset="https://agroinformacion.com/wp-content/uploads/2020/01/agroinformacion-lavozdelcampo.jpg 400w, https://agroinformacion.com/wp-content/uploads/2020/01/agroinformacion-lavozdelcampo-300x77.jpg 300w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://agroinformacion.com/wp-content/uploads/2020/01/agroinformacion-lavozdelcampo.jpg" /><noscript><img src="https://agroinformacion.com/wp-content/uploads/2020/01/agroinformacion-lavozdelcampo.jpg" alt="" title="agroinformacion-lavozdelcampo" srcset="https://agroinformacion.com/wp-content/uploads/2020/01/agroinformacion-lavozdelcampo.jpg 400w, https://agroinformacion.com/wp-content/uploads/2020/01/agroinformacion-lavozdelcampo-300x77.jpg 300w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></span></a></div></div><div class="et_pb_column et_pb_column_2_5 et_pb_column_6_tb_header et_pb_css_mix_blend_mode_passthrough et-last-child"><div class="et_pb_module et_pb_text et_pb_text_2_tb_header et_pb_text_align_left et_pb_bg_layout_light"><div class="et_pb_text_inner"><ins data-revive-zoneid="2" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins><br /> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div></div></div></div><div class="et_pb_row et_pb_row_4_tb_header"><div class="et_pb_column et_pb_column_2_5 et_pb_column_7_tb_header et_pb_css_mix_blend_mode_passthrough"><div class="et_pb_module et_pb_text et_pb_text_3_tb_header et_pb_text_align_left et_pb_bg_layout_light"><div class="et_pb_text_inner"><ins data-revive-zoneid="33" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins><br /> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div></div></div><div class="et_pb_column et_pb_column_3_5 et_pb_column_8_tb_header et_pb_css_mix_blend_mode_passthrough et-last-child"><div class="et_pb_module et_pb_text et_pb_text_4_tb_header et_pb_text_align_left et_pb_bg_layout_light"><div class="et_pb_text_inner"><ins data-revive-zoneid="32" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins><br /> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div></div></div></div></div><div class="et_pb_section et_pb_section_3_tb_header et_section_regular" ><div class="et_pb_row et_pb_row_5_tb_header"><div class="et_pb_column et_pb_column_4_4 et_pb_column_9_tb_header et_pb_css_mix_blend_mode_passthrough et-last-child"><div class="et_pb_module et_pb_text et_pb_text_5_tb_header et_pb_text_align_left et_pb_bg_layout_light"><div class="et_pb_text_inner"><hr /><p>&nbsp;</p></div></div></div></div></div><div class="et_pb_section et_pb_section_4_tb_header et_section_regular" ><div class="et_pb_row et_pb_row_6_tb_header"><div class="et_pb_column et_pb_column_4_4 et_pb_column_10_tb_header et_pb_css_mix_blend_mode_passthrough et-last-child"><div class="et_pb_module et_pb_text et_pb_text_6_tb_header et_pb_text_align_left et_pb_bg_layout_light"><div class="et_pb_text_inner"><br /> <ins data-revive-zoneid="37" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins><br /> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div></div></div></div><div class="et_pb_row et_pb_row_7_tb_header"><div class="et_pb_column et_pb_column_4_4 et_pb_column_11_tb_header et_pb_css_mix_blend_mode_passthrough et-last-child"><div class="et_pb_module et_pb_text et_pb_text_7_tb_header et_pb_text_align_left et_pb_bg_layout_light"><div class="et_pb_text_inner"><hr /><p>&nbsp;</p></div></div></div></div></div><div class="et_pb_section et_pb_section_5_tb_header et_section_regular" ><div class="et_pb_row et_pb_row_8_tb_header"><div class="et_pb_column et_pb_column_1_6 et_pb_column_12_tb_header et_pb_css_mix_blend_mode_passthrough"><div class="et_pb_button_module_wrapper et_pb_button_0_tb_header_wrapper et_pb_button_alignment_center et_pb_module "> <a class="et_pb_button et_pb_button_0_tb_header et_animated et_pb_bg_layout_light" href="https://agroinformacion.com/category/de-la-granja-a-la-mesa/">DE LA GRANJA A LA MESA</a></div></div><div class="et_pb_column et_pb_column_1_6 et_pb_column_13_tb_header et_pb_css_mix_blend_mode_passthrough"><div class="et_pb_button_module_wrapper et_pb_button_1_tb_header_wrapper et_pb_button_alignment_center et_pb_module "> <a class="et_pb_button et_pb_button_1_tb_header et_pb_bg_layout_light" href="https://agroinformacion.com/category/coronavirus/">CORONAVIRUS</a></div></div><div class="et_pb_column et_pb_column_1_6 et_pb_column_14_tb_header et_pb_css_mix_blend_mode_passthrough"><div class="et_pb_button_module_wrapper et_pb_button_2_tb_header_wrapper et_pb_button_alignment_center et_pb_module "> <a class="et_pb_button et_pb_button_2_tb_header et_pb_bg_layout_light" href="https://agroinformacion.com/category/movilizaciones">MOVILIZACIONES</a></div></div><div class="et_pb_column et_pb_column_1_6 et_pb_column_15_tb_header et_pb_css_mix_blend_mode_passthrough"><div class="et_pb_button_module_wrapper et_pb_button_3_tb_header_wrapper et_pb_button_alignment_center et_pb_module "> <a class="et_pb_button et_pb_button_3_tb_header et_pb_bg_layout_light" href="https://agroinformacion.com/category/pac/">PAC</a></div></div><div class="et_pb_column et_pb_column_1_6 et_pb_column_16_tb_header et_pb_css_mix_blend_mode_passthrough"><div class="et_pb_button_module_wrapper et_pb_button_4_tb_header_wrapper et_pb_button_alignment_center et_pb_module "> <a class="et_pb_button et_pb_button_4_tb_header et_pb_bg_layout_light" href="https://agroinformacion.com/category/cereales/">CEREALES</a></div></div><div class="et_pb_column et_pb_column_1_6 et_pb_column_17_tb_header et_pb_css_mix_blend_mode_passthrough et-last-child"><div class="et_pb_button_module_wrapper et_pb_button_5_tb_header_wrapper et_pb_button_alignment_center et_pb_module "> <a class="et_pb_button et_pb_button_5_tb_header et_pb_bg_layout_light" href="https://agroinformacion.com/category/sequia-heladas/">SEQUÍA Y HELADAS</a></div></div></div></div><div class="et_pb_section et_pb_section_6_tb_header et_section_regular" ><div class="et_pb_row et_pb_row_9_tb_header"><div class="et_pb_column et_pb_column_1_6 et_pb_column_18_tb_header et_pb_css_mix_blend_mode_passthrough"><div class="et_pb_button_module_wrapper et_pb_button_6_tb_header_wrapper et_pb_button_alignment_center et_pb_module "> <a class="et_pb_button et_pb_button_6_tb_header et_animated et_pb_bg_layout_light" href="https://agroinformacion.com/category/de-la-granja-a-la-mesa/">DE LA GRANJA A LA MESA</a></div></div><div class="et_pb_column et_pb_column_1_6 et_pb_column_19_tb_header et_pb_css_mix_blend_mode_passthrough"><div class="et_pb_button_module_wrapper et_pb_button_7_tb_header_wrapper et_pb_button_alignment_center et_pb_module "> <a class="et_pb_button et_pb_button_7_tb_header et_pb_bg_layout_light" href="https://agroinformacion.com/category/coronavirus/">CORONAVIRUS</a></div></div><div class="et_pb_column et_pb_column_1_6 et_pb_column_20_tb_header et_pb_css_mix_blend_mode_passthrough"><div class="et_pb_button_module_wrapper et_pb_button_8_tb_header_wrapper et_pb_button_alignment_center et_pb_module "> <a class="et_pb_button et_pb_button_8_tb_header et_pb_bg_layout_light" href="https://agroinformacion.com/category/movilizaciones">MOVILIZACIONES</a></div></div><div class="et_pb_column et_pb_column_1_6 et_pb_column_21_tb_header et_pb_css_mix_blend_mode_passthrough"><div class="et_pb_button_module_wrapper et_pb_button_9_tb_header_wrapper et_pb_button_alignment_center et_pb_module "> <a class="et_pb_button et_pb_button_9_tb_header et_pb_bg_layout_light" href="https://agroinformacion.com/category/pac/">PAC</a></div></div><div class="et_pb_column et_pb_column_1_6 et_pb_column_22_tb_header et_pb_css_mix_blend_mode_passthrough"><div class="et_pb_button_module_wrapper et_pb_button_10_tb_header_wrapper et_pb_button_alignment_center et_pb_module "> <a class="et_pb_button et_pb_button_10_tb_header et_pb_bg_layout_light" href="https://agroinformacion.com/category/cereales/">CEREALES</a></div></div><div class="et_pb_column et_pb_column_1_6 et_pb_column_23_tb_header et_pb_css_mix_blend_mode_passthrough et-last-child"><div class="et_pb_button_module_wrapper et_pb_button_11_tb_header_wrapper et_pb_button_alignment_center et_pb_module "> <a class="et_pb_button et_pb_button_11_tb_header et_pb_bg_layout_light" href="https://agroinformacion.com/category/sequia-heladas/">SEQUÍA Y HELADAS</a></div></div></div></div><div class="et_pb_section et_pb_section_7_tb_header et_section_regular" ><div class="et_pb_row et_pb_row_10_tb_header"><div class="et_pb_column et_pb_column_4_4 et_pb_column_24_tb_header et_pb_css_mix_blend_mode_passthrough et-last-child"><div class="et_pb_module et_pb_text et_pb_text_8_tb_header et_pb_text_align_left et_pb_bg_layout_light"><div class="et_pb_text_inner"><hr /><p>&nbsp;</p></div></div></div></div></div><div class="et_pb_section et_pb_section_8_tb_header et_section_regular" ><div class="et_pb_row et_pb_row_11_tb_header"><div class="et_pb_column et_pb_column_4_4 et_pb_column_25_tb_header et_pb_css_mix_blend_mode_passthrough et-last-child"><div class="et_pb_module et_pb_text et_pb_text_9_tb_header et_pb_text_align_left et_pb_bg_layout_light"><div class="et_pb_text_inner"><hr /><p>&nbsp;</p></div></div></div></div></div></div></header><div id="et-main-area"><div id="main-content"><div class="container"><div id="content-area" class="clearfix"><div id="left-area"><article id="post-157014" class="et_pb_post post-157014 post type-post status-publish format-standard has-post-thumbnail hentry category-ganaderia category-otrosmas-ganaderia"><div class="et_post_meta_wrapper"><h1 class="entry-title">Las noticias que hunden al sector: Detenido por tener trabajando 12 horas diarias y sin contrato a dos hombres en una empresa ganadera</h1><p class="post-meta"> por <span class="author vcard"><a href="https://agroinformacion.com/author/redaccion/" title="Mensajes de Redacción" rel="author">Redacción</a></span> | <span class="published">Jun 23, 2020</span> | <a href="https://agroinformacion.com/category/ganaderia/" rel="category tag">Ganadería</a>, <a href="https://agroinformacion.com/category/ganaderia/otrosmas-ganaderia/" rel="category tag">Otros/mas ganaderia</a></p><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201080%20675'%3E%3C/svg%3E" alt="" class="" width='1080' height='675' data-lazy-srcset="https://agroinformacion.com/wp-content/uploads/2020/06/TRABAJANDO-12-HORAS-DIARIAS-DETENIDO-EXPLOTACION-GANADERA-1080x675.jpg 1080w, https://agroinformacion.com/wp-content/uploads/2020/06/TRABAJANDO-12-HORAS-DIARIAS-DETENIDO-EXPLOTACION-GANADERA-980x632.jpg 980w, https://agroinformacion.com/wp-content/uploads/2020/06/TRABAJANDO-12-HORAS-DIARIAS-DETENIDO-EXPLOTACION-GANADERA-480x309.jpg 480w" data-lazy-sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1080px, 100vw" data-lazy-src="https://agroinformacion.com/wp-content/uploads/2020/06/TRABAJANDO-12-HORAS-DIARIAS-DETENIDO-EXPLOTACION-GANADERA-1080x675.jpg" /><noscript><img src="https://agroinformacion.com/wp-content/uploads/2020/06/TRABAJANDO-12-HORAS-DIARIAS-DETENIDO-EXPLOTACION-GANADERA-1080x675.jpg" alt="" class="" width='1080' height='675' srcset="https://agroinformacion.com/wp-content/uploads/2020/06/TRABAJANDO-12-HORAS-DIARIAS-DETENIDO-EXPLOTACION-GANADERA-1080x675.jpg 1080w, https://agroinformacion.com/wp-content/uploads/2020/06/TRABAJANDO-12-HORAS-DIARIAS-DETENIDO-EXPLOTACION-GANADERA-980x632.jpg 980w, https://agroinformacion.com/wp-content/uploads/2020/06/TRABAJANDO-12-HORAS-DIARIAS-DETENIDO-EXPLOTACION-GANADERA-480x309.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1080px, 100vw" /></noscript></div><div class="entry-content"><p>La Guardia Civil ha detenido a un hombre de 66 años, B.H.P., acusado de un delito contra los derechos de los trabajadores cometido en una empresa del sector ganadero ubicada en la provincia de Valladolid, en la que dos personas estaban trabajando 12 horas diarias y sin contrato.</p><p>La Guardia Civil tuvo conocimiento de los hechos al ser requerida por uno de los perjudicados, que manifestó que no había cobrado por los servicios prestados, han informado este martes 23 fuentes del instituto armado.</p><p>Los afectados carecían de contrato y alta en la Seguridad Social y uno de ellos permaneció en abril 20 días de baja sin percibir ninguna compensación monetaria por parte del empresario.</p><p>Se encontraban trabajando 12 horas diarias y sin contrato desde las 8.30 de la mañana hasta las 20.30 de la tarde, en unas condiciones pésimas teniendo que comer en el mismo lugar habilitado para el ganado con la falta de salubridad que ello supone y percibían unos honorarios de veinte euros diarios.</p><p>El ahora investigado supuestamente se aprovechaba de la necesidad de las víctimas para poder subsistir con algo de dinero, en entornos sociales extremadamente vulnerables, ofreciéndoles unas condiciones de trabajo aparentemente atractivas.</p><p>Los afectados son vecinos de Valladolid capital y se desplazaban diariamente a la explotación ganadera situada en la provincia. La Guardia Civil del Puesto de Tudela de Duero ha instruido las correspondientes diligencias remitidas al Juzgado de Instrucción de Valladolid.</p><p>Este tipo de noticias llegan después de la <a href="https://agroinformacion.com/?s=esclavitud">gran polémica q</a>ue ha habido este año cuando el <a href="http://www.mitramiss.gob.es/">Ministerio de Trabajo y Economía Social</a> ordenaba a las jefaturas provinciales llevar a cabo una campaña específica en el campo para detectar posibles casos de “explotación laboral” e incluso de “esclavitud” por parte de empresarios agrícolas.</p></div><div class="et_post_meta_wrapper"><section id="comment-wrap"><div id="comment-section" class="nocomments"></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><span>Enviar comentario</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/las-noticias-que-hunden-al-sector-detenido-por-tener-trabajando-12-horas-diarias-y-sin-contrato-a-dos-hombres-en-una-empresa-ganadera/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://agroinformacion.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit et_pb_button" value="Enviar comentario" /> <input type='hidden' name='comment_post_ID' value='157014' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></section></div></article></div><div id="sidebar"><div id="text-16" class="et_pb_widget widget_text"><div class="textwidget"><h4>El tiempo</h4><hr><p><a href="https://agroinformacion.com/el-tiempo/">Cambia la localidad del pronóstico</a><br /></p><div id="TT_JuC111kk1I29dQsAKAzDzjDjD6uAMAhFrYEdEsC5qEj5GIGIG">El tiempo &#8211; Tutiempo.net</div><p><script type="text/javascript" src="https://www.tutiempo.net/s-widget/l_JuC111kk1I29dQsAKAzDzjDjD6uAMAhFrYEdEsC5qEj5GIGIG"></script></p></div></div><div id="text-13" class="et_pb_widget widget_text"><div class="textwidget"><p><ins data-revive-zoneid="38" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins><br /> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script><br /> <ins data-revive-zoneid="17" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins><br /> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script><br /> <ins data-revive-zoneid="16" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins><br /> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script><br /> <ins data-revive-zoneid="57" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins><br /> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script><br /> <ins data-revive-zoneid="49" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins><br /> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script><br /> <ins data-revive-zoneid="29" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins><br /> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script><br /> <ins data-revive-zoneid="31" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins><br /> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script><br /> <ins data-revive-zoneid="30" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins><br /> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></p></div></div></div></div></div></div><footer class="et-l et-l--footer"><div class="et_builder_inner_content et_pb_gutters3"><div class="et_pb_section et_pb_section_0_tb_footer et_section_regular" ><div class="et_pb_row et_pb_row_0_tb_footer"><div class="et_pb_column et_pb_column_4_4 et_pb_column_0_tb_footer et_pb_css_mix_blend_mode_passthrough et-last-child"><div class="et_pb_module et_pb_text et_pb_text_0_tb_footer et_pb_text_align_left et_pb_bg_layout_light"><div class="et_pb_text_inner"><ins data-revive-zoneid="13" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins><br /> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div></div><div class="et_pb_module et_pb_text et_pb_text_1_tb_footer et_pb_text_align_left et_pb_bg_layout_light"><div class="et_pb_text_inner"><ins data-revive-zoneid="14" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins><br /> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div></div></div></div><div class="et_pb_row et_pb_row_1_tb_footer"><div class="et_pb_column et_pb_column_1_4 et_pb_column_1_tb_footer et_pb_css_mix_blend_mode_passthrough"><div class="et_pb_module et_pb_text et_pb_text_2_tb_footer et_pb_text_align_left et_pb_bg_layout_light"><div class="et_pb_text_inner"><h3>Síguenos</h3><hr /><p>&nbsp;</p></div></div><ul class="et_pb_module et_pb_social_media_follow et_pb_social_media_follow_0_tb_footer clearfix et_pb_bg_layout_light"><li class='et_pb_social_media_follow_network_0_tb_footer et_pb_social_icon et_pb_social_network_link et-social-facebook et_pb_social_media_follow_network_0_tb_footer'><a href='https://www.facebook.com/Agroinformacionespana/' class='icon et_pb_with_border' title='Seguir en Facebook' target="_blank"><span class='et_pb_social_media_follow_network_name' aria-hidden='true' >Seguir</span></a></li><li class='et_pb_social_media_follow_network_1_tb_footer et_pb_social_icon et_pb_social_network_link et-social-twitter et_pb_social_media_follow_network_1_tb_footer'><a href='https://twitter.com/Agroinformacio' class='icon et_pb_with_border' title='Seguir en Twitter' target="_blank"><span class='et_pb_social_media_follow_network_name' aria-hidden='true' >Seguir</span></a></li><li class='et_pb_social_media_follow_network_2_tb_footer et_pb_social_icon et_pb_social_network_link et-social-rss et_pb_social_media_follow_network_2_tb_footer'><a href='https://agroinformacion.com/feed' class='icon et_pb_with_border' title='Seguir en RSS' target="_blank"><span class='et_pb_social_media_follow_network_name' aria-hidden='true' >Seguir</span></a></li></ul><div class="et_pb_module et_pb_text et_pb_text_3_tb_footer et_pb_text_align_left et_pb_bg_layout_light"><div class="et_pb_text_inner"><ins data-revive-zoneid="21" data-revive-id="1dbbe65b172aed40a27bb2212225184d"></ins><br /> <script async src="//agroinformacion.com/ads/www/delivery/asyncjs.php"></script></div></div></div><div class="et_pb_column et_pb_column_3_4 et_pb_column_2_tb_footer et_pb_css_mix_blend_mode_passthrough et-last-child"><div class="et_pb_module et_pb_text et_pb_text_4_tb_footer et_pb_text_align_left et_pb_bg_layout_light"><div class="et_pb_text_inner"><h3>Te puede interesar :</h3><hr /><p>&nbsp;</p></div></div><div class="et_pb_module et_pb_text et_pb_text_5_tb_footer et_pb_text_align_left et_pb_bg_layout_light"><div class="et_pb_text_inner"><div class="wppsac-slick-carousel-wrp wppsac-clearfix "><div id="wppsac-post-carousel-1" class="wppsac-post-carousel design-1"><div class="wppsac-carousel-slides"><div class="wppsac-post-image-bg"> <a href="https://agroinformacion.com/cooperativas-agro-alimentarias-de-andalucia-impulsa-la-incoporacion-de-300-jovenes-al-sector/"> <img class="wppsac-post-image-bg" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Cooperativas Agro-alimentarias de Andalucía impulsa la incorporación de 300 jóvenes al sector" data-lazy-src="https://agroinformacion.com/wp-content/uploads/2018/10/Cooperativas-Agro-alimentarias-de-Andalucía-2.jpg" /><noscript><img class="wppsac-post-image-bg" src="https://agroinformacion.com/wp-content/uploads/2018/10/Cooperativas-Agro-alimentarias-de-Andalucía-2.jpg" alt="Cooperativas Agro-alimentarias de Andalucía impulsa la incorporación de 300 jóvenes al sector" /></noscript> </a></div><div class="wppsac-post-content-position"><div class="wppsac-post-categories"><ul class="wppsac-post-categories-list"><li><a href="https://agroinformacion.com/category/actualidad/" rel="category"> Actualidad </a></li><li><a href="https://agroinformacion.com/category/actualidad/autonomias/" rel="category"> Autonomías </a></li><li><a href="https://agroinformacion.com/category/la-buena-noticia/" rel="category"> La buena noticia </a></li><li><a href="https://agroinformacion.com/category/otras-noticias/" rel="category"> Otras noticias </a></li></ul></div><h2 class="wppsac-post-title"> <a href="https://agroinformacion.com/cooperativas-agro-alimentarias-de-andalucia-impulsa-la-incoporacion-de-300-jovenes-al-sector/">Cooperativas Agro-alimentarias de Andalucía impulsa la incorporación de 300 jóvenes al sector</a></h2><div class="wppsac-post-date"> <span>By Redacción</span> &nbsp;/&nbsp;19/10/2018</div><div class="wppsac-post-content"><div class="wppsac-sub-content">Todo proyecto surge de un problema, de la necesidad de mejorar, de una idea innovadora. En este sentido, en las...</div> <a class="wppsac-readmorebtn" href="https://agroinformacion.com/cooperativas-agro-alimentarias-de-andalucia-impulsa-la-incoporacion-de-300-jovenes-al-sector/">Read More</a></div></div></div><div class="wppsac-carousel-slides"><div class="wppsac-post-image-bg"> <a href="https://agroinformacion.com/una-veintena-de-cooperativas-agroalimentarias-de-andalucia-implementan-planes-de-igualdad/"> <img class="wppsac-post-image-bg" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Una veintena de cooperativas agroalimentarias de Andalucía implementan planes de igualdad" data-lazy-src="https://agroinformacion.com/wp-content/uploads/2018/10/PLANES-DE-IGUALDAD-COOPERATIVAS-AGROLAIMENTARIAS-ANDALUCIA.jpg" /><noscript><img class="wppsac-post-image-bg" src="https://agroinformacion.com/wp-content/uploads/2018/10/PLANES-DE-IGUALDAD-COOPERATIVAS-AGROLAIMENTARIAS-ANDALUCIA.jpg" alt="Una veintena de cooperativas agroalimentarias de Andalucía implementan planes de igualdad" /></noscript> </a></div><div class="wppsac-post-content-position"><div class="wppsac-post-categories"><ul class="wppsac-post-categories-list"><li><a href="https://agroinformacion.com/category/desarrollo-rural/" rel="category"> Desarrollo rural </a></li><li><a href="https://agroinformacion.com/category/destacados/" rel="category"> Destacados </a></li><li><a href="https://agroinformacion.com/category/desarrollo-rural/mujer-rural/" rel="category"> Mujer rural </a></li></ul></div><h2 class="wppsac-post-title"> <a href="https://agroinformacion.com/una-veintena-de-cooperativas-agroalimentarias-de-andalucia-implementan-planes-de-igualdad/">Una veintena de cooperativas agroalimentarias de Andalucía implementan planes de igualdad</a></h2><div class="wppsac-post-date"> <span>By Redacción</span> &nbsp;/&nbsp;12/10/2018</div><div class="wppsac-post-content"><div class="wppsac-sub-content">Uno de los grandes logros alcanzados por Cooperativas Agro-alimentarias de Andalucía en los últimos años ha sido el concienciar a...</div> <a class="wppsac-readmorebtn" href="https://agroinformacion.com/una-veintena-de-cooperativas-agroalimentarias-de-andalucia-implementan-planes-de-igualdad/">Read More</a></div></div></div><div class="wppsac-carousel-slides"><div class="wppsac-post-image-bg"> <a href="https://agroinformacion.com/una-treintena-de-cooperativas-andaluzas-apuesta-por-la-integracion-fusion-y-creacion-de-grupos-de-comercializacion/"> <img class="wppsac-post-image-bg" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Una treintena de cooperativas andaluzas apuesta por la integración, fusión y creación de grupos de comercialización" data-lazy-src="https://agroinformacion.com/wp-content/uploads/2018/10/COOPERATIVAS-ANDALUZAS-FUSION.jpg" /><noscript><img class="wppsac-post-image-bg" src="https://agroinformacion.com/wp-content/uploads/2018/10/COOPERATIVAS-ANDALUZAS-FUSION.jpg" alt="Una treintena de cooperativas andaluzas apuesta por la integración, fusión y creación de grupos de comercialización" /></noscript> </a></div><div class="wppsac-post-content-position"><div class="wppsac-post-categories"><ul class="wppsac-post-categories-list"><li><a href="https://agroinformacion.com/category/actualidad/" rel="category"> Actualidad </a></li><li><a href="https://agroinformacion.com/category/actualidad/autonomias/" rel="category"> Autonomías </a></li></ul></div><h2 class="wppsac-post-title"> <a href="https://agroinformacion.com/una-treintena-de-cooperativas-andaluzas-apuesta-por-la-integracion-fusion-y-creacion-de-grupos-de-comercializacion/">Una treintena de cooperativas andaluzas apuesta por la integración, fusión y creación de grupos de comercialización</a></h2><div class="wppsac-post-date"> <span>By Redacción</span> &nbsp;/&nbsp;05/10/2018</div><div class="wppsac-post-content"><div class="wppsac-sub-content">La integración forma parte del ADN del cooperativismo agroalimentario andaluz, habiéndose convertido, con el paso de los años, en uno...</div> <a class="wppsac-readmorebtn" href="https://agroinformacion.com/una-treintena-de-cooperativas-andaluzas-apuesta-por-la-integracion-fusion-y-creacion-de-grupos-de-comercializacion/">Read More</a></div></div></div><div class="wppsac-carousel-slides"><div class="wppsac-post-image-bg"> <a href="https://agroinformacion.com/tradus-la-plataforma-mundial-para-impulsar-la-renovacion-de-la-flota-de-vehiculos-a-un-coste-ajustado/"> <img class="wppsac-post-image-bg" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Tradus, la plataforma mundial para impulsar la renovación de la flota de vehículos a un coste ajustado" data-lazy-src="https://agroinformacion.com/wp-content/uploads/2018/01/MERCADO-DE-CEREALES-ACCOE-2017.jpg" /><noscript><img class="wppsac-post-image-bg" src="https://agroinformacion.com/wp-content/uploads/2018/01/MERCADO-DE-CEREALES-ACCOE-2017.jpg" alt="Tradus, la plataforma mundial para impulsar la renovación de la flota de vehículos a un coste ajustado" /></noscript> </a></div><div class="wppsac-post-content-position"><div class="wppsac-post-categories"><ul class="wppsac-post-categories-list"><li><a href="https://agroinformacion.com/category/actualidad/" rel="category"> Actualidad </a></li><li><a href="https://agroinformacion.com/category/la-buena-noticia/" rel="category"> La buena noticia </a></li><li><a href="https://agroinformacion.com/category/actualidad/otrosmas/" rel="category"> Otros/mas </a></li></ul></div><h2 class="wppsac-post-title"> <a href="https://agroinformacion.com/tradus-la-plataforma-mundial-para-impulsar-la-renovacion-de-la-flota-de-vehiculos-a-un-coste-ajustado/">Tradus, la plataforma mundial para impulsar la renovación de la flota de vehículos a un coste ajustado</a></h2><div class="wppsac-post-date"> <span>By Redacción</span> &nbsp;/&nbsp;27/02/2018</div><div class="wppsac-post-content"><div class="wppsac-sub-content">Uno de los graves problemas de las empresas es la necesidad de renovación de su maquinaria y de su flota...</div> <a class="wppsac-readmorebtn" href="https://agroinformacion.com/tradus-la-plataforma-mundial-para-impulsar-la-renovacion-de-la-flota-de-vehiculos-a-un-coste-ajustado/">Read More</a></div></div></div><div class="wppsac-carousel-slides"><div class="wppsac-post-image-bg"> <a href="https://agroinformacion.com/los-ganaderos-tambien-salen-a-la-calle-protesta-ante-un-hiper-por-bajar-entre-un-20-y-un-30-el-precio-de-la-carne-en-origen/"> <img class="wppsac-post-image-bg" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Los ganaderos también salen a la calle: Protesta ante un hiper por bajar entre un 20 y un 30% el precio de la carne en origen" data-lazy-src="https://agroinformacion.com/wp-content/uploads/2020/06/PROTESTA-PRECIO-DE-LA-CARNE-EN-ORIGEN-UUAA.jpg" /><noscript><img class="wppsac-post-image-bg" src="https://agroinformacion.com/wp-content/uploads/2020/06/PROTESTA-PRECIO-DE-LA-CARNE-EN-ORIGEN-UUAA.jpg" alt="Los ganaderos también salen a la calle: Protesta ante un hiper por bajar entre un 20 y un 30% el precio de la carne en origen" /></noscript> </a></div><div class="wppsac-post-content-position"><div class="wppsac-post-categories"><ul class="wppsac-post-categories-list"><li><a href="https://agroinformacion.com/category/coronavirus/" rel="category"> Coronavirus </a></li><li><a href="https://agroinformacion.com/category/destacados/" rel="category"> Destacados </a></li><li><a href="https://agroinformacion.com/category/ganaderia/" rel="category"> Ganadería </a></li><li><a href="https://agroinformacion.com/category/ganaderia/otrosmas-ganaderia/" rel="category"> Otros/mas ganaderia </a></li></ul></div><h2 class="wppsac-post-title"> <a href="https://agroinformacion.com/los-ganaderos-tambien-salen-a-la-calle-protesta-ante-un-hiper-por-bajar-entre-un-20-y-un-30-el-precio-de-la-carne-en-origen/">Los ganaderos también salen a la calle: Protesta ante un hiper por bajar entre un 20 y un 30% el precio de la carne en origen</a></h2><div class="wppsac-post-date"> <span>By Redacción</span> &nbsp;/&nbsp;23/06/2020</div><div class="wppsac-post-content"><div class="wppsac-sub-content">Varias decenas de ganaderos y responsables del sindicato Unións Agrarias (UU.AA) se concentraron este martes 23 ante un hipermercado de...</div> <a class="wppsac-readmorebtn" href="https://agroinformacion.com/los-ganaderos-tambien-salen-a-la-calle-protesta-ante-un-hiper-por-bajar-entre-un-20-y-un-30-el-precio-de-la-carne-en-origen/">Read More</a></div></div></div><div class="wppsac-carousel-slides"><div class="wppsac-post-image-bg"> <a href="https://agroinformacion.com/oponerse-a-la-ley-de-cadena-alimentaria-es-oponerse-a-la-rentabilidad-del-agricultor/"> <img class="wppsac-post-image-bg" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Oponerse a la ley de cadena alimentaria es oponerse a la rentabilidad del agricultor" data-lazy-src="https://agroinformacion.com/wp-content/uploads/2018/03/CADENA-ALIMENTARIA-3-1.jpg" /><noscript><img class="wppsac-post-image-bg" src="https://agroinformacion.com/wp-content/uploads/2018/03/CADENA-ALIMENTARIA-3-1.jpg" alt="Oponerse a la ley de cadena alimentaria es oponerse a la rentabilidad del agricultor" /></noscript> </a></div><div class="wppsac-post-content-position"><div class="wppsac-post-categories"><ul class="wppsac-post-categories-list"><li><a href="https://agroinformacion.com/category/opinion/" rel="category"> Opinión </a></li></ul></div><h2 class="wppsac-post-title"> <a href="https://agroinformacion.com/oponerse-a-la-ley-de-cadena-alimentaria-es-oponerse-a-la-rentabilidad-del-agricultor/">Oponerse a la ley de cadena alimentaria es oponerse a la rentabilidad del agricultor</a></h2><div class="wppsac-post-date"> <span>By Redacción</span> &nbsp;/&nbsp;23/06/2020</div><div class="wppsac-post-content"><div class="wppsac-sub-content">Andrés Góngora Belmonte / Responsable Estatal de Frutas y Hortalizas de COAG  Antes de que la pandemia nos obligara a...</div> <a class="wppsac-readmorebtn" href="https://agroinformacion.com/oponerse-a-la-ley-de-cadena-alimentaria-es-oponerse-a-la-rentabilidad-del-agricultor/">Read More</a></div></div></div><div class="wppsac-carousel-slides"><div class="wppsac-post-image-bg"> <a href="https://agroinformacion.com/las-noticias-que-hunden-al-sector-detenido-por-tener-trabajando-12-horas-diarias-y-sin-contrato-a-dos-hombres-en-una-empresa-ganadera/"> <img class="wppsac-post-image-bg" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Las noticias que hunden al sector: Detenido por tener trabajando 12 horas diarias y sin contrato a dos hombres en una empresa ganadera" data-lazy-src="https://agroinformacion.com/wp-content/uploads/2020/06/TRABAJANDO-12-HORAS-DIARIAS-DETENIDO-EXPLOTACION-GANADERA.jpg" /><noscript><img class="wppsac-post-image-bg" src="https://agroinformacion.com/wp-content/uploads/2020/06/TRABAJANDO-12-HORAS-DIARIAS-DETENIDO-EXPLOTACION-GANADERA.jpg" alt="Las noticias que hunden al sector: Detenido por tener trabajando 12 horas diarias y sin contrato a dos hombres en una empresa ganadera" /></noscript> </a></div><div class="wppsac-post-content-position"><div class="wppsac-post-categories"><ul class="wppsac-post-categories-list"><li><a href="https://agroinformacion.com/category/ganaderia/" rel="category"> Ganadería </a></li><li><a href="https://agroinformacion.com/category/ganaderia/otrosmas-ganaderia/" rel="category"> Otros/mas ganaderia </a></li></ul></div><h2 class="wppsac-post-title"> <a href="https://agroinformacion.com/las-noticias-que-hunden-al-sector-detenido-por-tener-trabajando-12-horas-diarias-y-sin-contrato-a-dos-hombres-en-una-empresa-ganadera/">Las noticias que hunden al sector: Detenido por tener trabajando 12 horas diarias y sin contrato a dos hombres en una empresa ganadera</a></h2><div class="wppsac-post-date"> <span>By Redacción</span> &nbsp;/&nbsp;23/06/2020</div><div class="wppsac-post-content"><div class="wppsac-sub-content">La Guardia Civil ha detenido a un hombre de 66 años, B.H.P., acusado de un delito contra los derechos de...</div> <a class="wppsac-readmorebtn" href="https://agroinformacion.com/las-noticias-que-hunden-al-sector-detenido-por-tener-trabajando-12-horas-diarias-y-sin-contrato-a-dos-hombres-en-una-empresa-ganadera/">Read More</a></div></div></div><div class="wppsac-carousel-slides"><div class="wppsac-post-image-bg"> <a href="https://agroinformacion.com/teruel-existe-logra-que-el-congreso-se-posicione-por-primera-vez-sobre-alternativas-a-la-espana-vaciada/"> <img class="wppsac-post-image-bg" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Teruel Existe logra que el Congreso se posicione por primera vez sobre alternativas a la España Vaciada" data-lazy-src="https://agroinformacion.com/wp-content/uploads/2020/06/EL-CONGRESO-DEBATE-ESPAÑA-VACIADA-TERUEL-EXISTE.jpg" /><noscript><img class="wppsac-post-image-bg" src="https://agroinformacion.com/wp-content/uploads/2020/06/EL-CONGRESO-DEBATE-ESPAÑA-VACIADA-TERUEL-EXISTE.jpg" alt="Teruel Existe logra que el Congreso se posicione por primera vez sobre alternativas a la España Vaciada" /></noscript> </a></div><div class="wppsac-post-content-position"><div class="wppsac-post-categories"><ul class="wppsac-post-categories-list"><li><a href="https://agroinformacion.com/category/desarrollo-rural/" rel="category"> Desarrollo rural </a></li><li><a href="https://agroinformacion.com/category/desarrollo-rural/iniciativas-de-desarrollo/" rel="category"> Iniciativas de desarrollo </a></li></ul></div><h2 class="wppsac-post-title"> <a href="https://agroinformacion.com/teruel-existe-logra-que-el-congreso-se-posicione-por-primera-vez-sobre-alternativas-a-la-espana-vaciada/">Teruel Existe logra que el Congreso se posicione por primera vez sobre alternativas a la España Vaciada</a></h2><div class="wppsac-post-date"> <span>By Redacción</span> &nbsp;/&nbsp;23/06/2020</div><div class="wppsac-post-content"><div class="wppsac-sub-content">Teruel Existe ha registrado en el Congreso de los Diputados una moción consecuencia de la interpelación que el diputado Tomás...</div> <a class="wppsac-readmorebtn" href="https://agroinformacion.com/teruel-existe-logra-que-el-congreso-se-posicione-por-primera-vez-sobre-alternativas-a-la-espana-vaciada/">Read More</a></div></div></div><div class="wppsac-carousel-slides"><div class="wppsac-post-image-bg"> <a href="https://agroinformacion.com/solicitud-para-que-se-autorice-la-quema-de-rastrojos-en-el-cereal-como-medida-fitosanitaria/"> <img class="wppsac-post-image-bg" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Solicitud para que se autorice la quema de rastrojos en el cereal como medida fitosanitaria" data-lazy-src="https://agroinformacion.com/wp-content/uploads/2020/06/SE-AUTORICE-LA-QUEMA-DE-RASTROJOS-2-UCCL.jpg" /><noscript><img class="wppsac-post-image-bg" src="https://agroinformacion.com/wp-content/uploads/2020/06/SE-AUTORICE-LA-QUEMA-DE-RASTROJOS-2-UCCL.jpg" alt="Solicitud para que se autorice la quema de rastrojos en el cereal como medida fitosanitaria" /></noscript> </a></div><div class="wppsac-post-content-position"><div class="wppsac-post-categories"><ul class="wppsac-post-categories-list"><li><a href="https://agroinformacion.com/category/agricultura/" rel="category"> Agricultura </a></li><li><a href="https://agroinformacion.com/category/cereal/" rel="category"> CEREAL </a></li><li><a href="https://agroinformacion.com/category/agricultura/cereales/" rel="category"> Cereales </a></li></ul></div><h2 class="wppsac-post-title"> <a href="https://agroinformacion.com/solicitud-para-que-se-autorice-la-quema-de-rastrojos-en-el-cereal-como-medida-fitosanitaria/">Solicitud para que se autorice la quema de rastrojos en el cereal como medida fitosanitaria</a></h2><div class="wppsac-post-date"> <span>By Redacción</span> &nbsp;/&nbsp;23/06/2020</div><div class="wppsac-post-content"><div class="wppsac-sub-content">La UCCL ha solicitado que se autorice la quema de rastrojos en el cereal como medida fitosanitaria, al consdiera que...</div> <a class="wppsac-readmorebtn" href="https://agroinformacion.com/solicitud-para-que-se-autorice-la-quema-de-rastrojos-en-el-cereal-como-medida-fitosanitaria/">Read More</a></div></div></div><div class="wppsac-carousel-slides"><div class="wppsac-post-image-bg"> <a href="https://agroinformacion.com/la-falta-de-coordinacion-entre-ministerios-provoca-perjuicios-en-la-homologacion-de-maquinaria-agricola-en-pleno-plan-renove/"> <img class="wppsac-post-image-bg" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="La falta de coordinación entre ministerios provoca problemas en la homologación de maquinaria agrícola en pleno Plan Renove" data-lazy-src="https://agroinformacion.com/wp-content/uploads/2020/06/FALTA-DE-COORDINADION-ENTREMINISTERIOS-HOLOGACION-MAQUINARIA-AGRÍCOLA-UP.jpg" /><noscript><img class="wppsac-post-image-bg" src="https://agroinformacion.com/wp-content/uploads/2020/06/FALTA-DE-COORDINADION-ENTREMINISTERIOS-HOLOGACION-MAQUINARIA-AGRÍCOLA-UP.jpg" alt="La falta de coordinación entre ministerios provoca problemas en la homologación de maquinaria agrícola en pleno Plan Renove" /></noscript> </a></div><div class="wppsac-post-content-position"><div class="wppsac-post-categories"><ul class="wppsac-post-categories-list"><li><a href="https://agroinformacion.com/category/actualidad/" rel="category"> Actualidad </a></li><li><a href="https://agroinformacion.com/category/actualidad/autonomias/" rel="category"> Autonomías </a></li></ul></div><h2 class="wppsac-post-title"> <a href="https://agroinformacion.com/la-falta-de-coordinacion-entre-ministerios-provoca-perjuicios-en-la-homologacion-de-maquinaria-agricola-en-pleno-plan-renove/">La falta de coordinación entre ministerios provoca problemas en la homologación de maquinaria agrícola en pleno Plan Renove</a></h2><div class="wppsac-post-date"> <span>By Redacción</span> &nbsp;/&nbsp;23/06/2020</div><div class="wppsac-post-content"><div class="wppsac-sub-content">Unió de Pagesos (UP) ha alertado de una falta de coordinación entre los diferentes ministerios competentes en maquinaria agrícola (Industria,...</div> <a class="wppsac-readmorebtn" href="https://agroinformacion.com/la-falta-de-coordinacion-entre-ministerios-provoca-perjuicios-en-la-homologacion-de-maquinaria-agricola-en-pleno-plan-renove/">Read More</a></div></div></div><div class="wppsac-carousel-slides"><div class="wppsac-post-image-bg"> <a href="https://agroinformacion.com/trabas-administrativas-insalvables-dejan-solo-de-forma-testimonial-las-solicitudes-del-pequeno-viticultor-a-la-cosecha-en-verde/"> <img class="wppsac-post-image-bg" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Trabas administrativas insalvables dejan solo de forma testimonial las solicitudes del pequeño viticultor a la cosecha en verde" data-lazy-src="https://agroinformacion.com/wp-content/uploads/2020/06/TRABAS-ADMINISTRATIVAS-INSALVABLES-COSECHA-EN-VERDE-ASAJA-LEON.jpg" /><noscript><img class="wppsac-post-image-bg" src="https://agroinformacion.com/wp-content/uploads/2020/06/TRABAS-ADMINISTRATIVAS-INSALVABLES-COSECHA-EN-VERDE-ASAJA-LEON.jpg" alt="Trabas administrativas insalvables dejan solo de forma testimonial las solicitudes del pequeño viticultor a la cosecha en verde" /></noscript> </a></div><div class="wppsac-post-content-position"><div class="wppsac-post-categories"><ul class="wppsac-post-categories-list"><li><a href="https://agroinformacion.com/category/agricultura/" rel="category"> Agricultura </a></li><li><a href="https://agroinformacion.com/category/destacados/" rel="category"> Destacados </a></li><li><a href="https://agroinformacion.com/category/agricultura/vinedos/" rel="category"> Viñedos </a></li></ul></div><h2 class="wppsac-post-title"> <a href="https://agroinformacion.com/trabas-administrativas-insalvables-dejan-solo-de-forma-testimonial-las-solicitudes-del-pequeno-viticultor-a-la-cosecha-en-verde/">Trabas administrativas insalvables dejan solo de forma testimonial las solicitudes del pequeño viticultor a la cosecha en verde</a></h2><div class="wppsac-post-date"> <span>By Redacción</span> &nbsp;/&nbsp;23/06/2020</div><div class="wppsac-post-content"><div class="wppsac-sub-content">Las solicitudes de ayuda para la vendimia en verde en la provincia de León, de la DO Bierzo y DO...</div> <a class="wppsac-readmorebtn" href="https://agroinformacion.com/trabas-administrativas-insalvables-dejan-solo-de-forma-testimonial-las-solicitudes-del-pequeno-viticultor-a-la-cosecha-en-verde/">Read More</a></div></div></div><div class="wppsac-carousel-slides"><div class="wppsac-post-image-bg"> <a href="https://agroinformacion.com/una-mujer-de-74-anos-de-edad-fallece-tras-ser-atropellada-por-un-tractor-en-una-finca/"> <img class="wppsac-post-image-bg" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Una mujer de 74 años de edad fallece tras ser atropellada por un tractor en una finca" data-lazy-src="https://agroinformacion.com/wp-content/uploads/2020/06/FALLECE-UNA-MUJER-DE-74-ATROPELLADA-POR-UN-TRACTOR.jpg" /><noscript><img class="wppsac-post-image-bg" src="https://agroinformacion.com/wp-content/uploads/2020/06/FALLECE-UNA-MUJER-DE-74-ATROPELLADA-POR-UN-TRACTOR.jpg" alt="Una mujer de 74 años de edad fallece tras ser atropellada por un tractor en una finca" /></noscript> </a></div><div class="wppsac-post-content-position"><div class="wppsac-post-categories"><ul class="wppsac-post-categories-list"><li><a href="https://agroinformacion.com/category/actualidad/" rel="category"> Actualidad </a></li><li><a href="https://agroinformacion.com/category/actualidad/autonomias/" rel="category"> Autonomías </a></li></ul></div><h2 class="wppsac-post-title"> <a href="https://agroinformacion.com/una-mujer-de-74-anos-de-edad-fallece-tras-ser-atropellada-por-un-tractor-en-una-finca/">Una mujer de 74 años de edad fallece tras ser atropellada por un tractor en una finca</a></h2><div class="wppsac-post-date"> <span>By Redacción</span> &nbsp;/&nbsp;23/06/2020</div><div class="wppsac-post-content"><div class="wppsac-sub-content">Junio sigue siendo un mes realmente negro en siniestralidad en el campo. Una mujer de 74 años de edad falleció este...</div> <a class="wppsac-readmorebtn" href="https://agroinformacion.com/una-mujer-de-74-anos-de-edad-fallece-tras-ser-atropellada-por-un-tractor-en-una-finca/">Read More</a></div></div></div><div class="wppsac-carousel-slides"><div class="wppsac-post-image-bg"> <a href="https://agroinformacion.com/cooperativas-extremadura-lamenta-que-la-nueva-norma-de-etiquetado-de-la-miel-continue-sin-recoger-informacion-clara-del-origen/"> <img class="wppsac-post-image-bg" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Cooperativas Extremadura lamenta que la nueva norma de etiquetado de la miel continúe sin recoger información clara del origen" data-lazy-src="https://agroinformacion.com/wp-content/uploads/2020/06/NORMA-DE-ETIQUETADO-DE-LA-MIEL-COOPERATIVAS-EXTREMADURA.jpg" /><noscript><img class="wppsac-post-image-bg" src="https://agroinformacion.com/wp-content/uploads/2020/06/NORMA-DE-ETIQUETADO-DE-LA-MIEL-COOPERATIVAS-EXTREMADURA.jpg" alt="Cooperativas Extremadura lamenta que la nueva norma de etiquetado de la miel continúe sin recoger información clara del origen" /></noscript> </a></div><div class="wppsac-post-content-position"><div class="wppsac-post-categories"><ul class="wppsac-post-categories-list"><li><a href="https://agroinformacion.com/category/desarrollo-rural/" rel="category"> Desarrollo rural </a></li><li><a href="https://agroinformacion.com/category/desarrollo-rural/iniciativas-de-desarrollo/" rel="category"> Iniciativas de desarrollo </a></li></ul></div><h2 class="wppsac-post-title"> <a href="https://agroinformacion.com/cooperativas-extremadura-lamenta-que-la-nueva-norma-de-etiquetado-de-la-miel-continue-sin-recoger-informacion-clara-del-origen/">Cooperativas Extremadura lamenta que la nueva norma de etiquetado de la miel continúe sin recoger información clara del origen</a></h2><div class="wppsac-post-date"> <span>By Redacción</span> &nbsp;/&nbsp;23/06/2020</div><div class="wppsac-post-content"><div class="wppsac-sub-content">Cooperativas Agro-alimentarias Extremadura ha manifestado su decepción ante el Real Decreto publicado en el Boletín Oficial del Estado (BOE) por...</div> <a class="wppsac-readmorebtn" href="https://agroinformacion.com/cooperativas-extremadura-lamenta-que-la-nueva-norma-de-etiquetado-de-la-miel-continue-sin-recoger-informacion-clara-del-origen/">Read More</a></div></div></div><div class="wppsac-carousel-slides"><div class="wppsac-post-image-bg"> <a href="https://agroinformacion.com/fendt-smart-farming-la-nueva-normalidad-tras-la-pandemia-es-una-apuesta-por-la-agricultura-4-0/"> <img class="wppsac-post-image-bg" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Fendt Smart Farming, la nueva normalidad tras la pandemia es una apuesta por la agricultura 4.0" data-lazy-src="https://agroinformacion.com/wp-content/uploads/2020/06/FENDT-NUEVA-NORMALIDAD-AGRICULTURA-4.0.jpg" /><noscript><img class="wppsac-post-image-bg" src="https://agroinformacion.com/wp-content/uploads/2020/06/FENDT-NUEVA-NORMALIDAD-AGRICULTURA-4.0.jpg" alt="Fendt Smart Farming, la nueva normalidad tras la pandemia es una apuesta por la agricultura 4.0" /></noscript> </a></div><div class="wppsac-post-content-position"><div class="wppsac-post-categories"><ul class="wppsac-post-categories-list"><li><a href="https://agroinformacion.com/category/idi-salud/" rel="category"> I+D+I - Salud </a></li><li><a href="https://agroinformacion.com/category/idi-salud/otrosmas-idi/" rel="category"> Otros/mas I+D+I </a></li></ul></div><h2 class="wppsac-post-title"> <a href="https://agroinformacion.com/fendt-smart-farming-la-nueva-normalidad-tras-la-pandemia-es-una-apuesta-por-la-agricultura-4-0/">Fendt Smart Farming, la nueva normalidad tras la pandemia es una apuesta por la agricultura 4.0</a></h2><div class="wppsac-post-date"> <span>By Redacción</span> &nbsp;/&nbsp;23/06/2020</div><div class="wppsac-post-content"><div class="wppsac-sub-content">Conceptos como virtualización del trabajo, internet de las cosas, agricultura inteligente o agricultura 4.0, han dejado de considerarse métodos de...</div> <a class="wppsac-readmorebtn" href="https://agroinformacion.com/fendt-smart-farming-la-nueva-normalidad-tras-la-pandemia-es-una-apuesta-por-la-agricultura-4-0/">Read More</a></div></div></div></div><div class="wppsac-carousel-conf wppsac-hide" data-conf="{&quot;slides_to_show&quot;:&quot;3&quot;,&quot;slides_to_scroll&quot;:&quot;1&quot;,&quot;dots&quot;:&quot;true&quot;,&quot;arrows&quot;:&quot;true&quot;,&quot;autoplay&quot;:&quot;true&quot;,&quot;autoplay_interval&quot;:&quot;3000&quot;,&quot;speed&quot;:&quot;500&quot;,&quot;rtl&quot;:&quot;false&quot;,&quot;lazyload&quot;:&quot;&quot;}"></div></div></div></div></div></div></div><div class="et_pb_section et_pb_section_1_tb_footer et_pb_with_background et_section_regular" ><div class="et_pb_row et_pb_row_2_tb_footer"><div class="et_pb_column et_pb_column_4_4 et_pb_column_3_tb_footer et_pb_css_mix_blend_mode_passthrough et-last-child"><div class="et_pb_module et_pb_text et_pb_text_6_tb_footer et_pb_text_align_left et_pb_bg_layout_light"><div class="et_pb_text_inner"><p><span style="color: #999999;"><a href="https://agroinformacion.com/aviso-legal/">Aviso Legal</a>    <a href="https://www.agroinformacion.com/politica-de-privacidad/">Política de Privacidad </a>  <a href="https://www.agroinformacion.com/contacto/">Contactar</a></span></p></div></div></div></div></div><div class="et_pb_section et_pb_section_2_tb_footer et_pb_with_background et_section_regular" ><div class="et_pb_row et_pb_row_3_tb_footer"><div class="et_pb_column et_pb_column_2_3 et_pb_column_4_tb_footer et_pb_css_mix_blend_mode_passthrough"><div class="et_pb_module et_pb_text et_pb_text_7_tb_footer et_pb_text_align_left et_pb_bg_layout_light"><div class="et_pb_text_inner"><p><span style="color: #ffffff;">2020 © Agroinformacion.com | <a href="https://informaticabahia.es/" style="color: #ffffff;">Servicios web Informática Bahía</a></span></p></div></div></div><div class="et_pb_column et_pb_column_1_3 et_pb_column_5_tb_footer et_pb_css_mix_blend_mode_passthrough et-last-child"><ul class="et_pb_module et_pb_social_media_follow et_pb_social_media_follow_1_tb_footer clearfix et_pb_bg_layout_light"><li class='et_pb_social_media_follow_network_3_tb_footer et_pb_social_icon et_pb_social_network_link et-social-facebook et_pb_social_media_follow_network_3_tb_footer'><a href='https://www.facebook.com/Agroinformacionespana/' class='icon et_pb_with_border' title='Seguir en Facebook' target="_blank"><span class='et_pb_social_media_follow_network_name' aria-hidden='true' >Seguir</span></a></li><li class='et_pb_social_media_follow_network_4_tb_footer et_pb_social_icon et_pb_social_network_link et-social-twitter et_pb_social_media_follow_network_4_tb_footer'><a href='https://twitter.com/Agroinformacio' class='icon et_pb_with_border' title='Seguir en Twitter' target="_blank"><span class='et_pb_social_media_follow_network_name' aria-hidden='true' >Seguir</span></a></li><li class='et_pb_social_media_follow_network_5_tb_footer et_pb_social_icon et_pb_social_network_link et-social-rss et_pb_social_media_follow_network_5_tb_footer'><a href='https://agroinformacion.com/feed' class='icon et_pb_with_border' title='Seguir en RSS' target="_blank"><span class='et_pb_social_media_follow_network_name' aria-hidden='true' >Seguir</span></a></li></ul></div></div></div><div class="et_pb_section et_pb_section_3_tb_footer et_pb_with_background et_section_regular" ><div class="et_pb_row et_pb_row_4_tb_footer"><div class="et_pb_column et_pb_column_4_4 et_pb_column_6_tb_footer et_pb_css_mix_blend_mode_passthrough et-last-child"><div class="et_pb_module et_pb_text et_pb_text_8_tb_footer et_pb_text_align_left et_pb_bg_layout_light"><div class="et_pb_text_inner"><p><span style="color: #999999;"><a href="https://agroinformacion.com/aviso-legal/">Aviso Legal</a>    <a href="https://www.agroinformacion.com/politica-de-privacidad/">Política de Privacidad </a>  <a href="https://www.agroinformacion.com/contacto/">Contactar</a></span></p></div></div></div></div></div><div class="et_pb_section et_pb_section_4_tb_footer et_pb_with_background et_section_regular" ><div class="et_pb_row et_pb_row_5_tb_footer"><div class="et_pb_column et_pb_column_2_3 et_pb_column_7_tb_footer et_pb_css_mix_blend_mode_passthrough"><div class="et_pb_module et_pb_text et_pb_text_9_tb_footer et_pb_text_align_left et_pb_bg_layout_light"><div class="et_pb_text_inner"><p><span style="color: #ffffff;">2020 © Agroinformacion.com | <a href="https://informaticabahia.es/" style="color: #ffffff;">Servicios web Informática Bahía</a></span></p></div></div></div><div class="et_pb_column et_pb_column_1_3 et_pb_column_8_tb_footer et_pb_css_mix_blend_mode_passthrough et-last-child"><ul class="et_pb_module et_pb_social_media_follow et_pb_social_media_follow_2_tb_footer clearfix et_pb_bg_layout_light"><li class='et_pb_social_media_follow_network_6_tb_footer et_pb_social_icon et_pb_social_network_link et-social-facebook et_pb_social_media_follow_network_6_tb_footer'><a href='https://www.facebook.com/Agroinformacionespana/' class='icon et_pb_with_border' title='Seguir en Facebook' target="_blank"><span class='et_pb_social_media_follow_network_name' aria-hidden='true' >Seguir</span></a></li><li class='et_pb_social_media_follow_network_7_tb_footer et_pb_social_icon et_pb_social_network_link et-social-twitter et_pb_social_media_follow_network_7_tb_footer'><a href='https://twitter.com/Agroinformacio' class='icon et_pb_with_border' title='Seguir en Twitter' target="_blank"><span class='et_pb_social_media_follow_network_name' aria-hidden='true' >Seguir</span></a></li><li class='et_pb_social_media_follow_network_8_tb_footer et_pb_social_icon et_pb_social_network_link et-social-rss et_pb_social_media_follow_network_8_tb_footer'><a href='https://agroinformacion.com/feed' class='icon et_pb_with_border' title='Seguir en RSS' target="_blank"><span class='et_pb_social_media_follow_network_name' aria-hidden='true' >Seguir</span></a></li></ul></div></div></div></div></footer></div></div></div>  <script type="text/javascript">(function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();</script> <script>var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });</script> <script type="text/javascript">var et_animation_data = [{"class":"et_pb_button_0_tb_header","style":"fade","repeat":"once","duration":"1000ms","delay":"0ms","intensity":"50%","starting_opacity":"0%","speed_curve":"ease-in-out"},{"class":"et_pb_button_6_tb_header","style":"fade","repeat":"once","duration":"1000ms","delay":"0ms","intensity":"50%","starting_opacity":"0%","speed_curve":"ease-in-out"}];</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-2021309-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2021309-1');</script> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/agroinformacion.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://agroinformacion.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9' defer></script> <script type='text/javascript' src='https://agroinformacion.com/wp-includes/js/comment-reply.min.js?ver=71ce957a014cc03d06916f75086f4b07' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"Anterior","next":"Siguiente"};
var et_pb_custom = {"ajaxurl":"https:\/\/agroinformacion.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/agroinformacion.com\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/agroinformacion.com\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"577ae5630f","subscription_failed":"Por favor, revise los campos a continuaci\u00f3n para asegurarse de que la informaci\u00f3n introducida es correcta.","et_ab_log_nonce":"e660dec933","fill_message":"Por favor, rellene los siguientes campos:","contact_error_message":"Por favor, arregle los siguientes errores:","invalid":"De correo electr\u00f3nico no v\u00e1lida","captcha":"Captcha","prev":"Anterior","previous":"Anterior","next":"Siguiente","wrong_captcha":"Ha introducido un n\u00famero equivocado de captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"157014","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]}; /* ]]> */</script> <script type='text/javascript' src='https://agroinformacion.com/wp-content/themes/Divi/js/custom.unified.js?ver=4.4.8' defer></script> <script type='text/javascript' src='https://agroinformacion.com/wp-content/plugins/Divi-Blog-Extras/scripts/isotope.pkgd.min.js?ver=2.5.0' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var DiviBlogExtrasFrontendData = {"ajaxurl":"https:\/\/agroinformacion.com\/wp-admin\/admin-ajax.php","ajax_nonce":"ebfed29c45","et_theme_accent_color":"#e09900"}; /* ]]> */</script> <script type='text/javascript' src='https://agroinformacion.com/wp-content/plugins/Divi-Blog-Extras/scripts/frontend-bundle.min.js?ver=2.5.0' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var newsletter = {"messages":[],"profile_max":"20"}; /* ]]> */</script> <script type='text/javascript' src='https://agroinformacion.com/wp-content/plugins/newsletter/subscription/validate.js?ver=5.5.0' defer></script> <script type='text/javascript' src='https://agroinformacion.com/wp-content/themes/Divi/core/admin/js/common.js?ver=4.4.8' defer></script> <script type='text/javascript' src='https://agroinformacion.com/wp-content/plugins/wp-responsive-recent-post-slider/assets/js/slick.min.js?ver=2.3.1' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var Wppsac = {"is_mobile":"0","is_rtl":"0"}; /* ]]> */</script> <script type='text/javascript' src='https://agroinformacion.com/wp-content/plugins/wp-responsive-recent-post-slider/assets/js/wppsac-public.js?ver=2.3.1' defer></script> <div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestra web. Si sigues utilizando este sitio asumiremos que estás de acuerdo.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap" aria-label="Vale">Vale</a><a href="https://agroinformacion.com/aviso-legal/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap" aria-label="Política de privacidad">Política de privacidad</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Vale"></a></div></div> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://agroinformacion.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1592914066 -->